<!DOCTYPE html>

<html lang="es">
    <head>
        
            
                <title>Denunciaron carencias en el servicio de comedor de la ULA</title>
                <meta name="description" content="A los estudiantes solo les ofrecen una bandeja prácticamente vacía para el almuerzo" />
                <meta charset="UTF-8" />
                <meta name="lang" content="es" />
                <meta name="news_keywords" content="Sociedad" />
                <meta name="author" content="EL NACIONAL WEB" />
                <meta name="google-site-verification" />
                <meta name="revisit-after" content="1 days" />
                <meta name="robots" content="INDEX,FOLLOW,NOODP" />
                <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta property="og:url" content="http://www.el-nacional.com/noticias/sociedad/denunciaron-carencias-servicio-comedor-ula_238851" />
                <meta property="og:description" content="A los estudiantes solo les ofrecen una bandeja prácticamente vacía para el almuerzo" />
                <meta property="og:image" content="http://en-cdnmed.agilecontent.com//resources/jpg/2/3/1528314095432.jpg" />
                <meta property="og:title" content="Denunciaron carencias en el servicio de comedor de la ULA" />
                <meta property="og:site_name" content="El Nacional" />
                <meta property="og:type" content="article" />
                <meta property="article:author" />
                <meta property="article:publisher" content="https://www.facebook.com/elnacionalfb" />
                <meta property="article:section" content="Sociedad" />
                <meta property="article:tag" content="Sociedad" />
                <meta property="article:published_time" content="2018-06-06T15:36:00-0400" />
                <meta property="article:modified_time" content="2018-06-06T15:46:47-0400" />
                <meta name="twitter:site" content="@elnacionalweb" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:creator" />
                <meta name="twitter:title" content="Denunciaron carencias en el servicio de comedor de la ULA" />
                <meta name="twitter:description" content="A los estudiantes solo les ofrecen una bandeja prácticamente vacía para el almuerzo" />
                <meta http-equiv="refresh" content="600" />
                <link rel="shortcut icon" href="http://en-cdnsta.agilecontent.com//img/favicon.ico" />
            
        
        <link rel="amphtml" href="http://www.el-nacional.com/amp/noticias/sociedad/denunciaron-carencias-servicio-comedor-ula_238851" />
         <link rel="stylesheet"href="http://en-cdnsta.agilecontent.com/css/1ca516a0.detail.min.css"><script>window.loadEvents=[]</script>
         <script>window._taboola=window._taboola||[],_taboola.push({article:"auto"}),!function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src=t,e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/elnacionalvenezuela/loader.js","tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script>
         
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script> googletag.cmd.push(function() { googletag.defineSlot('/94115755/elnacional_box_1', [300, 250], 'box_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_2', [300, 250], 'box_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_3', [300, 250], 'box_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_4', [300, 250], 'box_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_5', [300, 250], 'box_5').addService(googletag.pubads());googletag.defineSlot('/94115755/elnacional_box_mid_1', [300, 250], 'box_mid_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_1', [[974, 90], [728, 90], [320, 50]], 'megabanner_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_2', [[974, 90], [728, 90], [320, 50]], 'megabanner_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_3', [[974, 90], [728, 90], [320, 50]], 'megabanner_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_4', [[974, 90], [728, 90], [320, 50]], 'megabanner_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_left', [[160, 600]], 'sky_left').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_right', [[160, 600]], 'sky_right').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnaciona_interticial_1x1', [1, 1], 'interstitial_1').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().setTargeting('SecEN', ['Sociedad']); googletag.enableServices(); });</script>

         
    <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"ry6Ak1aUy1X152", domain:"el-nacional.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ry6Ak1aUy1X152" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript -->
  
         
    <!-- Google Analitycs START --><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-16172116-1', 'auto');  ga('send', 'pageview');</script><!-- Google Analitycs END --><style>.last-minute .top .elnacional{display: none;}.list-last-minute .top .elnacional{display: none;}</style>
  
    
    </head>
    <body class="TE_008">
         <div id="fb-root"></div><script>!function(e,t,n){var o,s=e.getElementsByTagName(t)[0];e.getElementById(n)||(o=e.createElement(t),o.id=n,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7",s.parentNode.insertBefore(o,s))}(document,"script","facebook-jssdk")</script>
        <div class="col50 skyLeft">
            	
	<aside class="add sky">
		
	  	<div id="sky_left"><script>googletag.cmd.push(function() { googletag.display('sky_left'); });</script></div>
	  	
	</aside>

        </div>
        <div class="col50 skyRight">
            	
	<aside class="add sky">
		
	  	<div id="sky_right"><script>googletag.cmd.push(function() { googletag.display('sky_right'); });</script></div>
	  	
	</aside>

        </div>
        <!-- START: header-->
         
<!-- START: header -->
<header class="header section">
    <div class="container">
        <div class="links">
            <a class="toggle-button " data="hamburger-menu" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                <b></b>
                <b></b>
                <b></b>
            </a>
        </div>
        <div class="brand"><a href="/" title="El Nacional">El Nacional</a></div>
        <div class="options">
            <div class="right">
                <a onclick="$('#s').toggle(); return false;" class="search" href="#" title="Buscador">Buscador</a>
                <!--<a class="login" href="#" th:title="#{cmp-header.login}" th:utext="#{cmp-header.login}"></a>-->
            </div>
            <div class="search-form" id="s">
                 <div class="search-filter">
            <form action="/buscador/list" method="post">
                <input type="search" name="query" placeholder="Buscar" autocomplete="on" required="required" />
                <input type="hidden" name="rt" value="agileAssetGroup,agileAsset,agileNews" />
                <input type="hidden" name="size" value="10" />
            </form>
        </div>
            </div>
        </div>
        <h1 class="title-section">
          <a href="http://www.el-nacional.com/sociedad">Sociedad</a>
        </h1>
        <!-- START: nav -->
        <nav class="nav">
            <div class="container">
                <h1 class="title">
                  <a href="http://www.el-nacional.com/sociedad">Sociedad</a>
                </h1>
                <ul class="n2">
                  
                    
  <li>
   <a class="TE_008005" target="_self" href="/servicios/">Servicios</a>
  </li>
  <li>
   <a class="TE_008004" target="_self" href="/protestas/">Protestas</a>
  </li>
  <li>
   <a class="TE_008003" target="_self" href="/educacion/">Educación</a>
  </li>
  <li>
   <a class="TE_008002" target="_self" href="/salud/">Salud</a>
  </li>

                </ul>
            </div>
        </nav>
        <!-- END: nav -->
    </div>
</header>
<!-- END: header -->

         
  <ul class="nav-left" data-item="menu">
    <li class="closenav" data="close-menu"><a href="#" title="">X</a></li>
    <li data-item="item" class="n1"><a href="/">Inicio</a></li>
    <li data-item="item" class="n1">
       <a href="/politica/">Política</a>
       <ul class="n2">
          <li>
            <a href="/presos-politicos/">Presos Políticos</a>
          </li>
          <li>
            <a href="/oposicion/">Oposición</a>
          </li>
          <li>
            <a href="/gobierno/">Gobierno</a>
          </li>
          <li>
            <a href="/asamblea-nacional/">Asamblea Nacional</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/economia/">Economía</a>
       <ul class="n2">
          <li>
            <a href="/empresas/">Empresas y productos</a>
          </li>
          <li>
            <a href="/regimen-cambiario/">Régimen Cambiario</a>
          </li>
          <li>
            <a href="/petroleo/">Petróleo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/sucesos/">Sucesos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/mundo/">Mundo</a>
       <ul class="n2">
          <li>
            <a href="/latinoemerica/">Latinoamérica</a>
          </li>
          <li>
            <a href="/medio-oriente/">Medio Oriente</a>
          </li>
          <li>
            <a href="/europa/">Europa</a>
          </li>
          <li>
            <a href="/ee-uu/">EE UU</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/deportes/">Deportes</a>
       <ul class="n2">
          <li>
            <a href="/beisbol/">Beisbol</a>
          </li>
          <li>
            <a href="/futbol/">Fútbol</a>
          </li>
          <li>
            <a href="/baloncesto/">Baloncesto</a>
          </li>
          <li>
            <a href="/motores/">Motores</a>
          </li>
          <li>
            <a href="/tenis/">Tenis</a>
          </li>
          <li>
            <a href="/hipismo/">Hipismo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entretenimiento/">Entretenimiento</a>
       <ul class="n2">
          <li>
            <a href="/variedades/">Variedades</a>
          </li>
          <li>
            <a href="/cine/">Cine</a>
          </li>
          <li>
            <a href="/teatro/">Teatro</a>
          </li>
          <li>
            <a href="/musica/">Música</a>
          </li>
          <li>
            <a href="/farandula/">Televisión</a>
          </li>
          <li>
            <a href="/literatura/">Literatura</a>
          </li>
          <li>
            <a href="/arte/">Arte</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/opinion/">Opinión</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/sociedad/">Sociedad</a>
       <ul class="n2">
          <li>
            <a href="/servicios/">Servicios</a>
          </li>
          <li>
            <a href="/protestas/">Protestas</a>
          </li>
          <li>
            <a href="/educacion/">Educación</a>
          </li>
          <li>
            <a href="/salud/">Salud</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/diaspora">Diáspora</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/reporte-ya">Reporte Ya</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/videos">Multimedia</a>
       <ul class="n2">
          <li>
            <a href="/videos">Videos</a>
          </li>
          <li>
            <a href="/audios">Audios</a>
          </li>
          <li>
            <a href="/galerias">Galerias</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entv">ENTV</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/siete-dias/">Siete Días</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/todo-en-domingo/">Todo en Domingo</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://elnacional.pressreader.com/el-nacional">Edición Impresa</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://ovaciondeportes.com/">Ovación Deportes</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://ve.emedemujer.com/">Eme de Mujer</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.urbeyorbe.com.ve/">Iglesia</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.el-nacional.com/ciencia-y-tecnologia">Tecnología</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/">Síguenos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/pagina/aviso-legal/">Aviso Legal</a>
       
    </li>
 </ul>

        <!-- START: Content -->
        <main class="content margintop10" style="padding-top:8rem;">
             	
	<aside class="add interstitial">
		
	  	<div id="interstitial_1" class="center"><script>googletag.cmd.push(function() { googletag.display('interstitial_1'); });</script></div>
	  	
	</aside>

             
    <div class="breadcrumb">
    	<div class="container">
	        <div class="row">
	            <div class="col-xs-12">
	                <ol class="breadcrumb-list" itemtype="http://schema.org/BreadcrumbList">
	                	 <li class="breadcrumb-item" itemprop="itemListElement" itemtype="http://schema.org/ListItem">
	                        <a class="breadcrumb-link" itemprop="item" href="/">
	                            <span itemprop="name">Home</span>
	                        </a>
	                        <meta itemprop="position" content="1" />
	                     </li>
	                	 <li class="breadcrumb-item" itemprop="itemListElement" itemtype="http://schema.org/ListItem">
	                	 	<a class="breadcrumb-link" itemprop="item" href="/sociedad/">
	                            <span itemprop="name">Sociedad</span>
	                        </a>
	                        <meta itemprop="position" content="2" />
	                	 </li>
	                </ol>
	            </div>
	        </div>
	    </div>
	</div>
    
            <div class="container">
                <!-- START: block -->
                <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                            	
	<aside class="add publi">
		
	  	<div id="megabanner_1" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_1'); });</script></div>
	  	
	</aside>

                        </div>
                    </div>
                </section>
                <!-- END: block -->
                <article itemscope="itemscope" item-type="http://schema.org/NewsArticle">
                    <section class="block03">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
	<header class="detail-header">
	    
	    <h1 itemprop="headline" class="title">Denunciaron carencias en el servicio de comedor de la ULA</h1>
	    <div itemprop="alternativeHeadline" class="subtitle"><P>A los estudiantes solo les ofrecen una bandeja prácticamente vacía para el almuerzo</P></div>
	</header>
<!-- END: detail-header -->

                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
            <!-- START: toolbar -->
            <aside class="toolbar">
                <ul class="share" id="detail_238851">
                    
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Facebook" onclick="window.open (&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.el-nacional.com/noticias/sociedad/denunciaron-carencias-servicio-comedor-ula_238851&amp;p=Denunciaron+carencias+en+el+servicio+de+comedor+de+la+ULA&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;238851&#39;);">
                                        <i class="icon-facebook"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Twitter" onclick="window.open (&#39;https://twitter.com/intent/tweet?url=http://www.el-nacional.com/n/238851&amp;text=Denunciaron+carencias+en+el+servicio+de+comedor+de+la+ULA&amp;via=elnacionalweb&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;238851&#39;);">
                                        <i class="icon-twitter"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                                <li class="lg-hidden">
                                    <a href="javascript://;" class="btn" title="whatssap" onclick="window.open (&#39;whatsapp://send?text=http://www.el-nacional.com/noticias/sociedad/denunciaron-carencias-servicio-comedor-ula_238851&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;238851&#39;);">
                                        <i class="icon-whatsapp lg-hidden"></i>
                                    </a>
                                </li>
                            
                        
                        <!--<li th:if="!${#lists.isEmpty(@social.getSocialNetworksMainPortalFiltered())}">
                            <a href="#" class="btn" th:title="#{share.title}"> <i class="icon-share"></i></a>-->
                            <!--  Por ahora lo comentamos hasta tener todos los css
                            <ul class="more-share">
                                            <th:block th:each="network : ${@social.getSocialNetworksMainPortalFiltered()}">
                                            <li th:class="${network.showOnlyPhone}?'lg-hidden':''">
                                                    <a th:title="${network.title}" href="javascript://;" class="btn"
                                                            th:onclick="${@social.getSharedUrlForSocialNetwork(shareItem,network,shareItem.titleSocial,'')}">
                                                       <i th:class="${network.classIcon}"></i>
                                                    </a>
                                            </li>
                                       </th:block>
                                    </ul> -->
                       <!-- </li> -->
                    
                    <li>
                        <a class="btn comments" href="http://www.el-nacional.com/noticias/sociedad/denunciaron-carencias-servicio-comedor-ula_238851#comments" title="Comentarios">
                            <i class="icon-comment"></i><span class="num fb-comments-count" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/sociedad/denunciaron-carencias-servicio-comedor-ula_238851"></span>
                        </a>
                    </li>
                </ul>
                <ul class="options">
                    <li><a href="javascript:window.print()" class="btn" title="Print"> <i class="icon-print"></i></a></li>
                </ul>
            </aside>
            <!-- END: toolbar -->
        
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "></div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    <div class="apertura">
                         
            
            
                <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" data-component="image" class="thumb photo">
            
            	<span class="r16-9">
		            <picture class="objFitContent">
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/3/1528314095432.jpg" media="(max-width: 420px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/5/1528314095659.jpg" media="(max-width: 768px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/7/1528314095770.jpg" media="(max-width: 1024px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/1/1528314096012.jpg" media="(min-width: 1024px)"><!-- void --></source>
		                
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/0/1528314095300.jpg" alt="Comedor ULA" title="Comedor ULA" /> 
        
		            </picture>
	            </span>
	            
            
        
            
        </figure>
            
            
            
        
        
                    </div>
                </div>
            </div>
        </section>

                    <!-- START: block02 -->
                    <section class="block02">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-7 col-lg-8 ">
             <div class="author">
            <!-- <figure class="thumb">
                <img th:alt="${signature}" th:src="@{*{{'/img/autor.png'}}}"/>
            </figure> -->
            <div class="txt" itemscope="" itemtype="http://schema.org/Person" itemprop="author">
                Por&nbsp;<span class="author-link">EL NACIONAL WEB</span>
            </div>
        </div>
            
	<!-- START: detail-body-->
	<div class="detail-body">
		
	<time class="date" datetime="2018-06-157T03:46:47-0400" itemprop="dateModified">
		06 de junio de 2018 03:36 PM
		 | 
		Actualizado el 06 de junio de 2018 15:46 PM
	</time>
	<meta itemprop="datePublished" content="2018-06-157T03:36:00-0400" />

		
			<p style="text-align: justify;">El comedor de la Universidad de Los Andes (ULA) ofreci&oacute; para el almuerzo de los estudiantes el martes una bandeja pr&aacute;cticamente vac&iacute;a.</p>

			 	
	<aside class="add advwhite">
		
	  	<div id="box_mid_1" class="center" style="height:250px; width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_mid_1'); });</script></div>
	  	
	</aside>

			
			
			
			
		
		
			<p style="text-align: justify;">Usuarios en Twitter denunciaron que la bandeja solo dispon&iacute;a de una porci&oacute;n de ensalada de repollo con zanahoria, una taza de sopa y la mitad de un cambur.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Un grupo de estudiantes protest&oacute; este mi&eacute;rcoles por las carencias que presenta el servicio de comedor en la casa de estudios.</p>

			
			
			
			
			
		
		
			<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/6Jun?src=hash&amp;ref_src=twsrc%5Etfw">#6Jun</a>&nbsp;&nbsp;<a href="https://twitter.com/hashtag/M%C3%A9rida?src=hash&amp;ref_src=twsrc%5Etfw">#M&eacute;rida</a>&nbsp;Este fue el men&uacute; del almuerzo que ofreci&oacute; el&nbsp;<a href="https://twitter.com/hashtag/ComedorULA?src=hash&amp;ref_src=twsrc%5Etfw">#ComedorULA</a>&nbsp;este martes&nbsp;<a href="https://twitter.com/hashtag/5Jun?src=hash&amp;ref_src=twsrc%5Etfw">#5Jun</a>&nbsp;en la&nbsp;<a href="https://twitter.com/hashtag/ULA?src=hash&amp;ref_src=twsrc%5Etfw">#ULA</a>&nbsp;<a href="https://t.co/hhPs8hJWRg">pic.twitter.com/hhPs8hJWRg</a>&nbsp;-&nbsp;<a href="https://twitter.com/jquinterocomuni?ref_src=twsrc%5Etfw">@jquinterocomuni</a></p>&mdash; Reporte Ya (@ReporteYa)&nbsp;<a href="https://twitter.com/ReporteYa/status/1004442448632872960?ref_src=twsrc%5Etfw">6 de junio de 2018</a></blockquote>

			
			
			
			
			
		
		
			<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

			
			
			
			
			
		
		
			<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Este fue el almuerzo hoy&nbsp;<a href="https://twitter.com/hashtag/5Jun?src=hash&amp;ref_src=twsrc%5Etfw">#5Jun</a>&nbsp;en la&nbsp;<a href="https://twitter.com/ULA_Venezuela?ref_src=twsrc%5Etfw">@ULA_Venezuela</a>&nbsp;<a href="https://twitter.com/hashtag/Merida?src=hash&amp;ref_src=twsrc%5Etfw">#Merida</a>&nbsp;<br><br>Una humillaci&oacute;n para todos los estudiantes&nbsp;<a href="https://twitter.com/hashtag/ULAndinos?src=hash&amp;ref_src=twsrc%5Etfw">#ULAndinos</a><br><br>&iquest;A esto se le llama alimentaci&oacute;n balanceada?<a href="https://twitter.com/bonuccimario?ref_src=twsrc%5Etfw">@bonuccimario</a><a href="https://twitter.com/vicerrectoradm?ref_src=twsrc%5Etfw">@vicerrectoradm</a><a href="https://twitter.com/ComedorUla?ref_src=twsrc%5Etfw">@ComedorUla</a><a href="https://twitter.com/ula_tv?ref_src=twsrc%5Etfw">@ula_tv</a>&nbsp;&nbsp;<a href="https://twitter.com/hashtag/SOS_UniVe?src=hash&amp;ref_src=twsrc%5Etfw">#SOS_UniVe</a>&nbsp;<a href="https://twitter.com/hashtag/SOS_ULA?src=hash&amp;ref_src=twsrc%5Etfw">#SOS_ULA</a>&nbsp;<a href="https://t.co/jv0pAGbBpr">pic.twitter.com/jv0pAGbBpr</a></p>&mdash; RodneyGuerrero13 (@RodneyG_13)&nbsp;<a href="https://twitter.com/RodneyG_13/status/1004080602822402049?ref_src=twsrc%5Etfw">5 de junio de 2018</a></blockquote>

			
			
			
			
			
		
		
			<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

			
			
			
			
			
							
			
		
		
			<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/7Jun?src=hash&amp;ref_src=twsrc%5Etfw">#7Jun</a>&nbsp;Este fue el men&uacute; del almuerzo que ofreci&oacute; en&nbsp;<a href="https://twitter.com/hashtag/ComedorULA?src=hash&amp;ref_src=twsrc%5Etfw">#ComedorULA</a>&nbsp;este martes&nbsp;<a href="https://twitter.com/hashtag/5Jun?src=hash&amp;ref_src=twsrc%5Etfw">#5Jun</a>&nbsp;en la&nbsp;<a href="https://twitter.com/hashtag/ULA?src=hash&amp;ref_src=twsrc%5Etfw">#ULA</a>&nbsp;<a href="https://twitter.com/hashtag/M%C3%A9rida?src=hash&amp;ref_src=twsrc%5Etfw">#M&eacute;rida</a>&nbsp;<a href="https://twitter.com/hashtag/ColapsoUniVE?src=hash&amp;ref_src=twsrc%5Etfw">#ColapsoUniVE</a>&nbsp;<a href="https://twitter.com/hashtag/CrisisUniVE?src=hash&amp;ref_src=twsrc%5Etfw">#CrisisUniVE</a>&nbsp;<a href="https://twitter.com/ReporteYa?ref_src=twsrc%5Etfw">@ReporteYa</a>&nbsp;<a href="https://t.co/CFfNE4dh6V">pic.twitter.com/CFfNE4dh6V</a></p>&mdash; Jes&uacute;sQuinteroQuiroz (@jquinterocomuni)&nbsp;<a href="https://twitter.com/jquinterocomuni/status/1004441627228819459?ref_src=twsrc%5Etfw">6 de junio de 2018</a></blockquote>

			
			
			
			
			
		
		
			<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

			
			
			
			
			
		
		
		<!-- END: Note Text-->
	</div>

            
	<!-- START: tags -->
	<div class="tags">
	    <div class="top">
	        <p class="title">Tags</p>
	    </div>
	    <div class="middle">
	        <p class="item">
		        
		        	<a href="/tag/sociedad">Sociedad</a>
		        	
		        
	        </p>
	    </div>
	</div>
	<!-- END: tags -->

             <div id="taboola-below-article-thumbnails"></div><script>window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"})</script>
             <div class="ultimos-videos">
            <div class="top">
                <p class="title"><a href="/videos">&#218;ltimos Videos</a></p>
            </div>
            <div class="wrap carousel">
                <ul class="slides">
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/television/vida-celebridad-mostrara-lado-humano-las-estrellas-del-espectaculo_86535" title="Vida Celebridad mostrará el lado humano de las estrellas del espectáculo">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/0/1528315815000.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/0/1528315815000.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/0/1528315815000.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/0/1528315815000.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/1/1528315807812.jpg" alt="Vida Celebridad mostrará el lado humano de las estrellas del espectáculo" title="Vida Celebridad mostrará el lado humano de las estrellas del espectáculo" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">06/06/2018.  16:50h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/television/vida-celebridad-mostrara-lado-humano-las-estrellas-del-espectaculo_86535" title="Vida Celebridad mostrará el lado humano de las estrellas del espectáculo">Vida Celebridad mostrará el lado humano de las estrellas del espectáculo</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/entretenimiento/will-smith-canto-una-cancion-hijo-estilo-regueton_86541" title="Will Smith cantó una canción de su hijo al estilo de reguetón">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/7/1528317461977.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/7/1528317461977.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/7/1528317461977.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/7/1528317461977.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/5/1528317456353.jpg" alt="Will Smith cantó una canción de su hijo al estilo de reguetón" title="Will Smith cantó una canción de su hijo al estilo de reguetón" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">06/06/2018.  16:37h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/entretenimiento/will-smith-canto-una-cancion-hijo-estilo-regueton_86541" title="Will Smith cantó una canción de su hijo al estilo de reguetón">Will Smith cantó una canción de su hijo al estilo de reguetón</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/autoridades-investigan-muerte-disenadora-kate-spade_86522" title="Autoridades de EE UU investigan la muerte de la diseñadora Kate Spade">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/4/1528311821546.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/4/1528311821546.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/4/1528311821546.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/4/1528311821546.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/8/1528311814782.jpg" alt="Autoridades de EE UU investigan la muerte de la diseñadora Kate Spade" title="Autoridades de EE UU investigan la muerte de la diseñadora Kate Spade" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">06/06/2018.  15:03h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/autoridades-investigan-muerte-disenadora-kate-spade_86522" title="Autoridades de EE UU investigan la muerte de la diseñadora Kate Spade">Autoridades de EE UU investigan la muerte de la diseñadora Kate Spade</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/mundo/hombre-fue-arrestado-entregar-pizza-una-base-militar_86521" title="Hombre fue arrestado al entregar pizza en una base militar en EE UU">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1528311765078.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1528311765078.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1528311765078.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1528311765078.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/8/1528311754881.jpg" alt="Hombre fue arrestado al entregar pizza en una base militar en EE UU" title="Hombre fue arrestado al entregar pizza en una base militar en EE UU" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">06/06/2018.  15:02h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/mundo/hombre-fue-arrestado-entregar-pizza-una-base-militar_86521" title="Hombre fue arrestado al entregar pizza en una base militar en EE UU">Hombre fue arrestado al entregar pizza en una base militar en EE UU</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/entretenimiento/eliminaran-desfile-traje-bano-del-certamen-miss-america_86518" title="Eliminarán el desfile en traje de baño del certamen de Miss América">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/5/1528311722052.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/5/1528311722052.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/5/1528311722052.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/5/1528311722052.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/5/1528311708050.jpg" alt="Eliminarán el desfile en traje de baño del certamen de Miss América" title="Eliminarán el desfile en traje de baño del certamen de Miss América" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">06/06/2018.  15:02h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/entretenimiento/eliminaran-desfile-traje-bano-del-certamen-miss-america_86518" title="Eliminarán el desfile en traje de baño del certamen de Miss América">Eliminarán el desfile en traje de baño del certamen de Miss América</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/mundo/hombre-fue-apresado-por-estar-casado-con-dos-mujeres-mismo-tiempo_86519" title="Un hombre fue apresado por estar casado con dos mujeres al mismo tiempo">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1528311728727.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1528311728727.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1528311728727.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1528311728727.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/6/1528311724566.jpg" alt="Un hombre fue apresado por estar casado con dos mujeres al mismo tiempo" title="Un hombre fue apresado por estar casado con dos mujeres al mismo tiempo" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">06/06/2018.  15:02h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/mundo/hombre-fue-apresado-por-estar-casado-con-dos-mujeres-mismo-tiempo_86519" title="Un hombre fue apresado por estar casado con dos mujeres al mismo tiempo">Un hombre fue apresado por estar casado con dos mujeres al mismo tiempo</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/mundo/embajador-ante-oea-respondio-las-declaraciones-arreaza_86520" title="Embajador de EE UU ante la OEA respondió a las declaraciones de Arreaza">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/3/1528311734938.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/3/1528311734938.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/3/1528311734938.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/3/1528311734938.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/4/1528311730841.jpg" alt="Embajador de EE UU ante la OEA respondió a las declaraciones de Arreaza" title="Embajador de EE UU ante la OEA respondió a las declaraciones de Arreaza" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">06/06/2018.  15:02h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/mundo/embajador-ante-oea-respondio-las-declaraciones-arreaza_86520" title="Embajador de EE UU ante la OEA respondió a las declaraciones de Arreaza">Embajador de EE UU ante la OEA respondió a las declaraciones de Arreaza</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/ciencia-tecnologia/asi-como-los-astronautas-dejan-estacion-espacial-internacional_86517" title="Así es como los astronautas dejan la Estación Espacial Internacional">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1528311477273.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1528311477273.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1528311477273.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1528311477273.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/7/1528311469175.jpg" alt="Así es como los astronautas dejan la Estación Espacial Internacional" title="Así es como los astronautas dejan la Estación Espacial Internacional" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">06/06/2018.  14:57h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/ciencia-tecnologia/asi-como-los-astronautas-dejan-estacion-espacial-internacional_86517" title="Así es como los astronautas dejan la Estación Espacial Internacional">Así es como los astronautas dejan la Estación Espacial Internacional</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sucesos/tres-hermanos-encontraron-cadaver-madre-enterrado-casa_86516" title="Tres hermanos encontraron el cadaver de su madre enterrado en su casa">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/7/1528311412474.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/7/1528311412474.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/7/1528311412474.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/7/1528311412474.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/8/1528311397889.jpg" alt="Tres hermanos encontraron el cadaver de su madre enterrado en su casa" title="Tres hermanos encontraron el cadaver de su madre enterrado en su casa" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">06/06/2018.  14:56h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sucesos/tres-hermanos-encontraron-cadaver-madre-enterrado-casa_86516" title="Tres hermanos encontraron el cadaver de su madre enterrado en su casa">Tres hermanos encontraron el cadaver de su madre enterrado en su casa</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/mundo/soldado-estadounidense-robo-tanque-escapo-policia_86513" title="Un soldado estadounidense robó un tanque y se escapó de la policía">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/6/1528310471966.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/6/1528310471966.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/6/1528310471966.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/6/1528310471966.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1528310468978.jpg" alt="Un soldado estadounidense robó un tanque y se escapó de la policía" title="Un soldado estadounidense robó un tanque y se escapó de la policía" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">06/06/2018.  14:41h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/mundo/soldado-estadounidense-robo-tanque-escapo-policia_86513" title="Un soldado estadounidense robó un tanque y se escapó de la policía">Un soldado estadounidense robó un tanque y se escapó de la policía</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/mundo/ninos-guatemala-donaron-sus-ahorros-las-victimas-del-volcan_86512" title="Niños en Guatemala donaron sus ahorros a las victimas del volcán">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/8/1528310471084.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/8/1528310471084.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/8/1528310471084.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/8/1528310471084.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/8/1528310464286.jpg" alt="Niños en Guatemala donaron sus ahorros a las victimas del volcán" title="Niños en Guatemala donaron sus ahorros a las victimas del volcán" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">06/06/2018.  14:41h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/mundo/ninos-guatemala-donaron-sus-ahorros-las-victimas-del-volcan_86512" title="Niños en Guatemala donaron sus ahorros a las victimas del volcán">Niños en Guatemala donaron sus ahorros a las victimas del volcán</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sucesos/camion-comida-fue-saqueado-autopista-regional-del-centro_86514" title="Un camión de comida fue saqueado en la Autopista Regional del Centro">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/7/1528310496070.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/7/1528310496070.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/7/1528310496070.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/7/1528310496070.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/7/1528310494175.jpg" alt="Un camión de comida fue saqueado en la Autopista Regional del Centro" title="Un camión de comida fue saqueado en la Autopista Regional del Centro" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">06/06/2018.  14:41h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sucesos/camion-comida-fue-saqueado-autopista-regional-del-centro_86514" title="Un camión de comida fue saqueado en la Autopista Regional del Centro">Un camión de comida fue saqueado en la Autopista Regional del Centro</a>
        
            </h2>
        
                        </div>
                    </li>
                </ul>
            </div>
        </div>
             <div class="more-content">
    <div class="top">
        <p class="title">Te recomendamos</p>
    </div>
    <div class="middle">
        <!-- START: item -->
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/trabajadores-del-hospital-perez-carreno-protestaron-por-inseguridad_238909" title="Hospital Pérez Carreño">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/5/1509976349759.jpg" alt="Hospital Pérez Carreño" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/trabajadores-del-hospital-perez-carreno-protestaron-por-inseguridad_238909" title="Trabajadores del Hospital Pérez Carreño protestaron por inseguridad">Trabajadores del Hospital Pérez Carreño protestaron por inseguridad</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/denunciaron-robo-tuberias-grifos-los-banos-ucv_238868" title="Denunciaron robo de tuberías y grifos en los baños de la UCV">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/2/1528318536324.jpg" alt="Denunciaron robo de tuberías y grifos en los baños de la UCV" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/denunciaron-robo-tuberias-grifos-los-banos-ucv_238868" title="Denunciaron robo de tuberías y grifos en los baños de la UCV">Denunciaron robo de tuberías y grifos en los baños de la UCV</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/denunciaron-que-militares-son-responsables-paralizacion-cafe-madrid_238862" title="Denunciaron que militares son responsables de paralización de Café Madrid">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/8/1528318056183.jpg" alt="Denunciaron que militares son responsables de paralización de Café Madrid" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/denunciaron-que-militares-son-responsables-paralizacion-cafe-madrid_238862" title="Denunciaron que militares son responsables de paralización de Café Madrid">Denunciaron que militares son responsables de paralización de Café Madrid</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/sector-octubre-del-zulia-padece-abandono-del-gobierno_238854" title="Sin agua">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/0/1515025780007.jpg" alt="Sin agua" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/sector-octubre-del-zulia-padece-abandono-del-gobierno_238854" title="Sector 18 de Octubre del Zulia padece el abandono del gobierno">Sector 18 de Octubre del Zulia padece el abandono del gobierno</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/este-almuerzo-que-recibieron-los-estudiantes-ula_238855" title="Almuerzo ULA">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/4/1528315565447.jpg" alt="Almuerzo ULA" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/este-almuerzo-que-recibieron-los-estudiantes-ula_238855" title="Este es el almuerzo que recibieron los estudiantes de la ULA">Este es el almuerzo que recibieron los estudiantes de la ULA</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/barberos-venezolanos-trabajan-calle-para-enfrentar-crisis_238846" title="Barberos venezolanos trabajan en la calle para enfrentar la crisis">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1528312084573.jpg" alt="Barberos venezolanos trabajan en la calle para enfrentar la crisis" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/barberos-venezolanos-trabajan-calle-para-enfrentar-crisis_238846" title="Barberos venezolanos trabajan en la calle para enfrentar la crisis">Barberos venezolanos trabajan en la calle para enfrentar la crisis</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/desalojaron-invasores-del-hotel-simon-altagracia_238837" title="Desalojaron a invasores del Hotel Simón en Altagracia">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/7/1528307343670.jpg" alt="Desalojaron a invasores del Hotel Simón en Altagracia" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/desalojaron-invasores-del-hotel-simon-altagracia_238837" title="Desalojaron a invasores del Hotel Simón en Altagracia">Desalojaron a invasores del Hotel Simón en Altagracia</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/cantv-bloqueo-acceso-portal-patilla_238811" title="La Patilla">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/7/1528299001279.jpg" alt="La Patilla" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/cantv-bloqueo-acceso-portal-patilla_238811" title="Cantv bloqueó el acceso al portal de La Patilla">Cantv bloqueó el acceso al portal de La Patilla</a>
        
            </h3>
        
            </div>
        </article>
        <!-- END: item -->
    </div>
</div>
            
            <div class="fb-comments" id="listComments" data-width="100%" data-numposts="10" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/sociedad/denunciaron-carencias-servicio-comedor-ula_238851"><!-- void --></div>
        
        </div>
                            <div class="col-xs-12 col-sm-12 col-md-5 col-lg-4 ">
                            	 
             
             	
	<aside class="add publi">
		
	  	<div id="box_1" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_1'); });</script></div>
	  	
	</aside>

            
        
             
	<div class="en-portada">
		<div class="top">
        	<p class="title">Las<span>5</span>noticias de portada</p>
	    </div>
	    <div class="middle">
	    	 <div class="list">
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/protestas/fenasipruv-llamo-realizar-paro-horas_238878" title="Fenasipruv llamó a realizar paro de 48 horas">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/2/1528321687022.jpg" alt="Fenasipruv llamó a realizar paro de 48 horas" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/protestas/fenasipruv-llamo-realizar-paro-horas_238878">
			    	 	 	<h3 class="title">Fenasipruv llamó a realizar paro de 48 horas</h3>
			    	 	 	<p class="date">06 junio 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/petroleo/liberaron-gerentes-chevron-detenidos-abril_238864" title="Chevron">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/0/1524702058706.jpg" alt="Chevron" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/petroleo/liberaron-gerentes-chevron-detenidos-abril_238864">
			    	 	 	<h3 class="title">Liberaron a gerentes de Chevron detenidos en abril</h3>
			    	 	 	<p class="date">06 junio 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/ampuero-bueno-situarse-lado-regimen-como-maduro_238839" title="Ampuero">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/0/1528309594209.jpg" alt="Ampuero" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/politica/ampuero-bueno-situarse-lado-regimen-como-maduro_238839">
			    	 	 	<h3 class="title">Ampuero: “No es bueno situarse al lado de un régimen como el de Maduro”</h3>
			    	 	 	<p class="date">06 junio 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/entretenimiento/valeria-anez-realizara-tributo-aretha-franklin-teatro-santa_238885" title="Valeria Añez">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/5/1528323787458.jpg" alt="Valeria Añez" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/entretenimiento/valeria-anez-realizara-tributo-aretha-franklin-teatro-santa_238885">
			    	 	 	<h3 class="title">Valeria Añez realizará un tributo a Aretha Franklin en el Teatro Santa Fe</h3>
			    	 	 	<p class="date">06 junio 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/variedades/productora-venezolana-cine-television-triunfa-estados-unidos_238880" title="Linda Rojas">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/5/1528321326856.jpg" alt="Linda Rojas" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/variedades/productora-venezolana-cine-television-triunfa-estados-unidos_238880">
			    	 	 	<h3 class="title">Productora venezolana de cine y televisión triunfa en Estados Unidos</h3>
			    	 	 	<p class="date">06 junio 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
	    	</div>
	    </div>
	</div>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_2" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_2'); });</script></div>
	  	
	</aside>

            
        
             <div class="lo-mas">
            <div class="top">
                <p class="title">Lo <span>+</span> compartido</p>
            </div>
            <div class="middle">
                <div class="list">
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/politica/dgcim-tiene-tomada-casa-del-coronel-garcia-palomo_238724" title="Dgcim tiene tomada la casa del coronel García Palomo">Dgcim tiene tomada la casa del coronel García Palomo</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/dgcim-tiene-tomada-casa-del-coronel-garcia-palomo_238724" title="Dgcim tiene tomada la casa del coronel García Palomo">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/1/1528238993311.jpg" alt="Dgcim tiene tomada la casa del coronel García Palomo" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/politica/miguel-henrique-otero-nacional-siempre-dicho-verdad_238680" title="Miguel Henrique Otero: El Nacional siempre ha dicho la verdad">Miguel Henrique Otero: El Nacional siempre ha dicho la verdad</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/miguel-henrique-otero-nacional-siempre-dicho-verdad_238680" title="Miguel Henrique Otero: El Nacional siempre ha dicho la verdad">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/5/1528230292252.jpg" alt="Miguel Henrique Otero: El Nacional siempre ha dicho la verdad" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/politica/oea-acordo-iniciar-proceso-suspension-venezuela_238769" title="OEA acordó iniciar proceso de suspensión de Venezuela ">OEA acordó iniciar proceso de suspensión de Venezuela </a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/oea-acordo-iniciar-proceso-suspension-venezuela_238769" title="OEA">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/6/1528121704667.jpg" alt="OEA" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/salud/ministerio-desatendio-reclamos-pacientes-cronicos_238751" title="El ministerio desatendió reclamos de pacientes crónicos">El ministerio desatendió reclamos de pacientes crónicos</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/salud/ministerio-desatendio-reclamos-pacientes-cronicos_238751" title="ctv-kqn-pacientes">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/2/1528245834222.jpg" alt="ctv-kqn-pacientes" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/politica/ampuero-bueno-situarse-lado-regimen-como-maduro_238839" title="Ampuero: “No es bueno situarse al lado de un régimen como el de Maduro”">Ampuero: “No es bueno situarse al lado de un régimen como el de Maduro”</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/ampuero-bueno-situarse-lado-regimen-como-maduro_238839" title="Ampuero">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/0/1528309594209.jpg" alt="Ampuero" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                </div>
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_3" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_3'); });</script></div>
	  	
	</aside>

            
        
             <div class="top-videos">
            <div class="top">
                <p class="title">Top V&iacute;deos</p>
            </div>
            <div class="middle">
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/mundo/rescatistas-guatemala-lloraron-ver-cuerpos-bebes-calcinados_86386" title="Rescatistas en Guatemala lloraron al ver cuerpos de bebés calcinados">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/5/1528233472951.jpg" alt="Rescatistas en Guatemala lloraron al ver cuerpos de bebés calcinados" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/mundo/rescatistas-guatemala-lloraron-ver-cuerpos-bebes-calcinados_86386" title="Rescatistas en Guatemala lloraron al ver cuerpos de bebés calcinados">Rescatistas en Guatemala lloraron al ver cuerpos de bebés calcinados</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/politica/este-fue-discurso-que-gilber-caro-dio-volver_86383" title="Este fue el discurso que Gilber Caro dio al volver a la AN">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/6/1528233082564.jpg" alt="Este fue el discurso que Gilber Caro dio al volver a la AN" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/politica/este-fue-discurso-que-gilber-caro-dio-volver_86383" title="Este fue el discurso que Gilber Caro dio al volver a la AN">Este fue el discurso que Gilber Caro dio al volver a la AN</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/politica/asi-respondio-arreaza-ante-solicitud-suspension-oea_86354" title="Así respondió Arreaza ante la solicitud de suspensión de la OEA de EE UU">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/8/1528226243180.jpg" alt="Así respondió Arreaza ante la solicitud de suspensión de la OEA de EE UU" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/politica/asi-respondio-arreaza-ante-solicitud-suspension-oea_86354" title="Así respondió Arreaza ante la solicitud de suspensión de la OEA de EE UU">Así respondió Arreaza ante la solicitud de suspensión de la OEA de EE UU</a>
        
            </h2>
        
                </div>
            </article>
        
                
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_4" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_4'); });</script></div>
	  	
	</aside>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_5" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_5'); });</script></div>
	  	
	</aside>

            
        
        
                            </div>
                        </div>
                    </section>
                    <!-- END: block02 -->
                </article>
                <!-- START: block -->
        		<section class="block">
                  <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                       	
	<aside class="add publi">
		
	  	<div id="megabanner_3" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_3'); });</script></div>
	  	
	</aside>

                    </div>
                 </div>
              </section>
              <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                             
            <script>loadEvents.push(function() {console.log(':No existe configuraci\xF3n de publicidad para el slot solicitado'); });</script>
        
                        </div>
                    </div>
              </section>
             <!-- END: block -->
            </div>
        </main>
        
            <!-- START: COUNTER -->
            <script>
                loadEvents.push(function() { CTVUtils.RecordEvent('VIEW', 'es', 'NEWS', 238851); });
            </script>
            <!-- END: COUNTER -->
        
         
 <footer class="footer">
  <div class="container">
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div class="sitemap">
             <div class="brand"><img alt="El Nacional" src="http://en-cdnsta.agilecontent.com//img/bbd52eea.el-nacional-bn.png" /></div>
              <p class="sections">
                 
  <a target="_self" href="/politica/">Política</a>
  <a target="_self" href="/economia/">Economía</a>
  <a target="_self" href="/sucesos/">Sucesos</a>
  <a target="_self" href="/mundo/">Mundo</a>
  <a target="_self" href="/deportes/">Deportes</a>
  <a target="_self" href="/entretenimiento/">Entretenimiento</a>
  <a target="_self" href="/opinion/">Opinión</a>
  <a target="_self" href="/sociedad/">Sociedad</a>
  <a target="_self" href="/tag/diaspora">Diáspora</a>
  <a target="_self" href="/tag/reporte-ya">Reporte Ya</a>
  <a target="_self" href="/videos">Multimedia</a>
  <a target="_self" href="/entv">ENTV</a>

              </p>
          </div>
       </div>
    </div>
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center">
          <p class="sites">
             
  <a class="site s1" target="_self" href="http://ve.emedemujer.com/">Eme de Mujer</a>
  <a class="site s2" target="_self" href="http://ovaciondeportes.com/">Ovación Deportes</a>
  <a class="site s4" target="_self" href="http://impresodigital.el-nacional.com/todoendomingo/">Todo En Domingo</a>
  <a class="site s5" target="_self" href="https://www.facebook.com/RevistaHolaVenezuela/">Hola Venezuela</a>
  <a class="site s6" target="_self" href="http://www.librosenunclick.com/site/home.html ">Libros El Nacional</a>
  <a class="site null" target="_blank" href="http://www.el-nacional.com/ciencia-y-tecnologia">Tecnología</a>
  <a class="site s7" target="_self" href="http://www.google.com.co">Los Clavos</a>

           </p>
        </div>
     </div>
     <div class="row">
        <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9 text-left">
           <p class="about-us">
                
  <a target="_self" href="/">Política de Privacidad</a>
  <a target="_self" href="/">Quienes Somos</a>
  <a target="_self" href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
  <a target="_blank" href="/pagina/aviso-legal/">Aviso Legal</a>
  <a target="_self" href="/">Política de Cookies</a>
  <a target="_self" href="/">Ayuda</a>
  <a target="_self" href="/">Síguenos</a>

                
  <a target="_self" href="https://twitter.com/elnacionalweb">
     <i class="icon-twitter"></i>
  </a>
  <a target="_self" href="https://www.facebook.com/elnacionalfb">
     <i class="icon-facebook"></i>
  </a>
  <a target="_self" href="https://www.instagram.com/elnacionalweb/">
     <i class="icon-instagram"></i>
  </a>
  <a target="_self" href="/">
     <i class="icon-rss"></i>
  </a>

            </p>
         </div>
         <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 text-right">
             <p class="goto"><a href="#">Volver arriba</a></p>
          </div>
     </div>
     <div class="row bottom">
        <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 text-left">
           <p>EL NACIONAL WEB - CARACAS-VENEZUELA 2014 &#169; C.A. IBERONEWS LIMITED. TODOS LOS DERECHOS RESERVADOS RIF J-402838298.</p>
           <p>PROHIBIDA LA REPRODUCCI&Oacute;N TOTAL O PARCIAL DE CUALQUIER MATERIAL DE ESTE DIARIO SIN LA AUTORIZACION EXPRESA DE LOS EDITORES</p>
        </div>
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-right">
           <a class="agile" href="https://www.agilecontent.com">Agile News</a>
        </div>
     </div>
  </div>
 </footer>
 <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script src="http://en-cdnsta.agilecontent.com/player/js/535d0c75.agile-player.min.js"></script><script async src="http://en-cdnsta.agilecontent.com/js/4931ce2e.main.min.js"></script>

         <script>window._taboola=window._taboola||[],_taboola.push({flush:!0})</script>
    </body>
</html>

