<!DOCTYPE html>

<html lang="es">
    <head>
        
            
                <title>Rusia acusó a EE UU de hacer peligrar sistema mundial de control de armas</title>
                <meta name="description" content="Moscú y Washington abandonaron este viernes el tratado de eliminación de misiles de corto y medio alcance suscrito en 1987&amp;#160;" />
                <meta charset="UTF-8" />
                <meta name="lang" content="es" />
                <meta name="news_keywords" content="Rusia, Estados Unidos" />
                <meta name="author" content="EFE" />
                <meta name="google-site-verification" />
                <meta name="revisit-after" content="1 days" />
                <meta name="robots" content="INDEX,FOLLOW,NOODP" />
                <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta property="og:url" content="http://www.el-nacional.com/noticias/mundo/rusia-acuso-hacer-peligrar-sistema-mundial-control-armas_290811" />
                <meta property="og:description" content="Moscú y Washington abandonaron este viernes el tratado de eliminación de misiles de corto y medio alcance suscrito en 1987&amp;#160;" />
                <meta property="og:image" content="http://en-cdnmed.agilecontent.com//resources/jpg/3/0/1564759342503.jpg" />
                <meta property="og:title" content="Rusia acusó a EE UU de hacer peligrar sistema mundial de control de armas" />
                <meta property="og:site_name" content="El Nacional" />
                <meta property="og:type" content="article" />
                <meta property="article:author" />
                <meta property="article:publisher" content="https://www.facebook.com/elnacionalfb" />
                <meta property="article:section" content="Mundo" />
                <meta property="article:tag" content="Rusia, Estados Unidos" />
                <meta property="article:published_time" content="2019-08-02T12:15:00-0400" />
                <meta property="article:modified_time" content="2019-08-02T12:31:37-0400" />
                <meta name="twitter:site" content="@elnacionalweb" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:creator" />
                <meta name="twitter:title" content="Rusia acusó a EE UU de hacer peligrar sistema mundial de control de armas" />
                <meta name="twitter:description" content="Moscú y Washington abandonaron este viernes el tratado de eliminación de misiles de corto y medio alcance suscrito en 1987&amp;#160;" />
                <meta http-equiv="refresh" content="600" />
                <link rel="shortcut icon" href="http://en-cdnsta.agilecontent.com//img/favicon.ico" />
            
        
         
<script>gc_se='mundo';gc_au='';</script>

        <link rel="amphtml" href="http://www.el-nacional.com/amp/noticias/mundo/rusia-acuso-hacer-peligrar-sistema-mundial-control-armas_290811" />
         <link rel="stylesheet"href="http://en-cdnsta.agilecontent.com/css/1ca516a0.detail.min.css"><script>window.loadEvents=[]</script>
         <script>window._taboola=window._taboola||[],_taboola.push({article:"auto"}),!function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src=t,e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/elnacionalvenezuela/loader.js","tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script>
         
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script> googletag.cmd.push(function() { googletag.defineSlot('/94115755/elnacional_box_1', [300, 250], 'box_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_2', [300, 250], 'box_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_3', [300, 250], 'box_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_4', [300, 250], 'box_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_5', [300, 250], 'box_5').addService(googletag.pubads());googletag.defineSlot('/94115755/elnacional_box_mid_1', [300, 250], 'box_mid_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_1', [[974, 90], [728, 90], [320, 50]], 'megabanner_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_2', [[974, 90], [728, 90], [320, 50]], 'megabanner_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_3', [[974, 90], [728, 90], [320, 50]], 'megabanner_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_4', [[974, 90], [728, 90], [320, 50]], 'megabanner_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_left', [[160, 600]], 'sky_left').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_right', [[160, 600]], 'sky_right').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnaciona_interticial_1x1', [1, 1], 'interstitial_1').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().setTargeting('SecEN', ['Mundo']); googletag.enableServices(); });</script>

         
    <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"ry6Ak1aUy1X152", domain:"el-nacional.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ry6Ak1aUy1X152" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript -->
  
         
    <!-- Google Analitycs START --><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-16172116-1', 'auto');  ga('send', 'pageview');</script><!-- Google Analitycs END --><style>.last-minute .top .elnacional{display: none;}.list-last-minute .top .elnacional{display: none;}</style>
  
        
        	<script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "NewsArticle",
  					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "http://www.el-nacional.com/noticias/mundo/rusia-acuso-hacer-peligrar-sistema-mundial-control-armas_290811"
					},
  					"headline": "Rusia acusó a EE UU de hacer peligrar sistema mundial de control de armas",
					"datePublished": "2019-08-02T12:15:00-04:00",
  					"dateModified": "2019-08-02T12:15:00-04:00",
					"author": {
	    				"@type": "Person",
    					"name":  ["EFE"]
  					},
					"publisher": {
    					"@type": "Organization",
    					"name": "EL NACIONAL",
    					"logo": {
	      					"@type": "ImageObject",
    	  					"url": "http://www.el-nacional.com/img/el-nacional.png"
    					}
  					},
					"image": "http://en-cdnmed.agilecontent.com//resources/jpg/0/5/1564759342850.jpg",
  					"description": "Moscú y Washington abandonaron este viernes el tratado de eliminación de misiles de corto y medio alcance suscrito en 1987"   
				}
			</script>			
        
         
    <script type="text/javascript">var _sf_async_config = _sf_async_config || {};/** CONFIGURATION START **/_sf_async_config.uid =65813;_sf_async_config.domain = 'el-nacional.com';_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.useCanonicalDomain = true;/** CONFIGURATION END **/</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  
    
    </head>
    <body class="TE_004">
    	 
    <script type='text/javascript'>var mSect = ""+((gc_se !== "") ? gc_se  : "");var mAu =  ""+((gc_au !== "") ? gc_au  : "");(function() {/** CONFIGURATION START **/var _sf_async_config = window._sf_async_config =(window._sf_async_config || {});_sf_async_config.sections = mSect;_sf_async_config.authors = mAu;/** CONFIGURATION END **/function loadChartbeat() { var e = document.createElement('script'); var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript'; e.async = true; e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n); }loadChartbeat();})();</script>
  
         <div id="fb-root"></div><script>!function(e,t,n){var o,s=e.getElementsByTagName(t)[0];e.getElementById(n)||(o=e.createElement(t),o.id=n,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7",s.parentNode.insertBefore(o,s))}(document,"script","facebook-jssdk")</script>
        <div class="col50 skyLeft">
            	
	<aside class="add sky">
		
	  	<div id="sky_left"><script>googletag.cmd.push(function() { googletag.display('sky_left'); });</script></div>
	  	
	</aside>

        </div>
        <div class="col50 skyRight">
            	
	<aside class="add sky">
		
	  	<div id="sky_right"><script>googletag.cmd.push(function() { googletag.display('sky_right'); });</script></div>
	  	
	</aside>

        </div>
        <!-- START: header-->
         
<!-- START: header -->
<header class="header section">
    <div class="container">
        <div class="links">
            <a class="toggle-button " data="hamburger-menu" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                <b></b>
                <b></b>
                <b></b>
            </a>
        </div>
        <div class="brand"><a href="/" title="El Nacional">El Nacional</a></div>
        <div class="options">
            <div class="right">
                <a onclick="$('#s').toggle(); return false;" class="search" href="#" title="Buscador">Buscador</a>
                <!--<a class="login" href="#" th:title="#{cmp-header.login}" th:utext="#{cmp-header.login}"></a>-->
            </div>
            <div class="search-form" id="s">
                 <div class="search-filter">
            <form action="/buscador/list" method="post">
                <input type="search" name="query" placeholder="Buscar" autocomplete="on" required="required" />
                <input type="hidden" name="rt" value="agileAssetGroup,agileAsset,agileNews" />
                <input type="hidden" name="size" value="10" />
            </form>
        </div>
            </div>
        </div>
        <h1 class="title-section">
          <a href="http://www.el-nacional.com/mundo">Mundo</a>
        </h1>
        <!-- START: nav -->
        <nav class="nav">
            <div class="container">
                <h1 class="title">
                  <a href="http://www.el-nacional.com/mundo">Mundo</a>
                </h1>
                <ul class="n2">
                  
                    
  <li>
   <a class="TE_004001" target="_self" href="/latinoemerica/">Latinoamérica</a>
  </li>
  <li>
   <a class="TE_004004" target="_self" href="/medio-oriente/">Medio Oriente</a>
  </li>
  <li>
   <a class="TE_004003" target="_self" href="/europa/">Europa</a>
  </li>
  <li>
   <a class="TE_004002" target="_self" href="/ee-uu/">EE UU</a>
  </li>

                </ul>
            </div>
        </nav>
        <!-- END: nav -->
    </div>
</header>
<!-- END: header -->

         
  <ul class="nav-left" data-item="menu">
    <li class="closenav" data="close-menu"><a href="#" title="">X</a></li>
    <li data-item="item" class="n1"><a href="/">Inicio</a></li>
    <li data-item="item" class="n1">
       <a href="/politica/">Política</a>
       <ul class="n2">
          <li>
            <a href="/presos-politicos/">Presos Políticos</a>
          </li>
          <li>
            <a href="/oposicion/">Oposición</a>
          </li>
          <li>
            <a href="/gobierno/">Gobierno</a>
          </li>
          <li>
            <a href="/asamblea-nacional/">Asamblea Nacional</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/economia/">Economía</a>
       <ul class="n2">
          <li>
            <a href="/empresas/">Empresas y productos</a>
          </li>
          <li>
            <a href="/regimen-cambiario/">Régimen Cambiario</a>
          </li>
          <li>
            <a href="/petroleo/">Petróleo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/sucesos/">Sucesos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/mundo/">Mundo</a>
       <ul class="n2">
          <li>
            <a href="/latinoemerica/">Latinoamérica</a>
          </li>
          <li>
            <a href="/medio-oriente/">Medio Oriente</a>
          </li>
          <li>
            <a href="/europa/">Europa</a>
          </li>
          <li>
            <a href="/ee-uu/">EE UU</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/deportes/">Deportes</a>
       <ul class="n2">
          <li>
            <a href="/beisbol/">Beisbol</a>
          </li>
          <li>
            <a href="/futbol/">Fútbol</a>
          </li>
          <li>
            <a href="/baloncesto/">Baloncesto</a>
          </li>
          <li>
            <a href="/motores/">Motores</a>
          </li>
          <li>
            <a href="/tenis/">Tenis</a>
          </li>
          <li>
            <a href="/hipismo/">Hipismo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entretenimiento/">Entretenimiento</a>
       <ul class="n2">
          <li>
            <a href="/variedades/">Variedades</a>
          </li>
          <li>
            <a href="/cine/">Cine</a>
          </li>
          <li>
            <a href="/teatro/">Teatro</a>
          </li>
          <li>
            <a href="/musica/">Música</a>
          </li>
          <li>
            <a href="/farandula/">Televisión</a>
          </li>
          <li>
            <a href="/literatura/">Literatura</a>
          </li>
          <li>
            <a href="/arte/">Arte</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/opinion/">Opinión</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/sociedad/">Sociedad</a>
       <ul class="n2">
          <li>
            <a href="/servicios/">Servicios</a>
          </li>
          <li>
            <a href="/protestas/">Protestas</a>
          </li>
          <li>
            <a href="/educacion/">Educación</a>
          </li>
          <li>
            <a href="/salud/">Salud</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/diaspora">Diáspora</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/reporte-ya">Reporte Ya</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/videos">Multimedia</a>
       <ul class="n2">
          <li>
            <a href="/videos">Videos</a>
          </li>
          <li>
            <a href="/audios">Audios</a>
          </li>
          <li>
            <a href="/galerias">Galerias</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entv">ENTV</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/siete-dias/">Siete Días</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://el-nacional.us9.list-manage1.com/subscribe?u=5db5b9a43649eebaeeb406626&amp;id=87a064286a">Newsletter</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://anunciate-en.com/">Anúnciate EN</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.el-nacional.com/noticias/economia/gobierno-exige-los-empresarios-entregar-produccion_241947">Economía</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/">Síguenos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://en-cdnmed.agilecontent.com/resources/jpg/8/8/1556209905588.jpg">Contacto</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/pagina/aviso-legal/">Aviso Legal</a>
       
    </li>
 </ul>

        <!-- START: Content -->
        <main class="content margintop10" style="padding-top:8rem;">
             	
	<aside class="add interstitial">
		
	  	<div id="interstitial_1" class="center"><script>googletag.cmd.push(function() { googletag.display('interstitial_1'); });</script></div>
	  	
	</aside>

             
    <div class="breadcrumb">
    	<div class="container">
	        <div class="row">
	            <div class="col-xs-12">
	                <ol class="breadcrumb-list">
	                	 <li class="breadcrumb-item">
	                        <a class="breadcrumb-link" href="/">
	                            <span>Home</span>
	                        </a>
	                     </li>
	                	 <li class="breadcrumb-item">
	                	 	<a class="breadcrumb-link" href="/mundo/">
	                            <span>Mundo</span>
	                        </a>
	                	 </li>
	                </ol>
	            </div>
	        </div>
	    </div>
	</div>
	
            <script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "BreadcrumbList",
  					"itemListElement": [
						{
    						"@type": "ListItem",
    						"position": 1,
    						"item": {
      							"@id": "http://www.el-nacional.com",
      							"name": "Home"
    						}
  						}
						
						,{
    						"@type": "ListItem",
    						"position": 2,
    						"item": {
      							"@id": "http://www.el-nacional.com/mundo/",
      							"name": "Mundo"
    						}
  						}
						
					]
				}
			</script>
        
    
            <div class="container">
                <!-- START: block -->
                <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                            	
	<aside class="add publi">
		
	  	<div id="megabanner_1" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_1'); });</script></div>
	  	
	</aside>

                        </div>
                    </div>
                </section>
                <!-- END: block -->
                <article itemscope="itemscope" item-type="http://schema.org/NewsArticle">
                    <section class="block03">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
	<header class="detail-header">
	    
	    <h1 class="title">Rusia acusó a EE UU de hacer peligrar sistema mundial de control de armas</h1>
	    <div class="subtitle"><P>Moscú y Washington abandonaron este viernes el tratado de eliminación de misiles de corto y medio alcance suscrito en 1987&#160;</P></div>
	</header>
<!-- END: detail-header -->

                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
            <!-- START: toolbar -->
            <aside class="toolbar">
                <ul class="share" id="detail_290811">
                    
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Facebook" onclick="window.open (&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.el-nacional.com/noticias/mundo/rusia-acuso-hacer-peligrar-sistema-mundial-control-armas_290811&amp;p=Rusia+acus%C3%B3+a+EE+UU+de+hacer+peligrar+sistema+mundial+de+control+de+armas&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;290811&#39;);">
                                        <i class="icon-facebook"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Twitter" onclick="window.open (&#39;https://twitter.com/intent/tweet?url=http://www.el-nacional.com/n/290811&amp;text=Rusia+acus%C3%B3+a+EE+UU+de+hacer+peligrar+sistema+mundial+de+control+de+armas&amp;via=elnacionalweb&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;290811&#39;);">
                                        <i class="icon-twitter"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                                <li class="lg-hidden">
                                    <a href="javascript://;" class="btn" title="whatssap" onclick="window.open (&#39;whatsapp://send?text=http://www.el-nacional.com/noticias/mundo/rusia-acuso-hacer-peligrar-sistema-mundial-control-armas_290811&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;290811&#39;);">
                                        <i class="icon-whatsapp lg-hidden"></i>
                                    </a>
                                </li>
                            
                        
                        <!--<li th:if="!${#lists.isEmpty(@social.getSocialNetworksMainPortalFiltered())}">
                            <a href="#" class="btn" th:title="#{share.title}"> <i class="icon-share"></i></a>-->
                            <!--  Por ahora lo comentamos hasta tener todos los css
                            <ul class="more-share">
                                            <th:block th:each="network : ${@social.getSocialNetworksMainPortalFiltered()}">
                                            <li th:class="${network.showOnlyPhone}?'lg-hidden':''">
                                                    <a th:title="${network.title}" href="javascript://;" class="btn"
                                                            th:onclick="${@social.getSharedUrlForSocialNetwork(shareItem,network,shareItem.titleSocial,'')}">
                                                       <i th:class="${network.classIcon}"></i>
                                                    </a>
                                            </li>
                                       </th:block>
                                    </ul> -->
                       <!-- </li> -->
                    
                    <li>
                        <a class="btn comments" href="http://www.el-nacional.com/noticias/mundo/rusia-acuso-hacer-peligrar-sistema-mundial-control-armas_290811#comments" title="Comentarios">
                            <i class="icon-comment"></i><span class="num fb-comments-count" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/mundo/rusia-acuso-hacer-peligrar-sistema-mundial-control-armas_290811"></span>
                        </a>
                    </li>
                </ul>
                <ul class="options">
                    <li><a href="javascript:window.print()" class="btn" title="Print"> <i class="icon-print"></i></a></li>
                </ul>
            </aside>
            <!-- END: toolbar -->
        
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "></div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    <div class="apertura">
                         
            
            
                <figure data-component="image" class="thumb photo">
            
            	<span class="r16-9">
		            <picture class="objFitContent">
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/0/1564759342503.jpg" media="(max-width: 420px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/3/1564759342737.jpg" media="(max-width: 768px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/5/1564759342850.jpg" media="(max-width: 1024px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/9/1564759343093.jpg" media="(min-width: 1024px)"><!-- void --></source>
		                
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/7/1564759342376.jpg" alt="Donald Trump Vladimir Putin" title="Donald Trump Vladimir Putin" />
        
		            </picture>
	            </span>
	            
            <div class="txt">
                
                <p class="subtitle">&#160;Foto: Brendan Smialowski |AFP | Getty Images</p>
            </div>
        
            
        </figure>
            
            
            
        
        
                    </div>
                </div>
            </div>
        </section>

                    <!-- START: block02 -->
                    <section class="block02">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-7 col-lg-8 ">
             <div class="author">
            <!-- <figure class="thumb">
                <img th:alt="${signature}" th:src="@{*{{'/img/autor.png'}}}"/>
            </figure> -->
            <div class="txt">
                Por&nbsp;<span class="author-link">EFE</span>
            </div>
        </div>
            
	<!-- START: detail-body-->
	<div class="detail-body">
		
	<time class="date" datetime="2019-08-214T12:31:37-0400" itemprop="dateModified">
		02 de agosto de 2019 12:15 PM
		 | 
		Actualizado el 02 de agosto de 2019 12:31 PM
	</time>
	<meta itemprop="datePublished" content="2019-08-214T12:15:00-0400" />

		
			<p style="text-align: justify;">Rusia&nbsp;acus&oacute; a Estados Unidos de poner en peligro el actual&nbsp;sistema&nbsp;mundial&nbsp;de&nbsp;control&nbsp;de&nbsp;armamento, despu&eacute;s de que ambos pa&iacute;ses abandonaran este viernes&nbsp;el tratado de eliminaci&oacute;n de misiles de corto y medio alcance suscrito en 1987.</p>

			 	
	<aside class="add advwhite">
		
	  	<div id="box_mid_1" class="center" style="height:250px; width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_mid_1'); });</script></div>
	  	
	</aside>

			
			
			
			
		
		
			<p style="text-align: justify;">"La denuncia del INF confirma que&nbsp;Estados Unidos ha tomado el rumbo de destrucci&oacute;n de todos los acuerdos internacionales que, por uno u otro motivo, ya no le convienen. Esto conducir&aacute; pr&aacute;cticamente al desmontaje del actual&nbsp;sistema&nbsp;de&nbsp;control&nbsp;de&nbsp;armamento", inform&oacute; la Canciller&iacute;a rusa en un comunicado.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Mosc&uacute; acus&oacute; a Washington de orquestar una campa&ntilde;a de propaganda para acusarle de violar el tratado a ojos de la comunidad internacional, lo que hizo imposible salvar el INF, t&aacute;ctica que Estados Unidos ya aplic&oacute; para renunciar en 2002 al tratado de defensa antimisiles.</p>

			
			
			
			
			
		
		
			<ul><li style="text-align: justify;"><a href="http://www.el-nacional.com/noticias/medio-oriente/otan-responsabiliza-exclusivamente-rusia-del-fracaso-del-tratado-inf_290784" target="_blank">La OTAN responsabiliza exclusivamente a Rusia del fracaso del tratado INF</a></li></ul>

			
			
			
			
			
		
		
			<p style="text-align: justify;">"El motivo es conocido: en&nbsp;Estados Unidos quer&iacute;an librarse de las limitaciones que le impon&iacute;a", se&ntilde;al&oacute;.&nbsp;</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Estados Unidos abandon&oacute; el tratado ante la negativa de Mosc&uacute; de destruir el misil de crucero ruso Novator 9M729 (SSC-8, seg&uacute;n la clasificaci&oacute;n de la OTAN), que violar&iacute;a el pacto, de acuerdo con Washington.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Mientras, la Canciller&iacute;a insisti&oacute; este 2 de agosto&nbsp;en el argumento reiterado en varias ocasiones por el presidente ruso, Vlad&iacute;mir Putin,&nbsp;de que&nbsp;Estados Unidos viol&oacute; de manera flagrante&nbsp;el INF desde el momento en que despleg&oacute; en Ruman&iacute;a y Polonia lanzaderas verticales MK-41 que sirven para los misiles de crucero Tomahawk.&nbsp;</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">La nota acus&oacute;&nbsp;tambi&eacute;n a Estados Unidos de hipocres&iacute;a al afirmar que el INF estaba obsoleto&nbsp;y que hay que atraer a terceros pa&iacute;ses, en clara alusi&oacute;n a China. "Cuando no se puede obviar que esos pa&iacute;ses no est&aacute;n preparados para asumir las responsabilidades que contempla el acuerdo", agreg&oacute;.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Mike Pompeo, secretario de Estado estadounidense, anunci&oacute; este viernes la retirada oficial de&nbsp;su pa&iacute;s del acuerdo, responsabiliz&oacute; exclusivamente a&nbsp;Rusia&nbsp;de la muerte del tratado&nbsp;e invit&oacute; a China a formar parte de una nueva era del&nbsp;control&nbsp;de armas.</p>

			
			
			
			
			
							
			
		
		
			<p style="text-align: justify;">Seguidamente, la Canciller&iacute;a rusa comunic&oacute; que el INF hab&iacute;a dejado de existir este viernes por iniciativa&nbsp;de Estados Unidos.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">"Con este paso, Estados Unidos har&aacute; que la pol&iacute;tica&nbsp;mundial&nbsp;sea impredecible y ca&oacute;tica", dijo esta semana el &uacute;ltimo dirigente sovi&eacute;tico, Mija&iacute;l Gorbachov, quien firm&oacute; el tratado con el entonces presidente de&nbsp;Estados Unidos, Ronald Reagan, el 8 de diciembre de 1987.</p>

			
			
			
			
			
		
		
		<!-- END: Note Text-->
	</div>

            
	<!-- START: tags -->
	<div class="tags">
	    <div class="top">
	        <p class="title">Tags</p>
	    </div>
	    <div class="middle">
	        <p class="item">
		        
		        	<a href="/tag/rusia">Rusia</a>
		        	,
		        
		        
		        	<a href="/tag/estados-unidos">Estados Unidos</a>
		        	
		        
	        </p>
	    </div>
	</div>
	<!-- END: tags -->

             <div id="taboola-below-article-thumbnails"></div><script>window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"})</script>
             <div class="ultimos-videos">
            <div class="top">
                <p class="title"><a href="/videos">&#218;ltimos Videos</a></p>
            </div>
            <div class="wrap carousel">
                <ul class="slides">
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/miss-venezuela-conoce-medidas-perfectas_137155" title="El Miss Venezuela no conoce de medidas perfectas">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/9/1564527069693.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/9/1564527069693.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/9/1564527069693.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/9/1564527069693.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/9/1564528214990.jpg" alt="El Miss Venezuela no conoce de medidas perfectas" title="El Miss Venezuela no conoce de medidas perfectas" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">30/07/2019.  20:00h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/miss-venezuela-conoce-medidas-perfectas_137155" title="El Miss Venezuela no conoce de medidas perfectas">El Miss Venezuela no conoce de medidas perfectas</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/timoteo-zambrano-quienes-estan-favor-del-tiar-buscan-bano-sangre_137135" title="Timoteo Zambrano: Quienes están a favor del TIAR buscan un baño de sangre">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/7/1564520578270.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/7/1564520578270.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/7/1564520578270.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/7/1564520578270.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/8/1564520566484.jpg" alt="Timoteo Zambrano: Quienes están a favor del TIAR buscan un baño de sangre" title="Timoteo Zambrano: Quienes están a favor del TIAR buscan un baño de sangre" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">30/07/2019.  17:02h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/timoteo-zambrano-quienes-estan-favor-del-tiar-buscan-bano-sangre_137135" title="Timoteo Zambrano: Quienes están a favor del TIAR buscan un baño de sangre">Timoteo Zambrano: Quienes están a favor del TIAR buscan un baño de sangre</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/entretenimiento/jacobo-borges-carlos-cruz-diez_136918" title="Jacobo Borges y Carlos Cruz-Diez">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/8/1564400976086.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/8/1564400976086.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/8/1564400976086.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/8/1564400976086.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/0/1564400969306.jpg" alt="Jacobo Borges y Carlos Cruz-Diez" title="Jacobo Borges y Carlos Cruz-Diez" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">29/07/2019.  07:40h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/entretenimiento/jacobo-borges-carlos-cruz-diez_136918" title="Jacobo Borges y Carlos Cruz-Diez">Jacobo Borges y Carlos Cruz-Diez</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/grandes-ligas-ayudan-formacion-los-peloteros-dream-team_136327" title="5 grandes ligas ayudan a la formación de los peloteros de Dream Team 2">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/6/1563920425666.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/6/1563920425666.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/6/1563920425666.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/6/1563920425666.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/8/1563920425888.JPG" alt="5 grandes ligas ayudan a la formación de los peloteros de Dream Team 2" title="5 grandes ligas ayudan a la formación de los peloteros de Dream Team 2" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">24/07/2019.  05:10h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/grandes-ligas-ayudan-formacion-los-peloteros-dream-team_136327" title="5 grandes ligas ayudan a la formación de los peloteros de Dream Team 2">5 grandes ligas ayudan a la formación de los peloteros de Dream Team 2</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/maria-corina-machado-regimen-hay-que-arrebatarle-poder_135311" title="María Corina Machado: “Al régimen hay que arrebatarle el poder”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/5/1563227992656.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/5/1563227992656.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/5/1563227992656.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/5/1563227992656.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/3/1563227982433.jpg" alt="María Corina Machado: “Al régimen hay que arrebatarle el poder”" title="María Corina Machado: “Al régimen hay que arrebatarle el poder”" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">15/07/2019.  15:20h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/maria-corina-machado-regimen-hay-que-arrebatarle-poder_135311" title="María Corina Machado: “Al régimen hay que arrebatarle el poder”">María Corina Machado: “Al régimen hay que arrebatarle el poder”</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/futbol/alejandro-araque-portero-que-estudia-videos-penales_135143" title="Alejandro Araque: un portero que estudia videos de penales">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/0/1563069118000.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/0/1563069118000.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/0/1563069118000.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/0/1563069118000.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/9/1563069118090.jpg" alt="Alejandro Araque: un portero que estudia videos de penales" title="Alejandro Araque: un portero que estudia videos de penales" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">13/07/2019.  21:46h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/futbol/alejandro-araque-portero-que-estudia-videos-penales_135143" title="Alejandro Araque: un portero que estudia videos de penales">Alejandro Araque: un portero que estudia videos de penales</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/victimas-organizaciones-del-estado-lara-respaldaron-informe-bachelet_135000" title="Víctimas y organizaciones del estado Lara respaldaron informe de Bachelet">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/1/1562958791312.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/1/1562958791312.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/1/1562958791312.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/1/1562958791312.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/8/1562958789584.jpg" alt="Víctimas y organizaciones del estado Lara respaldaron informe de Bachelet" title="Víctimas y organizaciones del estado Lara respaldaron informe de Bachelet" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">12/07/2019.  15:13h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/victimas-organizaciones-del-estado-lara-respaldaron-informe-bachelet_135000" title="Víctimas y organizaciones del estado Lara respaldaron informe de Bachelet">Víctimas y organizaciones del estado Lara respaldaron informe de Bachelet</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/politica/gonzalez-gente-esta-escondida-casa-esta-fallando-democracia_135279" title="González: Si la gente está escondida en casa, está fallando la democracia">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/5/1563217133658.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/5/1563217133658.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/5/1563217133658.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/5/1563217133658.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/3/1563217122138.jpg" alt="González: Si la gente está escondida en casa, está fallando la democracia" title="González: Si la gente está escondida en casa, está fallando la democracia" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">12/07/2019.  14:58h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/politica/gonzalez-gente-esta-escondida-casa-esta-fallando-democracia_135279" title="González: Si la gente está escondida en casa, está fallando la democracia">González: Si la gente está escondida en casa, está fallando la democracia</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/futbol/christian-rivas-despertado-grande-del-futbol-venezolano_134903" title="Christian Rivas: “Ha despertado un grande del fútbol venezolano”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1562938672773.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1562938672773.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1562938672773.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1562938672773.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/5/1562938672853.jpg" alt="Christian Rivas: “Ha despertado un grande del fútbol venezolano”" title="Christian Rivas: “Ha despertado un grande del fútbol venezolano”" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">11/07/2019.  20:09h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/futbol/christian-rivas-despertado-grande-del-futbol-venezolano_134903" title="Christian Rivas: “Ha despertado un grande del fútbol venezolano”">Christian Rivas: “Ha despertado un grande del fútbol venezolano”</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/miss-earth-venezuela-realizo-segundo-casting-rumbo-concurso-2019_134015" title="Miss Earth Venezuela realizó su segundo casting rumbo al concurso de 2019">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/1/1562260832014.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/1/1562260832014.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/1/1562260832014.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/1/1562260832014.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/6/1562261020267.jpg" alt="Miss Earth Venezuela realizó su segundo casting rumbo al concurso de 2019" title="Miss Earth Venezuela realizó su segundo casting rumbo al concurso de 2019" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">04/07/2019.  13:20h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/miss-earth-venezuela-realizo-segundo-casting-rumbo-concurso-2019_134015" title="Miss Earth Venezuela realizó su segundo casting rumbo al concurso de 2019">Miss Earth Venezuela realizó su segundo casting rumbo al concurso de 2019</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/caribu-apuesta-venezuela-lanza-primer-ron-especiado-nacional_133788" title="Caribú apuesta a Venezuela y lanza el primer ron especiado nacional">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1562094260162.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1562094260162.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1562094260162.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1562094260162.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1562094440373.jpg" alt="Caribú apuesta a Venezuela y lanza el primer ron especiado nacional" title="Caribú apuesta a Venezuela y lanza el primer ron especiado nacional" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">02/07/2019.  15:04h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/caribu-apuesta-venezuela-lanza-primer-ron-especiado-nacional_133788" title="Caribú apuesta a Venezuela y lanza el primer ron especiado nacional">Caribú apuesta a Venezuela y lanza el primer ron especiado nacional</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/nacional-celebro-con-fervor-dia-del-periodista_133646" title="El Nacional celebró con fervor el día del periodista">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/2/1562016919125.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/2/1562016919125.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/2/1562016919125.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/2/1562016919125.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/9/1562017764891.jpg" alt="El Nacional celebró con fervor el día del periodista" title="El Nacional celebró con fervor el día del periodista" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">01/07/2019.  17:35h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/nacional-celebro-con-fervor-dia-del-periodista_133646" title="El Nacional celebró con fervor el día del periodista">El Nacional celebró con fervor el día del periodista</a>
        
            </h2>
        
                        </div>
                    </li>
                </ul>
            </div>
        </div>
             <div class="more-content">
    <div class="top">
        <p class="title">Te recomendamos</p>
    </div>
    <div class="middle">
        <!-- START: item -->
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/concejal-pide-que-investiguen-acuerdos-odebrecht-miami_290860" title="Esteban Bovo Jr., concejal del condado Miami-Dade">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/2/1564784277420.jpg" alt="Esteban Bovo Jr., concejal del condado Miami-Dade" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/concejal-pide-que-investiguen-acuerdos-odebrecht-miami_290860" title="Concejal de EE UU pide que se investiguen acuerdos de Odebrecht en Miami">Concejal de EE UU pide que se investiguen acuerdos de Odebrecht en Miami</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/rossello-formaliza-renuncia-anuncia-que-pierluisi-sera-gobernador_290859" title="Pedro Pierluisi gobernador puerto rico">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/9/1564783077391.jpg" alt="Pedro Pierluisi gobernador puerto rico" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/rossello-formaliza-renuncia-anuncia-que-pierluisi-sera-gobernador_290859" title="Rosselló formaliza renuncia y anuncia que Pierluisi será gobernador">Rosselló formaliza renuncia y anuncia que Pierluisi será gobernador</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/aeropuerto-san-francisco-primero-prohibir-botellas-plasticas_290856" title="Comemos más plástico del que creemos cada vez que nos alimentamos">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/5/1564665180351.jpg" alt="Comemos más plástico del que creemos cada vez que nos alimentamos" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/aeropuerto-san-francisco-primero-prohibir-botellas-plasticas_290856" title="Aeropuerto de San Francisco, primero en prohíbir botellas plásticas">Aeropuerto de San Francisco, primero en prohíbir botellas plásticas</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/bolton-advirtio-funcionarios-chavistas-que-oferta-caducara_290847" title="Bolton">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/9/1564766483895.jpg" alt="Bolton" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/bolton-advirtio-funcionarios-chavistas-que-oferta-caducara_290847" title="Bolton advirtió a funcionarios chavistas que la oferta de EE UU caducará">Bolton advirtió a funcionarios chavistas que la oferta de EE UU caducará</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/onu-insta-asia-abandonar-carbon-para-combatir-crisis-climatica_290842" title="Contaminación ambiental">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/4/1564764413540.jpg" alt="Contaminación ambiental" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/onu-insta-asia-abandonar-carbon-para-combatir-crisis-climatica_290842" title="La ONU insta a Asia a abandonar el carbón para combatir la crisis climática">La ONU insta a Asia a abandonar el carbón para combatir la crisis climática</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/borges-pidio-paises-europeos-ejercer-presion-sobre-regimen-maduro_290825" title="JULIO BORGES">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/4/1556393856447.jpg" alt="JULIO BORGES" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/borges-pidio-paises-europeos-ejercer-presion-sobre-regimen-maduro_290825" title="Borges pidió a países europeos ejercer presión sobre el régimen de Maduro">Borges pidió a países europeos ejercer presión sobre el régimen de Maduro</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/justicia-chilena-declaro-culpable-cura-por-abusar-nino-anos_290817" title="Iglesia Católica">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1564760392862.jpg" alt="Iglesia Católica" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/justicia-chilena-declaro-culpable-cura-por-abusar-nino-anos_290817" title="Justicia chilena declaró culpable a un cura por abusar de niño de 6 años">Justicia chilena declaró culpable a un cura por abusar de niño de 6 años</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/condenado-meses-carcel-cuba-por-destruir-plantas-via-publica_290809" title="Cárcel cubana">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/9/1564758502292.jpg" alt="Cárcel cubana" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/condenado-meses-carcel-cuba-por-destruir-plantas-via-publica_290809" title="Condenado a 10 meses de cárcel en Cuba por destruir plantas en vía pública">Condenado a 10 meses de cárcel en Cuba por destruir plantas en vía pública</a>
        
            </h3>
        
            </div>
        </article>
        <!-- END: item -->
    </div>
</div>
            
            <div class="fb-comments" id="listComments" data-width="100%" data-numposts="10" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/mundo/rusia-acuso-hacer-peligrar-sistema-mundial-control-armas_290811"><!-- void --></div>
        
        </div>
                            <div class="col-xs-12 col-sm-12 col-md-5 col-lg-4 ">
                            	 
             
             	
	<aside class="add publi">
		
	  	<div id="box_1" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_1'); });</script></div>
	  	
	</aside>

            
        
             
	<div class="en-portada">
		<div class="top">
        	<p class="title">Las<span>5</span>noticias de portada</p>
	    </div>
	    <div class="middle">
	    	 <div class="list">
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/oslo-negociacion-entre-gobierno-oposicion-continua_290861" title="Noruega: Actores políticos de Venezuela regresarán a Oslo la próxima semana">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/5/1558818448154.jpg" alt="Noruega: Actores políticos de Venezuela regresarán a Oslo la próxima semana" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/politica/oslo-negociacion-entre-gobierno-oposicion-continua_290861">
			    	 	 	<h3 class="title">Oslo: La negociación entre el gobierno y la oposición continua</h3>
			    	 	 	<p class="date">02 agosto 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/bolton-advirtio-funcionarios-chavistas-que-oferta-caducara_290847" title="Bolton">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/9/1564766483895.jpg" alt="Bolton" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/mundo/bolton-advirtio-funcionarios-chavistas-que-oferta-caducara_290847">
			    	 	 	<h3 class="title">Bolton advirtió a funcionarios chavistas que la oferta de EE UU caducará</h3>
			    	 	 	<p class="date">02 agosto 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/revoco-las-visas-del-director-dgcim-comandante-faes_290812" title="Departamento de Estado">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/3/1553697421934.jpg" alt="Departamento de Estado" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/mundo/revoco-las-visas-del-director-dgcim-comandante-faes_290812">
			    	 	 	<h3 class="title">EE UU revocó las visas del director de la Dgcim y el comandante de la FAES</h3>
			    	 	 	<p class="date">02 agosto 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/rossello-formaliza-renuncia-anuncia-que-pierluisi-sera-gobernador_290859" title="Pedro Pierluisi gobernador puerto rico">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/9/1564783077391.jpg" alt="Pedro Pierluisi gobernador puerto rico" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/mundo/rossello-formaliza-renuncia-anuncia-que-pierluisi-sera-gobernador_290859">
			    	 	 	<h3 class="title">Rosselló formaliza renuncia y anuncia que Pierluisi será gobernador</h3>
			    	 	 	<p class="date">02 agosto 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/tribunal-desestimo-los-reclamos-conocophillips-contra-pdvsa_290857" title="Pdvsa">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/6/1559174774061.jpg" alt="Pdvsa" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/economia/tribunal-desestimo-los-reclamos-conocophillips-contra-pdvsa_290857">
			    	 	 	<h3 class="title">Tribunal desestimó los reclamos de ConocoPhillips contra Pdvsa</h3>
			    	 	 	<p class="date">02 agosto 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
	    	</div>
	    </div>
	</div>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_2" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_2'); });</script></div>
	  	
	</aside>

            
        
             <div class="lo-mas">
            <div class="top">
                <p class="title">Lo <span>+</span> compartido</p>
            </div>
            <div class="middle">
                <div class="list">
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/trump-estudia-imposicion-bloqueo-cuarentena-venezuela_290751" title="Trump estudia la imposición de un “bloqueo o cuarentena” en Venezuela">Trump estudia la imposición de un “bloqueo o cuarentena” en Venezuela</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/trump-estudia-imposicion-bloqueo-cuarentena-venezuela_290751" title="Donald Trump">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/1/1563894764415.jpg" alt="Donald Trump" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/politica/analista-aseguro-que-discurso-aissami-denoto-inseguridad-nervios_290757" title="Analista aseguró que discurso de El Aissami denotó inseguridad y nervios">Analista aseguró que discurso de El Aissami denotó inseguridad y nervios</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/analista-aseguro-que-discurso-aissami-denoto-inseguridad-nervios_290757" title="Tareck El Aissami">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/7/1564602707779.jpg" alt="Tareck El Aissami" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/revoco-las-visas-del-director-dgcim-comandante-faes_290812" title="EE UU revocó las visas del director de la Dgcim y el comandante de la FAES">EE UU revocó las visas del director de la Dgcim y el comandante de la FAES</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/revoco-las-visas-del-director-dgcim-comandante-faes_290812" title="Departamento de Estado">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/3/1553697421934.jpg" alt="Departamento de Estado" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/simonovis-investigaremos-quienes-enriquecieron-con-dinero-del-pais_290797" title="Simonovis: Investigaremos a quienes se enriquecieron con el dinero del país">Simonovis: Investigaremos a quienes se enriquecieron con el dinero del país</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/simonovis-investigaremos-quienes-enriquecieron-con-dinero-del-pais_290797" title="Iván Simonovis">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1561753543402.jpg" alt="Iván Simonovis" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/buque-hospital-marina-atendera-venezolanos-panama_290761" title="Buque hospital de la Marina de EE UU atenderá a venezolanos en Panamá">Buque hospital de la Marina de EE UU atenderá a venezolanos en Panamá</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/buque-hospital-marina-atendera-venezolanos-panama_290761" title="Buque barco hospital Marina Estados Unidos">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/5/1564707340355.jpg" alt="Buque barco hospital Marina Estados Unidos" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                </div>
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_3" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_3'); });</script></div>
	  	
	</aside>

            
        
             <div class="top-videos">
            <div class="top">
                <p class="title">Top V&iacute;deos</p>
            </div>
            <div class="middle">
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/miss-venezuela-conoce-medidas-perfectas_137155" title="El Miss Venezuela no conoce de medidas perfectas">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/9/1564528214990.jpg" alt="El Miss Venezuela no conoce de medidas perfectas" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/miss-venezuela-conoce-medidas-perfectas_137155" title="El Miss Venezuela no conoce de medidas perfectas">El Miss Venezuela no conoce de medidas perfectas</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/timoteo-zambrano-quienes-estan-favor-del-tiar-buscan-bano-sangre_137135" title="Timoteo Zambrano: Quienes están a favor del TIAR buscan un baño de sangre">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/8/1564520566484.jpg" alt="Timoteo Zambrano: Quienes están a favor del TIAR buscan un baño de sangre" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/timoteo-zambrano-quienes-estan-favor-del-tiar-buscan-bano-sangre_137135" title="Timoteo Zambrano: Quienes están a favor del TIAR buscan un baño de sangre">Timoteo Zambrano: Quienes están a favor del TIAR buscan un baño de sangre</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/entretenimiento/youtuber-prometio-hacer-video-sexual-llegar-millon-subscriptores_9521" title="Youtuber prometió hacer video sexual al llegar a un millón de subscriptores">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/6/1485974647565.jpg" alt="Youtuber prometió hacer video sexual al llegar a un millón de subscriptores" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/entretenimiento/youtuber-prometio-hacer-video-sexual-llegar-millon-subscriptores_9521" title="Youtuber prometió hacer video sexual al llegar a un millón de subscriptores">Youtuber prometió hacer video sexual al llegar a un millón de subscriptores</a>
        
            </h2>
        
                </div>
            </article>
        
                
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_4" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_4'); });</script></div>
	  	
	</aside>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_5" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_5'); });</script></div>
	  	
	</aside>

            
        
        
                            </div>
                        </div>
                    </section>
                    <!-- END: block02 -->
                </article>
                <!-- START: block -->
        		<section class="block">
                  <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                       	
	<aside class="add publi">
		
	  	<div id="megabanner_3" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_3'); });</script></div>
	  	
	</aside>

                    </div>
                 </div>
              </section>
              <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                             
            <script>loadEvents.push(function() {console.log(':No existe configuraci\xF3n de publicidad para el slot solicitado'); });</script>
        
                        </div>
                    </div>
              </section>
             <!-- END: block -->
            </div>
        </main>
        
            <!-- START: COUNTER -->
            <script>
                loadEvents.push(function() { CTVUtils.RecordEvent('VIEW', 'es', 'NEWS', 290811); });
            </script>
            <!-- END: COUNTER -->
        
         
 <footer class="footer">
  <div class="container">
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div class="sitemap">
             <div class="brand"><img alt="El Nacional" src="http://en-cdnsta.agilecontent.com//img/bbd52eea.el-nacional-bn.png" /></div>
              <p class="sections">
                 
  <a target="_self" href="/politica/">Política</a>
  <a target="_self" href="/economia/">Economía</a>
  <a target="_self" href="/sucesos/">Sucesos</a>
  <a target="_self" href="/mundo/">Mundo</a>
  <a target="_self" href="/deportes/">Deportes</a>
  <a target="_self" href="/entretenimiento/">Entretenimiento</a>
  <a target="_self" href="/opinion/">Opinión</a>
  <a target="_self" href="/sociedad/">Sociedad</a>
  <a target="_self" href="/tag/diaspora">Diáspora</a>
  <a target="_self" href="/tag/reporte-ya">Reporte Ya</a>
  <a target="_self" href="/videos">Multimedia</a>
  <a target="_self" href="/entv">ENTV</a>

              </p>
          </div>
       </div>
    </div>
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center">
          <p class="sites">
             
            <script>loadEvents.push(function() {console.log('No hay un listado de links disponibles'); });</script>
        
           </p>
        </div>
     </div>
     <div class="row">
        <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9 text-left">
           <p class="about-us">
                
  <a target="_self" href="/">Política de Privacidad</a>
  <a target="_self" href="/">Quienes Somos</a>
  <a target="_self" href="http://en-cdnmed.agilecontent.com/resources/jpg/8/8/1556209905588.jpg">Contacto</a>
  <a target="_blank" href="/pagina/aviso-legal/">Aviso Legal</a>
  <a target="_self" href="/">Política de Cookies</a>
  <a target="_self" href="/">Ayuda</a>
  <a target="_self" href="/">Síguenos</a>

                
  <a target="_self" href="https://twitter.com/elnacionalweb">
     <i class="icon-twitter"></i>
  </a>
  <a target="_self" href="https://www.facebook.com/elnacionalfb">
     <i class="icon-facebook"></i>
  </a>
  <a target="_self" href="https://www.instagram.com/elnacionalweb/">
     <i class="icon-instagram"></i>
  </a>
  <a target="_self" href="/">
     <i class="icon-rss"></i>
  </a>

            </p>
         </div>
         <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 text-right">
             <p class="goto"><a href="#">Volver arriba</a></p>
          </div>
     </div>
     <div class="row bottom">
        <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 text-left">
           <p>EL NACIONAL WEB - CARACAS-VENEZUELA 2014 &#169; C.A. IBERONEWS LIMITED. TODOS LOS DERECHOS RESERVADOS RIF J-402838298.</p>
           <p>PROHIBIDA LA REPRODUCCI&Oacute;N TOTAL O PARCIAL DE CUALQUIER MATERIAL DE ESTE DIARIO SIN LA AUTORIZACION EXPRESA DE LOS EDITORES</p>
        </div>
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-right">
           <a class="agile" href="https://www.agilecontent.com">Agile News</a>
        </div>
     </div>
  </div>
 </footer>
 <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script src="http://en-cdnsta.agilecontent.com/player/js/535d0c75.agile-player.min.js"></script><script async src="http://en-cdnsta.agilecontent.com/js/6e3dbb24.main.min.js"></script>

         <script>window._taboola=window._taboola||[],_taboola.push({flush:!0})</script>
    </body>
</html>

