<!DOCTYPE html>

<html lang="es">
    <head>
        
            
                <title>¿Está Estados Unidos preparado para recolectar los aranceles de México?</title>
                <meta name="description" content="Expertos en materia tributaria vaticinan un caos a partir del lunes, pues desde hace mucho tiempo las empresas no tienen gravámenes ni cuentas para..." />
                <meta charset="UTF-8" />
                <meta name="lang" content="es" />
                <meta name="news_keywords" content="Donald Trump, Estados Unidos, México" />
                <meta name="author" content="EFE" />
                <meta name="google-site-verification" />
                <meta name="revisit-after" content="1 days" />
                <meta name="robots" content="INDEX,FOLLOW,NOODP" />
                <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta property="og:url" content="http://www.el-nacional.com/noticias/mundo/esta-estados-unidos-preparado-para-recolectar-los-aranceles-mexico_284661" />
                <meta property="og:description" content="Expertos en materia tributaria vaticinan un caos a partir del lunes, pues desde hace mucho tiempo las empresas no tienen gravámenes ni cuentas para..." />
                <meta property="og:image" content="http://en-cdnmed.agilecontent.com//resources/jpg/4/9/1559939280894.jpg" />
                <meta property="og:title" content="¿Está Estados Unidos preparado para recolectar los aranceles de México? " />
                <meta property="og:site_name" content="El Nacional" />
                <meta property="og:type" content="article" />
                <meta property="article:author" />
                <meta property="article:publisher" content="https://www.facebook.com/elnacionalfb" />
                <meta property="article:section" content="Mundo" />
                <meta property="article:tag" content="Donald Trump, Estados Unidos, México" />
                <meta property="article:published_time" content="2019-06-07T16:25:00-0400" />
                <meta property="article:modified_time" content="2019-06-07T16:30:50-0400" />
                <meta name="twitter:site" content="@elnacionalweb" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:creator" />
                <meta name="twitter:title" content="¿Está Estados Unidos preparado para recolectar los aranceles de México? " />
                <meta name="twitter:description" content="Expertos en materia tributaria vaticinan un caos a partir del lunes, pues desde hace mucho tiempo las empresas no tienen gravámenes ni cuentas para..." />
                <meta http-equiv="refresh" content="600" />
                <link rel="shortcut icon" href="http://en-cdnsta.agilecontent.com//img/favicon.ico" />
            
        
         
<script>gc_se='mundo';gc_au='';</script>

        <link rel="amphtml" href="http://www.el-nacional.com/amp/noticias/mundo/esta-estados-unidos-preparado-para-recolectar-los-aranceles-mexico_284661" />
         <link rel="stylesheet"href="http://en-cdnsta.agilecontent.com/css/1ca516a0.detail.min.css"><script>window.loadEvents=[]</script>
         <script>window._taboola=window._taboola||[],_taboola.push({article:"auto"}),!function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src=t,e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/elnacionalvenezuela/loader.js","tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script>
         
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script> googletag.cmd.push(function() { googletag.defineSlot('/94115755/elnacional_box_1', [300, 250], 'box_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_2', [300, 250], 'box_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_3', [300, 250], 'box_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_4', [300, 250], 'box_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_5', [300, 250], 'box_5').addService(googletag.pubads());googletag.defineSlot('/94115755/elnacional_box_mid_1', [300, 250], 'box_mid_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_1', [[974, 90], [728, 90], [320, 50]], 'megabanner_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_2', [[974, 90], [728, 90], [320, 50]], 'megabanner_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_3', [[974, 90], [728, 90], [320, 50]], 'megabanner_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_4', [[974, 90], [728, 90], [320, 50]], 'megabanner_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_left', [[160, 600]], 'sky_left').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_right', [[160, 600]], 'sky_right').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnaciona_interticial_1x1', [1, 1], 'interstitial_1').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().setTargeting('SecEN', ['Mundo']); googletag.enableServices(); });</script>

         
    <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"ry6Ak1aUy1X152", domain:"el-nacional.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ry6Ak1aUy1X152" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript -->
  
         
    <!-- Google Analitycs START --><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-16172116-1', 'auto');  ga('send', 'pageview');</script><!-- Google Analitycs END --><style>.last-minute .top .elnacional{display: none;}.list-last-minute .top .elnacional{display: none;}</style>
  
        
        	<script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "NewsArticle",
  					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "http://www.el-nacional.com/noticias/mundo/esta-estados-unidos-preparado-para-recolectar-los-aranceles-mexico_284661"
					},
  					"headline": "¿Está Estados Unidos preparado para recolectar los aranceles de México?",
					"datePublished": "2019-06-07T16:25:00-04:00",
  					"dateModified": "2019-06-07T16:25:00-04:00",
					"author": {
	    				"@type": "Person",
    					"name":  ["EFE"]
  					},
					"publisher": {
    					"@type": "Organization",
    					"name": "EL NACIONAL",
    					"logo": {
	      					"@type": "ImageObject",
    	  					"url": "http://www.el-nacional.com/img/el-nacional.png"
    					}
  					},
					"image": "http://en-cdnmed.agilecontent.com//resources/jpg/2/7/1559939281272.jpg",
  					"description": "Expertos en materia tributaria vaticinan un caos a partir del lunes, pues desde hace mucho tiempo las empresas no tienen gravámenes ni cuentas para transferir dinero al gobierno estadounidense"   
				}
			</script>			
        
         
    <script type="text/javascript">var _sf_async_config = _sf_async_config || {};/** CONFIGURATION START **/_sf_async_config.uid =65813;_sf_async_config.domain = 'el-nacional.com';_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.useCanonicalDomain = true;/** CONFIGURATION END **/</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  
    
    </head>
    <body class="TE_004">
    	 
    <script type='text/javascript'>var mSect = ""+((gc_se !== "") ? gc_se  : "");var mAu =  ""+((gc_au !== "") ? gc_au  : "");(function() {/** CONFIGURATION START **/var _sf_async_config = window._sf_async_config =(window._sf_async_config || {});_sf_async_config.sections = mSect;_sf_async_config.authors = mAu;/** CONFIGURATION END **/function loadChartbeat() { var e = document.createElement('script'); var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript'; e.async = true; e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n); }loadChartbeat();})();</script>
  
         <div id="fb-root"></div><script>!function(e,t,n){var o,s=e.getElementsByTagName(t)[0];e.getElementById(n)||(o=e.createElement(t),o.id=n,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7",s.parentNode.insertBefore(o,s))}(document,"script","facebook-jssdk")</script>
        <div class="col50 skyLeft">
            	
	<aside class="add sky">
		
	  	<div id="sky_left"><script>googletag.cmd.push(function() { googletag.display('sky_left'); });</script></div>
	  	
	</aside>

        </div>
        <div class="col50 skyRight">
            	
	<aside class="add sky">
		
	  	<div id="sky_right"><script>googletag.cmd.push(function() { googletag.display('sky_right'); });</script></div>
	  	
	</aside>

        </div>
        <!-- START: header-->
         
<!-- START: header -->
<header class="header section">
    <div class="container">
        <div class="links">
            <a class="toggle-button " data="hamburger-menu" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                <b></b>
                <b></b>
                <b></b>
            </a>
        </div>
        <div class="brand"><a href="/" title="El Nacional">El Nacional</a></div>
        <div class="options">
            <div class="right">
                <a onclick="$('#s').toggle(); return false;" class="search" href="#" title="Buscador">Buscador</a>
                <!--<a class="login" href="#" th:title="#{cmp-header.login}" th:utext="#{cmp-header.login}"></a>-->
            </div>
            <div class="search-form" id="s">
                 <div class="search-filter">
            <form action="/buscador/list" method="post">
                <input type="search" name="query" placeholder="Buscar" autocomplete="on" required="required" />
                <input type="hidden" name="rt" value="agileAssetGroup,agileAsset,agileNews" />
                <input type="hidden" name="size" value="10" />
            </form>
        </div>
            </div>
        </div>
        <h1 class="title-section">
          <a href="http://www.el-nacional.com/mundo">Mundo</a>
        </h1>
        <!-- START: nav -->
        <nav class="nav">
            <div class="container">
                <h1 class="title">
                  <a href="http://www.el-nacional.com/mundo">Mundo</a>
                </h1>
                <ul class="n2">
                  
                    
  <li>
   <a class="TE_004001" target="_self" href="/latinoemerica/">Latinoamérica</a>
  </li>
  <li>
   <a class="TE_004004" target="_self" href="/medio-oriente/">Medio Oriente</a>
  </li>
  <li>
   <a class="TE_004003" target="_self" href="/europa/">Europa</a>
  </li>
  <li>
   <a class="TE_004002" target="_self" href="/ee-uu/">EE UU</a>
  </li>

                </ul>
            </div>
        </nav>
        <!-- END: nav -->
    </div>
</header>
<!-- END: header -->

         
  <ul class="nav-left" data-item="menu">
    <li class="closenav" data="close-menu"><a href="#" title="">X</a></li>
    <li data-item="item" class="n1"><a href="/">Inicio</a></li>
    <li data-item="item" class="n1">
       <a href="/politica/">Política</a>
       <ul class="n2">
          <li>
            <a href="/presos-politicos/">Presos Políticos</a>
          </li>
          <li>
            <a href="/oposicion/">Oposición</a>
          </li>
          <li>
            <a href="/gobierno/">Gobierno</a>
          </li>
          <li>
            <a href="/asamblea-nacional/">Asamblea Nacional</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/economia/">Economía</a>
       <ul class="n2">
          <li>
            <a href="/empresas/">Empresas y productos</a>
          </li>
          <li>
            <a href="/regimen-cambiario/">Régimen Cambiario</a>
          </li>
          <li>
            <a href="/petroleo/">Petróleo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/sucesos/">Sucesos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/mundo/">Mundo</a>
       <ul class="n2">
          <li>
            <a href="/latinoemerica/">Latinoamérica</a>
          </li>
          <li>
            <a href="/medio-oriente/">Medio Oriente</a>
          </li>
          <li>
            <a href="/europa/">Europa</a>
          </li>
          <li>
            <a href="/ee-uu/">EE UU</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/deportes/">Deportes</a>
       <ul class="n2">
          <li>
            <a href="/beisbol/">Beisbol</a>
          </li>
          <li>
            <a href="/futbol/">Fútbol</a>
          </li>
          <li>
            <a href="/baloncesto/">Baloncesto</a>
          </li>
          <li>
            <a href="/motores/">Motores</a>
          </li>
          <li>
            <a href="/tenis/">Tenis</a>
          </li>
          <li>
            <a href="/hipismo/">Hipismo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entretenimiento/">Entretenimiento</a>
       <ul class="n2">
          <li>
            <a href="/variedades/">Variedades</a>
          </li>
          <li>
            <a href="/cine/">Cine</a>
          </li>
          <li>
            <a href="/teatro/">Teatro</a>
          </li>
          <li>
            <a href="/musica/">Música</a>
          </li>
          <li>
            <a href="/farandula/">Televisión</a>
          </li>
          <li>
            <a href="/literatura/">Literatura</a>
          </li>
          <li>
            <a href="/arte/">Arte</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/opinion/">Opinión</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/sociedad/">Sociedad</a>
       <ul class="n2">
          <li>
            <a href="/servicios/">Servicios</a>
          </li>
          <li>
            <a href="/protestas/">Protestas</a>
          </li>
          <li>
            <a href="/educacion/">Educación</a>
          </li>
          <li>
            <a href="/salud/">Salud</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/diaspora">Diáspora</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/reporte-ya">Reporte Ya</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/videos">Multimedia</a>
       <ul class="n2">
          <li>
            <a href="/videos">Videos</a>
          </li>
          <li>
            <a href="/audios">Audios</a>
          </li>
          <li>
            <a href="/galerias">Galerias</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entv">ENTV</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/siete-dias/">Siete Días</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://el-nacional.us9.list-manage1.com/subscribe?u=5db5b9a43649eebaeeb406626&amp;id=87a064286a">Newsletter</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://anunciate-en.com/">Anúnciate EN</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.el-nacional.com/noticias/economia/gobierno-exige-los-empresarios-entregar-produccion_241947">Economía</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/">Síguenos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://en-cdnmed.agilecontent.com/resources/jpg/8/8/1556209905588.jpg">Contacto</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/pagina/aviso-legal/">Aviso Legal</a>
       
    </li>
 </ul>

        <!-- START: Content -->
        <main class="content margintop10" style="padding-top:8rem;">
             	
	<aside class="add interstitial">
		
	  	<div id="interstitial_1" class="center"><script>googletag.cmd.push(function() { googletag.display('interstitial_1'); });</script></div>
	  	
	</aside>

             
    <div class="breadcrumb">
    	<div class="container">
	        <div class="row">
	            <div class="col-xs-12">
	                <ol class="breadcrumb-list">
	                	 <li class="breadcrumb-item">
	                        <a class="breadcrumb-link" href="/">
	                            <span>Home</span>
	                        </a>
	                     </li>
	                	 <li class="breadcrumb-item">
	                	 	<a class="breadcrumb-link" href="/mundo/">
	                            <span>Mundo</span>
	                        </a>
	                	 </li>
	                </ol>
	            </div>
	        </div>
	    </div>
	</div>
	
            <script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "BreadcrumbList",
  					"itemListElement": [
						{
    						"@type": "ListItem",
    						"position": 1,
    						"item": {
      							"@id": "http://www.el-nacional.com",
      							"name": "Home"
    						}
  						}
						
						,{
    						"@type": "ListItem",
    						"position": 2,
    						"item": {
      							"@id": "http://www.el-nacional.com/mundo/",
      							"name": "Mundo"
    						}
  						}
						
					]
				}
			</script>
        
    
            <div class="container">
                <!-- START: block -->
                <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                            	
	<aside class="add publi">
		
	  	<div id="megabanner_1" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_1'); });</script></div>
	  	
	</aside>

                        </div>
                    </div>
                </section>
                <!-- END: block -->
                <article itemscope="itemscope" item-type="http://schema.org/NewsArticle">
                    <section class="block03">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
	<header class="detail-header">
	    
	    <h1 class="title">¿Está Estados Unidos preparado para recolectar los aranceles de México?</h1>
	    <div class="subtitle"><P>Expertos en materia tributaria vaticinan un caos a partir del lunes, pues desde hace mucho tiempo las empresas no tienen gravámenes ni cuentas para transferir dinero al gobierno estadounidense</P></div>
	</header>
<!-- END: detail-header -->

                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
            <!-- START: toolbar -->
            <aside class="toolbar">
                <ul class="share" id="detail_284661">
                    
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Facebook" onclick="window.open (&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.el-nacional.com/noticias/mundo/esta-estados-unidos-preparado-para-recolectar-los-aranceles-mexico_284661&amp;p=%C2%BFEst%C3%A1+Estados+Unidos+preparado+para+recolectar+los+aranceles+de+M%C3%A9xico%3F%C2%A0&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;284661&#39;);">
                                        <i class="icon-facebook"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Twitter" onclick="window.open (&#39;https://twitter.com/intent/tweet?url=http://www.el-nacional.com/n/284661&amp;text=%C2%BFEst%C3%A1+Estados+Unidos+preparado+para+recolectar+los+aranceles+de+M%C3%A9xico%3F%C2%A0&amp;via=elnacionalweb&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;284661&#39;);">
                                        <i class="icon-twitter"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                                <li class="lg-hidden">
                                    <a href="javascript://;" class="btn" title="whatssap" onclick="window.open (&#39;whatsapp://send?text=http://www.el-nacional.com/noticias/mundo/esta-estados-unidos-preparado-para-recolectar-los-aranceles-mexico_284661&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;284661&#39;);">
                                        <i class="icon-whatsapp lg-hidden"></i>
                                    </a>
                                </li>
                            
                        
                        <!--<li th:if="!${#lists.isEmpty(@social.getSocialNetworksMainPortalFiltered())}">
                            <a href="#" class="btn" th:title="#{share.title}"> <i class="icon-share"></i></a>-->
                            <!--  Por ahora lo comentamos hasta tener todos los css
                            <ul class="more-share">
                                            <th:block th:each="network : ${@social.getSocialNetworksMainPortalFiltered()}">
                                            <li th:class="${network.showOnlyPhone}?'lg-hidden':''">
                                                    <a th:title="${network.title}" href="javascript://;" class="btn"
                                                            th:onclick="${@social.getSharedUrlForSocialNetwork(shareItem,network,shareItem.titleSocial,'')}">
                                                       <i th:class="${network.classIcon}"></i>
                                                    </a>
                                            </li>
                                       </th:block>
                                    </ul> -->
                       <!-- </li> -->
                    
                    <li>
                        <a class="btn comments" href="http://www.el-nacional.com/noticias/mundo/esta-estados-unidos-preparado-para-recolectar-los-aranceles-mexico_284661#comments" title="Comentarios">
                            <i class="icon-comment"></i><span class="num fb-comments-count" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/mundo/esta-estados-unidos-preparado-para-recolectar-los-aranceles-mexico_284661"></span>
                        </a>
                    </li>
                </ul>
                <ul class="options">
                    <li><a href="javascript:window.print()" class="btn" title="Print"> <i class="icon-print"></i></a></li>
                </ul>
            </aside>
            <!-- END: toolbar -->
        
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "></div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    <div class="apertura">
                         
            
            
                <figure data-component="image" class="thumb photo">
            
            	<span class="r16-9">
		            <picture class="objFitContent">
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/9/1559939280894.jpg" media="(max-width: 420px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/4/1559939281141.jpg" media="(max-width: 768px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/7/1559939281272.jpg" media="(max-width: 1024px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1559939281502.jpg" media="(min-width: 1024px)"><!-- void --></source>
		                
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/8/1559939280789.jpg" alt="ctv-gur-container" title="ctv-gur-container" />
        
		            </picture>
	            </span>
	            
            
        
            
        </figure>
            
            
            
        
        
                    </div>
                </div>
            </div>
        </section>

                    <!-- START: block02 -->
                    <section class="block02">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-7 col-lg-8 ">
             <div class="author">
            <!-- <figure class="thumb">
                <img th:alt="${signature}" th:src="@{*{{'/img/autor.png'}}}"/>
            </figure> -->
            <div class="txt">
                Por&nbsp;<span class="author-link">EFE</span>
            </div>
        </div>
            
	<!-- START: detail-body-->
	<div class="detail-body">
		
	<time class="date" datetime="2019-06-158T04:30:50-0400" itemprop="dateModified">
		07 de junio de 2019 04:25 PM
		 | 
		Actualizado el 07 de junio de 2019 16:30 PM
	</time>
	<meta itemprop="datePublished" content="2019-06-158T04:25:00-0400" />

		
			<p style="margin-left:36.0pt;">Una de las s&uacute;bitas dudas que han surgido en las &uacute;ltimas horas sobre la posible imposici&oacute;n de aranceles de Estados Unidos a productos mexicanos es si el pa&iacute;s gobernado por Donald Trump est&aacute; o no capacitado, a nivel log&iacute;stico, para empezar a recolectar los grav&aacute;menes.</p>

			 	
	<aside class="add advwhite">
		
	  	<div id="box_mid_1" class="center" style="height:250px; width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_mid_1'); });</script></div>
	  	
	</aside>

			
			
			
			
		
		
			<p style="margin-left:36.0pt;">Algunos expertos en la materia, como el vicepresidente de la C&aacute;mara de Comercio, John Murphy, han vaticinado un "desastre" a partir del lunes, te&oacute;rica fecha en la que los aranceles de 5 % a todos los productos de M&eacute;xico entrar&aacute;n en vigor.</p>

			
			
			
			
			
							
			
		
		
			<p style="margin-left:36.0pt;">Estos son los motivos:</p>

			
			
			
			
			
		
		
			<ul><li>Los grav&aacute;menes a importaciones de M&eacute;xico fueron eliminados en diferentes etapas a ra&iacute;z del Tratado de Libre Comercio de Am&eacute;rica del Norte, activo desde 1994. Por este motivo, la mayor&iacute;a de importadores no han experimentado pagar aranceles a la Patrulla Fronteriza</li><li>Para hacer estos pagos arancelarios, las empresas deben establecer cuentas de d&eacute;bito o cr&eacute;dito ACH en la CBP para poder transferir fondos al gobierno estadounidense. Los expertos aseguran que gran parte de estas compa&ntilde;&iacute;as no cuentan con cuentas de este tipo.</li><li>Esta falta de cuentas bancarias ha provocado que numerosas asociaciones empresariales hayan instado a las compa&ntilde;&iacute;as a obtener una cuenta de ese tipo lo antes posible para evitar que el sistema se vea sobrecargado con la cantidad de nuevas solicitudes.</li><li>Seg&uacute;n estimaciones de la C&aacute;mara de Comercio, las solicitudes para crear cuentas de ACH no se har&aacute;n efectivas hasta el 1&deg; de julio "en el mejor de los casos", es decir, tres semanas despu&eacute;s de la hipot&eacute;tica entrada en vigor de los grav&aacute;menes.</li><li>De acuerdo a una carta del Consejo de la Costa del Pac&iacute;fico de Agentes de Aduanas y de la Asociaci&oacute;n de Agentes de Carga, los plazos marcados por Trump "ser&aacute;n imposibles de cumplir". La organizaci&oacute;n considera que los mecanismos para ejecutar los aranceles "no estar&aacute;n disponibles" hasta, como m&iacute;nimo, el 1 de julio.</li><li>Por otro lado, l&iacute;deres de compa&ntilde;&iacute;as especializadas en comercio internacional han se&ntilde;alado que la Patrulla Fronteriza "a&uacute;n no ha recibido instrucciones de la Casa Blanca" para iniciar el cobro de los grav&aacute;menes, un extremo que no ha sido ni confirmado ni desmentido a Efe desde la agencia gubernamental. Actualmente, Estados Unidos es el principal socio comercial de M&eacute;xico, pa&iacute;s que export&oacute; entre enero y noviembre de 2018 a su vecino del norte productos por valor de 328.000 millones de d&oacute;lares, lo que representa casi 80% de las exportaciones totales. En su mayor&iacute;a fueron bienes de consumo como alimentos y relacionados con el sector de la automoci&oacute;n, seg&uacute;n datos del Gobierno mexicano.</li></ul>

			
			
			
			
			
		
		
		<!-- END: Note Text-->
	</div>

            
	<!-- START: tags -->
	<div class="tags">
	    <div class="top">
	        <p class="title">Tags</p>
	    </div>
	    <div class="middle">
	        <p class="item">
		        
		        	<a href="/tag/donald-trump">Donald Trump</a>
		        	,
		        
		        
		        	<a href="/tag/estados-unidos">Estados Unidos</a>
		        	,
		        
		        
		        	<a href="/tag/mexico">México</a>
		        	
		        
	        </p>
	    </div>
	</div>
	<!-- END: tags -->

             <div id="taboola-below-article-thumbnails"></div><script>window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"})</script>
             <div class="ultimos-videos">
            <div class="top">
                <p class="title"><a href="/videos">&#218;ltimos Videos</a></p>
            </div>
            <div class="wrap carousel">
                <ul class="slides">
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/somos-numero-campana-apoyo-vinotinto_131329" title="&quot;Somos el número 12&quot; la campaña en apoyo a la Vinotinto">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1559845818578.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1559845818578.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1559845818578.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1559845818578.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/5/1559845811157.jpg" alt="Somos el número 12 la campaña en apoyo a la Vinotinto" title="Somos el número 12 la campaña en apoyo a la Vinotinto" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">06/06/2019.  14:30h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/somos-numero-campana-apoyo-vinotinto_131329" title="&quot;Somos el número 12&quot; la campaña en apoyo a la Vinotinto">"Somos el número 12" la campaña en apoyo a la Vinotinto</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/iniciaron-festividades-honor-san-juan-bautista-curiepe_131108" title="Iniciaron festividades en honor a San Juan Bautista en Curiepe">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/5/1559598032250.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/5/1559598032250.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/5/1559598032250.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/5/1559598032250.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/9/1559598027693.jpg" alt="Iniciaron festividades en honor a San Juan Bautista en Curiepe" title="Iniciaron festividades en honor a San Juan Bautista en Curiepe" />
        
	                </picture>
	            </span>
                
            <figcaption class="by">
                Por: Ale Puro
                
                
                
                
            </figcaption>
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">03/06/2019.  17:40h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/iniciaron-festividades-honor-san-juan-bautista-curiepe_131108" title="Iniciaron festividades en honor a San Juan Bautista en Curiepe">Iniciaron festividades en honor a San Juan Bautista en Curiepe</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sociedad/sustento-una-iniciativa-que-alimenta-solidaridad_130792" title="Sustento, una iniciativa que alimenta la solidaridad">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1559239185878.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1559239185878.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1559239185878.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1559239185878.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/3/1559239175836.jpg" alt="Sustento, una iniciativa que alimenta la solidaridad" title="Sustento, una iniciativa que alimenta la solidaridad" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">29/05/2019.  09:45h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sociedad/sustento-una-iniciativa-que-alimenta-solidaridad_130792" title="Sustento, una iniciativa que alimenta la solidaridad">Sustento, una iniciativa que alimenta la solidaridad</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/victor-pastries-esfuerzo-venezolano-cada-bocado_130674" title="Victor Pastries: esfuerzo venezolano en cada bocado">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/9/1559082693191.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/9/1559082693191.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/9/1559082693191.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/9/1559082693191.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/3/1559083272933.jpg" alt="Victor Pastries: esfuerzo venezolano en cada bocado" title="Victor Pastries: esfuerzo venezolano en cada bocado" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">28/05/2019.  18:31h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/victor-pastries-esfuerzo-venezolano-cada-bocado_130674" title="Victor Pastries: esfuerzo venezolano en cada bocado">Victor Pastries: esfuerzo venezolano en cada bocado</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/otros/venezuela-entre-las-peores-inflaciones-del-mundo-los-ultimos-anos_130282" title="Venezuela entre las 10 peores inflaciones del mundo en los últimos años">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/9/1558711598396.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/9/1558711598396.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/9/1558711598396.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/9/1558711598396.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/3/1558711590132.jpg" alt="Venezuela entre las 10 peores inflaciones del mundo en los últimos años" title="Venezuela entre las 10 peores inflaciones del mundo en los últimos años" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">24/05/2019.  12:03h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/otros/venezuela-entre-las-peores-inflaciones-del-mundo-los-ultimos-anos_130282" title="Venezuela entre las 10 peores inflaciones del mundo en los últimos años">Venezuela entre las 10 peores inflaciones del mundo en los últimos años</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/deportes/circuitos-center-transmitiran-copa-america-2019-para-venezuela_129629" title="Circuitos AM y FM Center transmitirán la Copa América 2019 para Venezuela">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/1/1558038143717.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/1/1558038143717.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/1/1558038143717.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/1/1558038143717.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/2/1558038143920.JPG" alt="Circuitos AM y FM Center transmitirán la Copa América 2019 para Venezuela" title="Circuitos AM y FM Center transmitirán la Copa América 2019 para Venezuela" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">16/05/2019.  16:06h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/deportes/circuitos-center-transmitiran-copa-america-2019-para-venezuela_129629" title="Circuitos AM y FM Center transmitirán la Copa América 2019 para Venezuela">Circuitos AM y FM Center transmitirán la Copa América 2019 para Venezuela</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/papa-lleva-papamovil-durante-audiencia-ocho-ninos-refugiados_129479" title="El papa lleva en su papamóvil durante la audiencia a ocho niños refugiados">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/0/1557925797808.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/0/1557925797808.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/0/1557925797808.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/0/1557925797808.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/4/1557925793640.jpg" alt="El papa lleva en su papamóvil durante la audiencia a ocho niños refugiados" title="El papa lleva en su papamóvil durante la audiencia a ocho niños refugiados" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">15/05/2019.  09:09h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/papa-lleva-papamovil-durante-audiencia-ocho-ninos-refugiados_129479" title="El papa lleva en su papamóvil durante la audiencia a ocho niños refugiados">El papa lleva en su papamóvil durante la audiencia a ocho niños refugiados</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/dulce-arteca-emprendimiento-con-gran-sabor_129411" title="Dulce Arteca: un emprendimiento con gran sabor">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/5/1557858045650.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/5/1557858045650.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/5/1557858045650.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/5/1557858045650.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/5/1557858037552.jpg" alt="Dulce Arteca: un emprendimiento con gran sabor" title="Dulce Arteca: un emprendimiento con gran sabor" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">14/05/2019.  14:20h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/dulce-arteca-emprendimiento-con-gran-sabor_129411" title="Dulce Arteca: un emprendimiento con gran sabor">Dulce Arteca: un emprendimiento con gran sabor</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/meten-una-piedra-queso-para-enganar-los-clientes_129407" title="Le meten una piedra al queso para engañar a los clientes">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1557852789362.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1557852789362.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1557852789362.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1557852789362.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/1/1557852781010.jpg" alt="Le meten una piedra al queso para engañar a los clientes" title="Le meten una piedra al queso para engañar a los clientes" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">14/05/2019.  12:53h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/meten-una-piedra-queso-para-enganar-los-clientes_129407" title="Le meten una piedra al queso para engañar a los clientes">Le meten una piedra al queso para engañar a los clientes</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/ciencia-tecnologia/esto-que-sucederia-asteroide-llega-chocar-contra-tierra_129176" title="Esto es lo que sucedería si un asteroide llega a chocar contra la Tierra">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/4/1557526229647.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/4/1557526229647.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/4/1557526229647.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/4/1557526229647.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/0/1557526218801.jpg" alt="Esto es lo que sucedería si un asteroide llega a chocar contra la Tierra" title="Esto es lo que sucedería si un asteroide llega a chocar contra la Tierra" />
        
	                </picture>
	            </span>
                
            <figcaption class="by">
                Créditos: Discovery Channel&#160;
                
                
                
                
            </figcaption>
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">10/05/2019.  18:10h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/ciencia-tecnologia/esto-que-sucederia-asteroide-llega-chocar-contra-tierra_129176" title="Esto es lo que sucedería si un asteroide llega a chocar contra la Tierra">Esto es lo que sucedería si un asteroide llega a chocar contra la Tierra</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/los-sabores-libano-una-experiencia-inolvidable_129160" title="Los sabores de mi Líbano: una experiencia inolvidable">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1557522936602.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1557522936602.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1557522936602.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1557522936602.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/6/1557522927764.jpg" alt="Los sabores de mi Líbano: una experiencia inolvidable" title="Los sabores de mi Líbano: una experiencia inolvidable" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">10/05/2019.  17:15h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/los-sabores-libano-una-experiencia-inolvidable_129160" title="Los sabores de mi Líbano: una experiencia inolvidable">Los sabores de mi Líbano: una experiencia inolvidable</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sociedad/huir-del-hambre-historias-los-caminantes-venezolanos-frontera_128911" title="Huir del hambre, historias de los caminantes venezolanos en la frontera">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/2/1557280566326.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/2/1557280566326.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/2/1557280566326.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/2/1557280566326.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/7/1557280566472.jpg" alt="Huir del hambre, historias de los caminantes venezolanos en la frontera" title="Huir del hambre, historias de los caminantes venezolanos en la frontera" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">07/05/2019.  21:35h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sociedad/huir-del-hambre-historias-los-caminantes-venezolanos-frontera_128911" title="Huir del hambre, historias de los caminantes venezolanos en la frontera">Huir del hambre, historias de los caminantes venezolanos en la frontera</a>
        
            </h2>
        
                        </div>
                    </li>
                </ul>
            </div>
        </div>
             <div class="more-content">
    <div class="top">
        <p class="title">Te recomendamos</p>
    </div>
    <div class="middle">
        <!-- START: item -->
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/por-que-trump-insiste-propiciar-cambio-venezuela_284659" title="Donald Trump y Melania Trump">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/7/1559939010776.jpg" alt="Donald Trump y Melania Trump" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/por-que-trump-insiste-propiciar-cambio-venezuela_284659" title="¿Por qué Trump insiste en propiciar un cambio en Venezuela?">¿Por qué Trump insiste en propiciar un cambio en Venezuela?</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/trump-suspendio-aranceles-mexico-tras-acuerdo-migratorio_284711" title="Donald Trump">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/9/1558473464598.jpg" alt="Donald Trump" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/trump-suspendio-aranceles-mexico-tras-acuerdo-migratorio_284711" title="Trump suspendió aranceles a México tras acuerdo migratorio">Trump suspendió aranceles a México tras acuerdo migratorio</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/argentina-prohibio-entrada-funcionarios-oficialistas-venezolanos_284652" title="Cancillería de Argentina">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1559937750578.jpg" alt="Cancillería de Argentina" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/argentina-prohibio-entrada-funcionarios-oficialistas-venezolanos_284652" title="Argentina prohibió la entrada de funcionarios oficialistas venezolanos">Argentina prohibió la entrada de funcionarios oficialistas venezolanos</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/canciller-espanol-tintori-solicitara-asilo-espana_284612" title="Lilian Tintori">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/2/1549976614429.jpg" alt="Lilian Tintori" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/canciller-espanol-tintori-solicitara-asilo-espana_284612" title="Canciller español: Tintori no solicitará asilo en España">Canciller español: Tintori no solicitará asilo en España</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/acnur-cifra-migrantes-venezolanos-aumento-cuatro-millones_284629" title="Migración venezolana">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/7/1559930308176.jpg" alt="Migración venezolana" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/acnur-cifra-migrantes-venezolanos-aumento-cuatro-millones_284629" title="Acnur: Cifra de migrantes venezolanos aumentó a cuatro millones">Acnur: Cifra de migrantes venezolanos aumentó a cuatro millones</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/anuncia-sanciones-contra-principal-grupo-petroquimico-irani_284606" title="ctv-wj9-steven-mnuchin-afp">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/1/1559923166810.jpg" alt="ctv-wj9-steven-mnuchin-afp" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/anuncia-sanciones-contra-principal-grupo-petroquimico-irani_284606" title="EE UU anuncia sanciones contra principal grupo petroquímico iraní">EE UU anuncia sanciones contra principal grupo petroquímico iraní</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/theresa-may-firmo-carta-dimision_284605" title="Theresa May firmó la carta de dimisión">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/6/1559922776667.jpg" alt="Theresa May firmó la carta de dimisión" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/theresa-may-firmo-carta-dimision_284605" title="Theresa May firmó la carta de dimisión">Theresa May firmó la carta de dimisión</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/argentina-brasil-consideran-crear-moneda-comun_284591" title="Argentina y Brasil consideran crear moneda común">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/6/1559908404365.jpg" alt="Argentina y Brasil consideran crear moneda común" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/argentina-brasil-consideran-crear-moneda-comun_284591" title="Argentina y Brasil consideran crear moneda común">Argentina y Brasil consideran crear moneda común</a>
        
            </h3>
        
            </div>
        </article>
        <!-- END: item -->
    </div>
</div>
            
            <div class="fb-comments" id="listComments" data-width="100%" data-numposts="10" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/mundo/esta-estados-unidos-preparado-para-recolectar-los-aranceles-mexico_284661"><!-- void --></div>
        
        </div>
                            <div class="col-xs-12 col-sm-12 col-md-5 col-lg-4 ">
                            	 
             
             	
	<aside class="add publi">
		
	  	<div id="box_1" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_1'); });</script></div>
	  	
	</aside>

            
        
             
	<div class="en-portada">
		<div class="top">
        	<p class="title">Las<span>5</span>noticias de portada</p>
	    </div>
	    <div class="middle">
	    	 <div class="list">
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sucesos/pasan-juicio-seis-personas-por-irregularidades-contratos-citgo_284709" title="CITGO">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/1/1553266150111.jpg" alt="CITGO" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/sucesos/pasan-juicio-seis-personas-por-irregularidades-contratos-citgo_284709">
			    	 	 	<h3 class="title">Pasan a juicio seis personas por irregularidades en contratos de Citgo</h3>
			    	 	 	<p class="date">07 junio 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/robaron-cajas-con-los-votos-las-elecciones-ucv-nucleo-cagua_284692" title="UCV Cagua">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/4/1550546304748.jpg" alt="UCV Cagua" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/sociedad/robaron-cajas-con-los-votos-las-elecciones-ucv-nucleo-cagua_284692">
			    	 	 	<h3 class="title">Robaron cajas con los votos de las elecciones en la UCV núcleo Cagua</h3>
			    	 	 	<p class="date">07 junio 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/guaido-decreto-extension-vigencia-pasaportes-vencidos_284666" title="Pasaportes venezolanos">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/7/1546526129570.jpg" alt="Pasaportes venezolanos" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/sociedad/guaido-decreto-extension-vigencia-pasaportes-vencidos_284666">
			    	 	 	<h3 class="title">Guaidó decretó extensión de vigencia de pasaportes vencidos</h3>
			    	 	 	<p class="date">07 junio 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/futbol/ansiado-hazard-jugador-del-real-madrid_284676" title="Hazard">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/0/1559942011505.jpg" alt="Hazard" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/futbol/ansiado-hazard-jugador-del-real-madrid_284676">
			    	 	 	<h3 class="title">El ansiado Hazard ya es jugador del Real Madrid</h3>
			    	 	 	<p class="date">07 junio 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/deportes/leonardo-padilla-por-titulo-pluma-fedecaribe-colombia_284660" title="Boxeo">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/0/1559939310801.jpg" alt="Boxeo" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/deportes/leonardo-padilla-por-titulo-pluma-fedecaribe-colombia_284660">
			    	 	 	<h3 class="title">Leonardo Padilla va por el título pluma Fedecaribe en Colombia</h3>
			    	 	 	<p class="date">07 junio 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
	    	</div>
	    </div>
	</div>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_2" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_2'); });</script></div>
	  	
	</aside>

            
        
             <div class="lo-mas">
            <div class="top">
                <p class="title">Lo <span>+</span> compartido</p>
            </div>
            <div class="middle">
                <div class="list">
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/guaido-decreto-extension-vigencia-pasaportes-vencidos_284666" title="Guaidó decretó extensión de vigencia de pasaportes vencidos">Guaidó decretó extensión de vigencia de pasaportes vencidos</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/guaido-decreto-extension-vigencia-pasaportes-vencidos_284666" title="Pasaportes venezolanos">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/7/1546526129570.jpg" alt="Pasaportes venezolanos" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/peru-solicitara-visa-ciudadanos-venezolanos_284559" title="Perú solicitará visa a ciudadanos venezolanos">Perú solicitará visa a ciudadanos venezolanos</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/peru-solicitara-visa-ciudadanos-venezolanos_284559" title="Martín Vizcarra">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/0/1559854572006.jpg" alt="Martín Vizcarra" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/levantara-sanciones-empresa-pequiven-control-guaido_284578" title="EE UU levantará sanciones a empresa de Pequiven, en control de Guaidó">EE UU levantará sanciones a empresa de Pequiven, en control de Guaidó</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/levantara-sanciones-empresa-pequiven-control-guaido_284578" title="ctv-csk-pequiven-1">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/3/1559867896336.jpg" alt="ctv-csk-pequiven-1" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/bbc-mundo/que-hay-detras-frustracion-con-oposicion-maduro_284613" title="Qué hay detrás de la frustración de EE UU con la oposición a Maduro">Qué hay detrás de la frustración de EE UU con la oposición a Maduro</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/bbc-mundo/que-hay-detras-frustracion-con-oposicion-maduro_284613" title="Donald Trump">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/4/1551011781246.jpg" alt="Donald Trump" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/politica/estados-unidos-reconocio-extension-duracion-pasaportes-venezolanos_284670" title="Estados Unidos reconoció extensión de duración de pasaportes venezolanos">Estados Unidos reconoció extensión de duración de pasaportes venezolanos</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/estados-unidos-reconocio-extension-duracion-pasaportes-venezolanos_284670" title="Casa Blanca">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/3/1522723585037.jpg" alt="Casa Blanca" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                </div>
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_3" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_3'); });</script></div>
	  	
	</aside>

            
        
             <div class="top-videos">
            <div class="top">
                <p class="title">Top V&iacute;deos</p>
            </div>
            <div class="middle">
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/somos-numero-campana-apoyo-vinotinto_131329" title="Somos el número 12 la campaña en apoyo a la Vinotinto">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/5/1559845811157.jpg" alt="Somos el número 12 la campaña en apoyo a la Vinotinto" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/somos-numero-campana-apoyo-vinotinto_131329" title="&quot;Somos el número 12&quot; la campaña en apoyo a la Vinotinto">"Somos el número 12" la campaña en apoyo a la Vinotinto</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/entretenimiento/youtuber-prometio-hacer-video-sexual-llegar-millon-subscriptores_9521" title="Youtuber prometió hacer video sexual al llegar a un millón de subscriptores">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/6/1485974647565.jpg" alt="Youtuber prometió hacer video sexual al llegar a un millón de subscriptores" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/entretenimiento/youtuber-prometio-hacer-video-sexual-llegar-millon-subscriptores_9521" title="Youtuber prometió hacer video sexual al llegar a un millón de subscriptores">Youtuber prometió hacer video sexual al llegar a un millón de subscriptores</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/victor-pastries-esfuerzo-venezolano-cada-bocado_130674" title="Victor Pastries: esfuerzo venezolano en cada bocado">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/3/1559083272933.jpg" alt="Victor Pastries: esfuerzo venezolano en cada bocado" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/victor-pastries-esfuerzo-venezolano-cada-bocado_130674" title="Victor Pastries: esfuerzo venezolano en cada bocado">Victor Pastries: esfuerzo venezolano en cada bocado</a>
        
            </h2>
        
                </div>
            </article>
        
                
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_4" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_4'); });</script></div>
	  	
	</aside>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_5" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_5'); });</script></div>
	  	
	</aside>

            
        
        
                            </div>
                        </div>
                    </section>
                    <!-- END: block02 -->
                </article>
                <!-- START: block -->
        		<section class="block">
                  <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                       	
	<aside class="add publi">
		
	  	<div id="megabanner_3" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_3'); });</script></div>
	  	
	</aside>

                    </div>
                 </div>
              </section>
              <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                             
            <script>loadEvents.push(function() {console.log(':No existe configuraci\xF3n de publicidad para el slot solicitado'); });</script>
        
                        </div>
                    </div>
              </section>
             <!-- END: block -->
            </div>
        </main>
        
            <!-- START: COUNTER -->
            <script>
                loadEvents.push(function() { CTVUtils.RecordEvent('VIEW', 'es', 'NEWS', 284661); });
            </script>
            <!-- END: COUNTER -->
        
         
 <footer class="footer">
  <div class="container">
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div class="sitemap">
             <div class="brand"><img alt="El Nacional" src="http://en-cdnsta.agilecontent.com//img/bbd52eea.el-nacional-bn.png" /></div>
              <p class="sections">
                 
  <a target="_self" href="/politica/">Política</a>
  <a target="_self" href="/economia/">Economía</a>
  <a target="_self" href="/sucesos/">Sucesos</a>
  <a target="_self" href="/mundo/">Mundo</a>
  <a target="_self" href="/deportes/">Deportes</a>
  <a target="_self" href="/entretenimiento/">Entretenimiento</a>
  <a target="_self" href="/opinion/">Opinión</a>
  <a target="_self" href="/sociedad/">Sociedad</a>
  <a target="_self" href="/tag/diaspora">Diáspora</a>
  <a target="_self" href="/tag/reporte-ya">Reporte Ya</a>
  <a target="_self" href="/videos">Multimedia</a>
  <a target="_self" href="/entv">ENTV</a>

              </p>
          </div>
       </div>
    </div>
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center">
          <p class="sites">
             
            <script>loadEvents.push(function() {console.log('No hay un listado de links disponibles'); });</script>
        
           </p>
        </div>
     </div>
     <div class="row">
        <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9 text-left">
           <p class="about-us">
                
  <a target="_self" href="/">Política de Privacidad</a>
  <a target="_self" href="/">Quienes Somos</a>
  <a target="_self" href="http://en-cdnmed.agilecontent.com/resources/jpg/8/8/1556209905588.jpg">Contacto</a>
  <a target="_blank" href="/pagina/aviso-legal/">Aviso Legal</a>
  <a target="_self" href="/">Política de Cookies</a>
  <a target="_self" href="/">Ayuda</a>
  <a target="_self" href="/">Síguenos</a>

                
  <a target="_self" href="https://twitter.com/elnacionalweb">
     <i class="icon-twitter"></i>
  </a>
  <a target="_self" href="https://www.facebook.com/elnacionalfb">
     <i class="icon-facebook"></i>
  </a>
  <a target="_self" href="https://www.instagram.com/elnacionalweb/">
     <i class="icon-instagram"></i>
  </a>
  <a target="_self" href="/">
     <i class="icon-rss"></i>
  </a>

            </p>
         </div>
         <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 text-right">
             <p class="goto"><a href="#">Volver arriba</a></p>
          </div>
     </div>
     <div class="row bottom">
        <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 text-left">
           <p>EL NACIONAL WEB - CARACAS-VENEZUELA 2014 &#169; C.A. IBERONEWS LIMITED. TODOS LOS DERECHOS RESERVADOS RIF J-402838298.</p>
           <p>PROHIBIDA LA REPRODUCCI&Oacute;N TOTAL O PARCIAL DE CUALQUIER MATERIAL DE ESTE DIARIO SIN LA AUTORIZACION EXPRESA DE LOS EDITORES</p>
        </div>
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-right">
           <a class="agile" href="https://www.agilecontent.com">Agile News</a>
        </div>
     </div>
  </div>
 </footer>
 <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script src="http://en-cdnsta.agilecontent.com/player/js/535d0c75.agile-player.min.js"></script><script async src="http://en-cdnsta.agilecontent.com/js/6e3dbb24.main.min.js"></script>

         <script>window._taboola=window._taboola||[],_taboola.push({flush:!0})</script>
    </body>
</html>

