<!DOCTYPE html>

<html lang="es">
    <head>
        
            
                <title>Aerolínea iraní inaugura el primer vuelo directo entre Teherán y Caracas</title>
                <meta name="description" content="El primer avión de Mahan Air con destino a la capital venezolana despegó este lunes en la mañana del aeropuerto internacional Imán Jomeiní de Teherán...." />
                <meta charset="UTF-8" />
                <meta name="lang" content="es" />
                <meta name="news_keywords" content="Irán" />
                <meta name="author" content="EFE" />
                <meta name="google-site-verification" />
                <meta name="revisit-after" content="1 days" />
                <meta name="robots" content="INDEX,FOLLOW,NOODP" />
                <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta property="og:url" content="http://www.el-nacional.com/noticias/mundo/aerolinea-irani-inaugura-primer-vuelo-directo-entre-teheran-caracas_278244" />
                <meta property="og:description" content="El primer avión de Mahan Air con destino a la capital venezolana despegó este lunes en la mañana del aeropuerto internacional Imán Jomeiní de Teherán...." />
                <meta property="og:image" content="http://en-cdnmed.agilecontent.com//resources/jpg/2/2/1554726732422.jpg" />
                <meta property="og:title" content="Aerolínea iraní inaugura el primer vuelo directo entre Teherán y Caracas " />
                <meta property="og:site_name" content="El Nacional" />
                <meta property="og:type" content="article" />
                <meta property="article:author" />
                <meta property="article:publisher" content="https://www.facebook.com/elnacionalfb" />
                <meta property="article:section" content="Mundo" />
                <meta property="article:tag" content="Irán" />
                <meta property="article:published_time" content="2019-04-08T08:25:00-0400" />
                <meta property="article:modified_time" content="2019-04-08T08:35:39-0400" />
                <meta name="twitter:site" content="@elnacionalweb" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:creator" />
                <meta name="twitter:title" content="Aerolínea iraní inaugura el primer vuelo directo entre Teherán y Caracas " />
                <meta name="twitter:description" content="El primer avión de Mahan Air con destino a la capital venezolana despegó este lunes en la mañana del aeropuerto internacional Imán Jomeiní de Teherán...." />
                <meta http-equiv="refresh" content="600" />
                <link rel="shortcut icon" href="http://en-cdnsta.agilecontent.com//img/favicon.ico" />
            
        
         
<script>gc_se='mundo';gc_au='';</script>

        <link rel="amphtml" href="http://www.el-nacional.com/amp/noticias/mundo/aerolinea-irani-inaugura-primer-vuelo-directo-entre-teheran-caracas_278244" />
         <link rel="stylesheet"href="http://en-cdnsta.agilecontent.com/css/1ca516a0.detail.min.css"><script>window.loadEvents=[]</script>
         <script>window._taboola=window._taboola||[],_taboola.push({article:"auto"}),!function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src=t,e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/elnacionalvenezuela/loader.js","tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script>
         
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script> googletag.cmd.push(function() { googletag.defineSlot('/94115755/elnacional_box_1', [300, 250], 'box_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_2', [300, 250], 'box_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_3', [300, 250], 'box_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_4', [300, 250], 'box_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_5', [300, 250], 'box_5').addService(googletag.pubads());googletag.defineSlot('/94115755/elnacional_box_mid_1', [300, 250], 'box_mid_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_1', [[974, 90], [728, 90], [320, 50]], 'megabanner_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_2', [[974, 90], [728, 90], [320, 50]], 'megabanner_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_3', [[974, 90], [728, 90], [320, 50]], 'megabanner_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_4', [[974, 90], [728, 90], [320, 50]], 'megabanner_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_left', [[160, 600]], 'sky_left').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_right', [[160, 600]], 'sky_right').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnaciona_interticial_1x1', [1, 1], 'interstitial_1').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().setTargeting('SecEN', ['Mundo']); googletag.enableServices(); });</script>

         
    <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"ry6Ak1aUy1X152", domain:"el-nacional.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ry6Ak1aUy1X152" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript -->
  
         
    <!-- Google Analitycs START --><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-16172116-1', 'auto');  ga('send', 'pageview');</script><!-- Google Analitycs END --><style>.last-minute .top .elnacional{display: none;}.list-last-minute .top .elnacional{display: none;}</style>
  
        
        	<script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "NewsArticle",
  					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "http://www.el-nacional.com/noticias/mundo/aerolinea-irani-inaugura-primer-vuelo-directo-entre-teheran-caracas_278244"
					},
  					"headline": "Aerolínea iraní inaugura el primer vuelo directo entre Teherán y Caracas",
					"datePublished": "2019-04-08T08:25:00-04:00",
  					"dateModified": "2019-04-08T08:25:00-04:00",
					"author": {
	    				"@type": "Person",
    					"name":  ["EFE"]
  					},
					"publisher": {
    					"@type": "Organization",
    					"name": "EL NACIONAL",
    					"logo": {
	      					"@type": "ImageObject",
    	  					"url": "http://www.el-nacional.com/img/el-nacional.png"
    					}
  					},
					"image": "http://en-cdnmed.agilecontent.com//resources/jpg/3/5/1554726733053.jpg",
  					"description": "El primer avión de Mahan Air con destino a la capital venezolana despegó este lunes en la mañana del aeropuerto internacional Imán Jomeiní de Teherán. El trayecto tiene una duración de 16 horas. La compañía tiene prohibido volar a Estados Unidos, Alemania y Francia"   
				}
			</script>			
        
         
    <script type="text/javascript">var _sf_async_config = _sf_async_config || {};/** CONFIGURATION START **/_sf_async_config.uid =65813;_sf_async_config.domain = 'el-nacional.com';_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.useCanonicalDomain = true;/** CONFIGURATION END **/</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  
    
    </head>
    <body class="TE_004">
    	 
    <script type='text/javascript'>var mSect = ""+((gc_se !== "") ? gc_se  : "");var mAu =  ""+((gc_au !== "") ? gc_au  : "");(function() {/** CONFIGURATION START **/var _sf_async_config = window._sf_async_config =(window._sf_async_config || {});_sf_async_config.sections = mSect;_sf_async_config.authors = mAu;/** CONFIGURATION END **/function loadChartbeat() { var e = document.createElement('script'); var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript'; e.async = true; e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n); }loadChartbeat();})();</script>
  
         <div id="fb-root"></div><script>!function(e,t,n){var o,s=e.getElementsByTagName(t)[0];e.getElementById(n)||(o=e.createElement(t),o.id=n,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7",s.parentNode.insertBefore(o,s))}(document,"script","facebook-jssdk")</script>
        <div class="col50 skyLeft">
            	
	<aside class="add sky">
		
	  	<div id="sky_left"><script>googletag.cmd.push(function() { googletag.display('sky_left'); });</script></div>
	  	
	</aside>

        </div>
        <div class="col50 skyRight">
            	
	<aside class="add sky">
		
	  	<div id="sky_right"><script>googletag.cmd.push(function() { googletag.display('sky_right'); });</script></div>
	  	
	</aside>

        </div>
        <!-- START: header-->
         
<!-- START: header -->
<header class="header section">
    <div class="container">
        <div class="links">
            <a class="toggle-button " data="hamburger-menu" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                <b></b>
                <b></b>
                <b></b>
            </a>
        </div>
        <div class="brand"><a href="/" title="El Nacional">El Nacional</a></div>
        <div class="options">
            <div class="right">
                <a onclick="$('#s').toggle(); return false;" class="search" href="#" title="Buscador">Buscador</a>
                <!--<a class="login" href="#" th:title="#{cmp-header.login}" th:utext="#{cmp-header.login}"></a>-->
            </div>
            <div class="search-form" id="s">
                 <div class="search-filter">
            <form action="/buscador/list" method="post">
                <input type="search" name="query" placeholder="Buscar" autocomplete="on" required="required" />
                <input type="hidden" name="rt" value="agileAssetGroup,agileAsset,agileNews" />
                <input type="hidden" name="size" value="10" />
            </form>
        </div>
            </div>
        </div>
        <h1 class="title-section">
          <a href="http://www.el-nacional.com/mundo">Mundo</a>
        </h1>
        <!-- START: nav -->
        <nav class="nav">
            <div class="container">
                <h1 class="title">
                  <a href="http://www.el-nacional.com/mundo">Mundo</a>
                </h1>
                <ul class="n2">
                  
                    
  <li>
   <a class="TE_004001" target="_self" href="/latinoemerica/">Latinoamérica</a>
  </li>
  <li>
   <a class="TE_004004" target="_self" href="/medio-oriente/">Medio Oriente</a>
  </li>
  <li>
   <a class="TE_004003" target="_self" href="/europa/">Europa</a>
  </li>
  <li>
   <a class="TE_004002" target="_self" href="/ee-uu/">EE UU</a>
  </li>

                </ul>
            </div>
        </nav>
        <!-- END: nav -->
    </div>
</header>
<!-- END: header -->

         
  <ul class="nav-left" data-item="menu">
    <li class="closenav" data="close-menu"><a href="#" title="">X</a></li>
    <li data-item="item" class="n1"><a href="/">Inicio</a></li>
    <li data-item="item" class="n1">
       <a href="/politica/">Política</a>
       <ul class="n2">
          <li>
            <a href="/presos-politicos/">Presos Políticos</a>
          </li>
          <li>
            <a href="/oposicion/">Oposición</a>
          </li>
          <li>
            <a href="/gobierno/">Gobierno</a>
          </li>
          <li>
            <a href="/asamblea-nacional/">Asamblea Nacional</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/economia/">Economía</a>
       <ul class="n2">
          <li>
            <a href="/empresas/">Empresas y productos</a>
          </li>
          <li>
            <a href="/regimen-cambiario/">Régimen Cambiario</a>
          </li>
          <li>
            <a href="/petroleo/">Petróleo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/sucesos/">Sucesos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/mundo/">Mundo</a>
       <ul class="n2">
          <li>
            <a href="/latinoemerica/">Latinoamérica</a>
          </li>
          <li>
            <a href="/medio-oriente/">Medio Oriente</a>
          </li>
          <li>
            <a href="/europa/">Europa</a>
          </li>
          <li>
            <a href="/ee-uu/">EE UU</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/deportes/">Deportes</a>
       <ul class="n2">
          <li>
            <a href="/beisbol/">Beisbol</a>
          </li>
          <li>
            <a href="/futbol/">Fútbol</a>
          </li>
          <li>
            <a href="/baloncesto/">Baloncesto</a>
          </li>
          <li>
            <a href="/motores/">Motores</a>
          </li>
          <li>
            <a href="/tenis/">Tenis</a>
          </li>
          <li>
            <a href="/hipismo/">Hipismo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entretenimiento/">Entretenimiento</a>
       <ul class="n2">
          <li>
            <a href="/variedades/">Variedades</a>
          </li>
          <li>
            <a href="/cine/">Cine</a>
          </li>
          <li>
            <a href="/teatro/">Teatro</a>
          </li>
          <li>
            <a href="/musica/">Música</a>
          </li>
          <li>
            <a href="/farandula/">Televisión</a>
          </li>
          <li>
            <a href="/literatura/">Literatura</a>
          </li>
          <li>
            <a href="/arte/">Arte</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/opinion/">Opinión</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/sociedad/">Sociedad</a>
       <ul class="n2">
          <li>
            <a href="/servicios/">Servicios</a>
          </li>
          <li>
            <a href="/protestas/">Protestas</a>
          </li>
          <li>
            <a href="/educacion/">Educación</a>
          </li>
          <li>
            <a href="/salud/">Salud</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/diaspora">Diáspora</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/reporte-ya">Reporte Ya</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/videos">Multimedia</a>
       <ul class="n2">
          <li>
            <a href="/videos">Videos</a>
          </li>
          <li>
            <a href="/audios">Audios</a>
          </li>
          <li>
            <a href="/galerias">Galerias</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entv">ENTV</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/siete-dias/">Siete Días</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://el-nacional.us9.list-manage1.com/subscribe?u=5db5b9a43649eebaeeb406626&amp;id=87a064286a">Newsletter</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://anunciate-en.com/">Anunciante EN</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.el-nacional.com/noticias/economia/gobierno-exige-los-empresarios-entregar-produccion_241947">Economía</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/">Síguenos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/pagina/aviso-legal/">Aviso Legal</a>
       
    </li>
 </ul>

        <!-- START: Content -->
        <main class="content margintop10" style="padding-top:8rem;">
             	
	<aside class="add interstitial">
		
	  	<div id="interstitial_1" class="center"><script>googletag.cmd.push(function() { googletag.display('interstitial_1'); });</script></div>
	  	
	</aside>

             
    <div class="breadcrumb">
    	<div class="container">
	        <div class="row">
	            <div class="col-xs-12">
	                <ol class="breadcrumb-list">
	                	 <li class="breadcrumb-item">
	                        <a class="breadcrumb-link" href="/">
	                            <span>Home</span>
	                        </a>
	                     </li>
	                	 <li class="breadcrumb-item">
	                	 	<a class="breadcrumb-link" href="/mundo/">
	                            <span>Mundo</span>
	                        </a>
	                	 </li>
	                </ol>
	            </div>
	        </div>
	    </div>
	</div>
	
            <script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "BreadcrumbList",
  					"itemListElement": [
						{
    						"@type": "ListItem",
    						"position": 1,
    						"item": {
      							"@id": "http://www.el-nacional.com",
      							"name": "Home"
    						}
  						}
						
						,{
    						"@type": "ListItem",
    						"position": 2,
    						"item": {
      							"@id": "http://www.el-nacional.com/mundo/",
      							"name": "Mundo"
    						}
  						}
						
					]
				}
			</script>
        
    
            <div class="container">
                <!-- START: block -->
                <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                            	
	<aside class="add publi">
		
	  	<div id="megabanner_1" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_1'); });</script></div>
	  	
	</aside>

                        </div>
                    </div>
                </section>
                <!-- END: block -->
                <article itemscope="itemscope" item-type="http://schema.org/NewsArticle">
                    <section class="block03">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
	<header class="detail-header">
	    
	    <h1 class="title">Aerolínea iraní inaugura el primer vuelo directo entre Teherán y Caracas</h1>
	    <div class="subtitle"><P>El primer avión de Mahan Air con destino a la capital venezolana despegó este lunes en la mañana del aeropuerto internacional Imán Jomeiní de Teherán. El trayecto tiene una duración de 16 horas. La compañía tiene prohibido volar a Estados Unidos, Alemania y Francia&#160;</P></div>
	</header>
<!-- END: detail-header -->

                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
            <!-- START: toolbar -->
            <aside class="toolbar">
                <ul class="share" id="detail_278244">
                    
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Facebook" onclick="window.open (&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.el-nacional.com/noticias/mundo/aerolinea-irani-inaugura-primer-vuelo-directo-entre-teheran-caracas_278244&amp;p=Aerol%C3%ADnea+iran%C3%AD+inaugura+el+primer+vuelo+directo+entre+Teher%C3%A1n+y+Caracas%C2%A0&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;278244&#39;);">
                                        <i class="icon-facebook"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Twitter" onclick="window.open (&#39;https://twitter.com/intent/tweet?url=http://www.el-nacional.com/n/278244&amp;text=Aerol%C3%ADnea+iran%C3%AD+inaugura+el+primer+vuelo+directo+entre+Teher%C3%A1n+y+Caracas%C2%A0&amp;via=elnacionalweb&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;278244&#39;);">
                                        <i class="icon-twitter"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                                <li class="lg-hidden">
                                    <a href="javascript://;" class="btn" title="whatssap" onclick="window.open (&#39;whatsapp://send?text=http://www.el-nacional.com/noticias/mundo/aerolinea-irani-inaugura-primer-vuelo-directo-entre-teheran-caracas_278244&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;278244&#39;);">
                                        <i class="icon-whatsapp lg-hidden"></i>
                                    </a>
                                </li>
                            
                        
                        <!--<li th:if="!${#lists.isEmpty(@social.getSocialNetworksMainPortalFiltered())}">
                            <a href="#" class="btn" th:title="#{share.title}"> <i class="icon-share"></i></a>-->
                            <!--  Por ahora lo comentamos hasta tener todos los css
                            <ul class="more-share">
                                            <th:block th:each="network : ${@social.getSocialNetworksMainPortalFiltered()}">
                                            <li th:class="${network.showOnlyPhone}?'lg-hidden':''">
                                                    <a th:title="${network.title}" href="javascript://;" class="btn"
                                                            th:onclick="${@social.getSharedUrlForSocialNetwork(shareItem,network,shareItem.titleSocial,'')}">
                                                       <i th:class="${network.classIcon}"></i>
                                                    </a>
                                            </li>
                                       </th:block>
                                    </ul> -->
                       <!-- </li> -->
                    
                    <li>
                        <a class="btn comments" href="http://www.el-nacional.com/noticias/mundo/aerolinea-irani-inaugura-primer-vuelo-directo-entre-teheran-caracas_278244#comments" title="Comentarios">
                            <i class="icon-comment"></i><span class="num fb-comments-count" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/mundo/aerolinea-irani-inaugura-primer-vuelo-directo-entre-teheran-caracas_278244"></span>
                        </a>
                    </li>
                </ul>
                <ul class="options">
                    <li><a href="javascript:window.print()" class="btn" title="Print"> <i class="icon-print"></i></a></li>
                </ul>
            </aside>
            <!-- END: toolbar -->
        
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "></div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    <div class="apertura">
                         
            
            
                <figure data-component="image" class="thumb photo">
            
            	<span class="r16-9">
		            <picture class="objFitContent">
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/2/1554726732422.jpg" media="(max-width: 420px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/8/1554726732888.jpg" media="(max-width: 768px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/5/1554726733053.jpg" media="(max-width: 1024px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/3/1554726733430.jpg" media="(min-width: 1024px)"><!-- void --></source>
		                
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/8/1554726732185.jpg" alt="ctv-8sf-mahan" title="ctv-8sf-mahan" />
        
		            </picture>
	            </span>
	            
            
        
            
        </figure>
            
            
            
        
        
                    </div>
                </div>
            </div>
        </section>

                    <!-- START: block02 -->
                    <section class="block02">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-7 col-lg-8 ">
             <div class="author">
            <!-- <figure class="thumb">
                <img th:alt="${signature}" th:src="@{*{{'/img/autor.png'}}}"/>
            </figure> -->
            <div class="txt">
                Por&nbsp;<span class="author-link">EFE</span>
            </div>
        </div>
            
	<!-- START: detail-body-->
	<div class="detail-body">
		
	<time class="date" datetime="2019-04-98T08:35:39-0400" itemprop="dateModified">
		08 de abril de 2019 08:25 AM
		 | 
		Actualizado el 08 de abril de 2019 08:35 AM
	</time>
	<meta itemprop="datePublished" content="2019-04-98T08:25:00-0400" />

		
			<p style="text-align: justify;">La aerol&iacute;nea iran&iacute; Mahan Air, la segunda m&aacute;s grande del pa&iacute;s, inaugur&oacute; este lunes oficialmente un vuelo directo entre Teher&aacute;n y Caracas, en una muestra de las estrechas relaciones entre Ir&aacute;n y Venezuela, ambos pa&iacute;ses bajo sanciones de Estados Unidos.</p>

			 	
	<aside class="add advwhite">
		
	  	<div id="box_mid_1" class="center" style="height:250px; width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_mid_1'); });</script></div>
	  	
	</aside>

			
			
			
			
		
		
			<p style="text-align: justify;">El primer avi&oacute;n con destino a la capital venezolana despeg&oacute; hoy en la ma&ntilde;ana del aeropuerto internacional Im&aacute;n Jomein&iacute; de Teher&aacute;n y el trayecto previsto es de 16 horas de duraci&oacute;n, seg&uacute;n la Organizaci&oacute;n de la Aviaci&oacute;n Civil de Ir&aacute;n.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">El portavoz de la organizaci&oacute;n, Reza Yafarzadeh, indic&oacute; en un comunicado que en este vuelo viaja el director del Departamento de Relaciones Exteriores para Am&eacute;rica, Mohsen Baharvand, acompa&ntilde;ado de una delegaci&oacute;n.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">El gobierno iran&iacute; apoya a Nicol&aacute;s Maduro&nbsp;y ha denunciado la injerencia estadounidense en Venezuela desde que el jefe del Parlamento, Juan Guaid&oacute;, se jurament&oacute;&nbsp;en enero pasado como presidente encargado.</p>

			
			
			
			
			
							
			
		
		
			<p style="text-align: justify;">Estados Unidos fue el primer pa&iacute;s del mundo en reconocer al opositor Guaid&oacute; como mandatario leg&iacute;timo de Venezuela e impuso sanciones al pa&iacute;s para forzar la salida de Maduro del poder. Washington tambi&eacute;n impuso el a&ntilde;o pasado duras sanciones a Ir&aacute;n tras retirarse unilateralmente del acuerdo nuclear firmado en 2015 entre Teher&aacute;n y seis grandes potencias. Adem&aacute;s, el gobierno estadounidense sancion&oacute; hace a&ntilde;os a la aerol&iacute;nea Mahan Air por brindar apoyo a los Guardianes de la Revoluci&oacute;n de Ir&aacute;n, y acusa a la compa&ntilde;&iacute;a de transportar equipamiento militar a zonas en conflicto en el Medio Oriente.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">La presi&oacute;n de Washington se ha extendido a Europa. En los &uacute;ltimos meses, Alemania y Francia prohibieron tambi&eacute;n los vuelos de Mahan Air a sus pa&iacute;ses. La aerol&iacute;nea privada fundada en 1991 opera vuelos nacionales e internacionales, a destinos como Mosc&uacute;, Pek&iacute;n y Barcelona</p>

			
			
			
			
			
		
		
		<!-- END: Note Text-->
	</div>

            
	<!-- START: tags -->
	<div class="tags">
	    <div class="top">
	        <p class="title">Tags</p>
	    </div>
	    <div class="middle">
	        <p class="item">
		        
		        	<a href="/tag/iran">Irán</a>
		        	
		        
	        </p>
	    </div>
	</div>
	<!-- END: tags -->

             <div id="taboola-below-article-thumbnails"></div><script>window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"})</script>
             <div class="ultimos-videos">
            <div class="top">
                <p class="title"><a href="/videos">&#218;ltimos Videos</a></p>
            </div>
            <div class="wrap carousel">
                <ul class="slides">
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sociedad/las-calles-caracas-desbordaron-con-operacionlibertad_125634" title="Las calles de Caracas se desbordaron con la #OperaciónLibertad">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/7/1554600202077.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/7/1554600202077.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/7/1554600202077.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/7/1554600202077.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/6/1554600202164.jpg" alt="Las calles de Caracas se desbordaron con la #OperaciónLibertad" title="Las calles de Caracas se desbordaron con la #OperaciónLibertad" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">06/04/2019.  19:21h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sociedad/las-calles-caracas-desbordaron-con-operacionlibertad_125634" title="Las calles de Caracas se desbordaron con la #OperaciónLibertad">Las calles de Caracas se desbordaron con la #OperaciónLibertad</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/protestas/ciudadanos-concentraron-frente-corpoelec_125563" title="Ciudadanos se concentraron frente a Corpoelec">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/4/1554562252148.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/4/1554562252148.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/4/1554562252148.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/4/1554562252148.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/0/1554562247508.jpg" alt="Ciudadanos se concentraron frente a Corpoelec" title="Ciudadanos se concentraron frente a Corpoelec" />
        
	                </picture>
	            </span>
                
            <figcaption class="by">
                &#160;Nosotros merecemos la libertad, Jesús libera a Venezuela porque lo merecemos, oraron los manifestantes que están en El Marqués
                 / 
                Gabriela Galindez
                
                
            </figcaption>
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">06/04/2019.  10:50h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/protestas/ciudadanos-concentraron-frente-corpoelec_125563" title="Ciudadanos se concentraron frente a Corpoelec">Ciudadanos se concentraron frente a Corpoelec</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sociedad/cierre-frontera-disminuido-atencion-hospitales-cucuta_125524" title="Cierre de la frontera no ha disminuido atención en hospitales de Cúcuta">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/6/1554506570966.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/6/1554506570966.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/6/1554506570966.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/6/1554506570966.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/7/1554506571170.jpg" alt="Cierre de la frontera no ha disminuido atención en hospitales de Cúcuta" title="Cierre de la frontera no ha disminuido atención en hospitales de Cúcuta" />
        
	                </picture>
	            </span>
                
            <figcaption class="by">
                
                
                José Daniel Ramos | @danielj2511
                
                
            </figcaption>
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">05/04/2019.  18:41h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sociedad/cierre-frontera-disminuido-atencion-hospitales-cucuta_125524" title="Cierre de la frontera no ha disminuido atención en hospitales de Cúcuta">Cierre de la frontera no ha disminuido atención en hospitales de Cúcuta</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/agredieron-una-transexual-metro-paris_125218" title="Agredieron a una transexual en el Metro de París">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/4/1554317726542.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/4/1554317726542.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/4/1554317726542.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/4/1554317726542.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/5/1554317722756.jpg" alt="Agredieron a una transexual en el Metro de París" title="Agredieron a una transexual en el Metro de París" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">03/04/2019.  15:00h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/agredieron-una-transexual-metro-paris_125218" title="Agredieron a una transexual en el Metro de París">Agredieron a una transexual en el Metro de París</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/clases-reanudaron-este-miercoles-varios-estados-sin-luz-agua_125215" title="Clases se reanudaron este miércoles en varios estados sin luz ni agua">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/5/1554315595451.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/5/1554315595451.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/5/1554315595451.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/5/1554315595451.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/4/1554315593245.jpg" alt="Clases se reanudaron este miércoles en varios estados sin luz ni agua" title="Clases se reanudaron este miércoles en varios estados sin luz ni agua" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">03/04/2019.  14:36h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/clases-reanudaron-este-miercoles-varios-estados-sin-luz-agua_125215" title="Clases se reanudaron este miércoles en varios estados sin luz ni agua">Clases se reanudaron este miércoles en varios estados sin luz ni agua</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/linea-del-metro-caracas-presto-servicio-comercial-este-miercoles_125208" title="Línea 2 del Metro de Caracas no prestó servicio comercial este miércoles">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/2/1554313253520.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/2/1554313253520.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/2/1554313253520.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/2/1554313253520.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/8/1554313251587.jpg" alt="Línea 2 del Metro de Caracas no prestó servicio comercial este miércoles" title="Línea 2 del Metro de Caracas no prestó servicio comercial este miércoles" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">03/04/2019.  14:26h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/linea-del-metro-caracas-presto-servicio-comercial-este-miercoles_125208" title="Línea 2 del Metro de Caracas no prestó servicio comercial este miércoles">Línea 2 del Metro de Caracas no prestó servicio comercial este miércoles</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/guaido-aseguro-que-respondera-decision-anc-allanar-inmunidad_125205" title="Guaidó aseguró que no responderá decisión de la ANC de allanar su inmunidad">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1554312518078.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1554312518078.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1554312518078.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1554312518078.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/9/1554312506192.jpg" alt="Guaidó aseguró que no responderá decisión de la ANC de allanar su inmunidad" title="Guaidó aseguró que no responderá decisión de la ANC de allanar su inmunidad" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">03/04/2019.  13:28h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/guaido-aseguro-que-respondera-decision-anc-allanar-inmunidad_125205" title="Guaidó aseguró que no responderá decisión de la ANC de allanar su inmunidad">Guaidó aseguró que no responderá decisión de la ANC de allanar su inmunidad</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/ivan-duque-colombia-seguira-dispuesta-dar-apoyo-fraterno-venezuela_125194" title="Iván Duque: Colombia seguirá dispuesta a dar apoyo fraterno a Venezuela">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/2/1554309204820.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/2/1554309204820.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/2/1554309204820.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/2/1554309204820.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/2/1554309200125.jpg" alt="Iván Duque: Colombia seguirá dispuesta a dar apoyo fraterno a Venezuela" title="Iván Duque: Colombia seguirá dispuesta a dar apoyo fraterno a Venezuela" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">03/04/2019.  12:33h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/ivan-duque-colombia-seguira-dispuesta-dar-apoyo-fraterno-venezuela_125194" title="Iván Duque: Colombia seguirá dispuesta a dar apoyo fraterno a Venezuela">Iván Duque: Colombia seguirá dispuesta a dar apoyo fraterno a Venezuela</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/intensas-lluvias-generaron-crecida-del-rio-tachira-zona-fronteriza_125067" title="Intensas lluvias generarón crecida del Río Táchira en zona fronteriza">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/1/1554229985410.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/1/1554229985410.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/1/1554229985410.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/1/1554229985410.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/2/1554229982828.jpg" alt="Intensas lluvias generarón crecida del Río Táchira en zona fronteriza" title="Intensas lluvias generarón crecida del Río Táchira en zona fronteriza" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">02/04/2019.  15:03h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/intensas-lluvias-generaron-crecida-del-rio-tachira-zona-fronteriza_125067" title="Intensas lluvias generarón crecida del Río Táchira en zona fronteriza">Intensas lluvias generarón crecida del Río Táchira en zona fronteriza</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/esto-que-chavismo-regalado-cuba-anos_125050" title="Esto es lo que el chavismo le ha regalado a Cuba en 20 años">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/8/1554224227782.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/8/1554224227782.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/8/1554224227782.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/8/1554224227782.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/5/1554224221955.jpg" alt="Esto es lo que el chavismo le ha regalado a Cuba en 20 años" title="Esto es lo que el chavismo le ha regalado a Cuba en 20 años" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">02/04/2019.  14:54h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/esto-que-chavismo-regalado-cuba-anos_125050" title="Esto es lo que el chavismo le ha regalado a Cuba en 20 años">Esto es lo que el chavismo le ha regalado a Cuba en 20 años</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/diputado-matheus-tarek-william-saab-esta-usurpando-ministerio-publico_125046" title="Diputado Matheus: Tarek William Saab está usurpando el Ministerio Público">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/6/1554223176467.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/6/1554223176467.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/6/1554223176467.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/6/1554223176467.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/1/1554223171815.jpg" alt="Diputado Matheus: Tarek William Saab está usurpando el Ministerio Público" title="Diputado Matheus: Tarek William Saab está usurpando el Ministerio Público" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">02/04/2019.  12:44h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/diputado-matheus-tarek-william-saab-esta-usurpando-ministerio-publico_125046" title="Diputado Matheus: Tarek William Saab está usurpando el Ministerio Público">Diputado Matheus: Tarek William Saab está usurpando el Ministerio Público</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/jorge-rodriguez-muestra-video-francotirador-disparando-transformadores_125043" title="Jorge Rodríguez muestra vídeo de francotirador disparando a transformadores">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/4/1554221616748.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/4/1554221616748.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/4/1554221616748.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/4/1554221616748.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/0/1554221611001.jpg" alt="Jorge Rodríguez muestra vídeo de francotirador disparando a transformadores" title="Jorge Rodríguez muestra vídeo de francotirador disparando a transformadores" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">02/04/2019.  12:21h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/jorge-rodriguez-muestra-video-francotirador-disparando-transformadores_125043" title="Jorge Rodríguez muestra vídeo de francotirador disparando a transformadores">Jorge Rodríguez muestra vídeo de francotirador disparando a transformadores</a>
        
            </h2>
        
                        </div>
                    </li>
                </ul>
            </div>
        </div>
             <div class="more-content">
    <div class="top">
        <p class="title">Te recomendamos</p>
    </div>
    <div class="middle">
        <!-- START: item -->
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/espana-critico-lentitud-del-grupo-contacto-internacional-sobre-venezuela_278240" title="Josep Borrell">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/6/1550710028560.jpg" alt="Josep Borrell" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/espana-critico-lentitud-del-grupo-contacto-internacional-sobre-venezuela_278240" title="España criticó lentitud del Grupo de Contacto Internacional sobre Venezuela">España criticó lentitud del Grupo de Contacto Internacional sobre Venezuela</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/reino-unido-amenaza-ejecutivos-redes-sociales-por-contenidos-peligroso_278232" title="Reino Unido">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/2/1553869849822.jpg" alt="Reino Unido" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/reino-unido-amenaza-ejecutivos-redes-sociales-por-contenidos-peligroso_278232" title="Reino Unido amenaza a ejecutivos de redes sociales por contenidos peligroso">Reino Unido amenaza a ejecutivos de redes sociales por contenidos peligroso</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/incautaron-bienes-testaferros-las-farc_278227" title="FARC">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/0/1537624372309.jpg" alt="FARC" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/incautaron-bienes-testaferros-las-farc_278227" title="Incautaron 19 bienes a testaferros de las FARC">Incautaron 19 bienes a testaferros de las FARC</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/hallaron-avioneta-proveniente-venezuela-republica-dominicana_278219" title="Avioneta">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1554674790678.jpg" alt="Avioneta" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/hallaron-avioneta-proveniente-venezuela-republica-dominicana_278219" title="Hallaron avioneta proveniente de Venezuela en República Dominicana">Hallaron avioneta proveniente de Venezuela en República Dominicana</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/contaminacion-desigualdad-los-mayores-retos-para-las-ciudades-del-mundo_278218" title="ctv-vbu-gettyimages-1383451">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/4/1554674610641.jpg" alt="ctv-vbu-gettyimages-1383451" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/contaminacion-desigualdad-los-mayores-retos-para-las-ciudades-del-mundo_278218" title="Contaminación y desigualdad, los mayores retos para las ciudades del mundo">Contaminación y desigualdad, los mayores retos para las ciudades del mundo</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/american-airlines-extiende-cancelaciones-vuelos-boeing-737-hasta-junio_278217" title="ctv-vof-55a6cf44a7e50">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/7/1554673560570.jpg" alt="ctv-vof-55a6cf44a7e50" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/american-airlines-extiende-cancelaciones-vuelos-boeing-737-hasta-junio_278217" title="American Airlines extiende cancelaciones de vuelos Boeing 737 hasta junio">American Airlines extiende cancelaciones de vuelos Boeing 737 hasta junio</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/embajadores-brasil-reunieron-con-representante-guaido_278210" title="Embajadores de EE UU y Brasil se reunieron con representante de Guaidó">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/3/1554667139430.jpg" alt="Embajadores de EE UU y Brasil se reunieron con representante de Guaidó" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/embajadores-brasil-reunieron-con-representante-guaido_278210" title="Embajadores de EE UU y Brasil se reunieron con representante de Guaidó">Embajadores de EE UU y Brasil se reunieron con representante de Guaidó</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/una-madre-mato-golpes-bebe-dos-meses-porque-dejaba-llorar_278204" title="Abigail Palmer">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/7/1554664138779.jpg" alt="Abigail Palmer" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/una-madre-mato-golpes-bebe-dos-meses-porque-dejaba-llorar_278204" title="Una madre mató a golpes a su bebé de dos meses porque no dejaba de llorar">Una madre mató a golpes a su bebé de dos meses porque no dejaba de llorar</a>
        
            </h3>
        
            </div>
        </article>
        <!-- END: item -->
    </div>
</div>
            
            <div class="fb-comments" id="listComments" data-width="100%" data-numposts="10" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/mundo/aerolinea-irani-inaugura-primer-vuelo-directo-entre-teheran-caracas_278244"><!-- void --></div>
        
        </div>
                            <div class="col-xs-12 col-sm-12 col-md-5 col-lg-4 ">
                            	 
             
             	
	<aside class="add publi">
		
	  	<div id="box_1" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_1'); });</script></div>
	  	
	</aside>

            
        
             
	<div class="en-portada">
		<div class="top">
        	<p class="title">Las<span>5</span>noticias de portada</p>
	    </div>
	    <div class="middle">
	    	 <div class="list">
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/guaido-agradecio-reunion-union-interparlamentaria_278251" title="Guaidó">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/2/1553195065723.jpg" alt="Guaidó" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/politica/guaido-agradecio-reunion-union-interparlamentaria_278251">
			    	 	 	<h3 class="title">Guaidó agradeció la reunión de la Unión Interparlamentaria</h3>
			    	 	 	<p class="date">08 abril 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/espana-critico-lentitud-del-grupo-contacto-internacional-sobre-venezuela_278240" title="Josep Borrell">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/6/1550710028560.jpg" alt="Josep Borrell" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/mundo/espana-critico-lentitud-del-grupo-contacto-internacional-sobre-venezuela_278240">
			    	 	 	<h3 class="title">España criticó lentitud del Grupo de Contacto Internacional sobre Venezuela</h3>
			    	 	 	<p class="date">08 abril 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/hallaron-avioneta-proveniente-venezuela-republica-dominicana_278219" title="Avioneta">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1554674790678.jpg" alt="Avioneta" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/mundo/hallaron-avioneta-proveniente-venezuela-republica-dominicana_278219">
			    	 	 	<h3 class="title">Hallaron avioneta proveniente de Venezuela en República Dominicana</h3>
			    	 	 	<p class="date">07 abril 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/bbc-mundo/que-significa-renuncia-secretaria-seguridad-nacional_278256" title="Kirstjen Nielsen">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/6/1554730093268.jpg" alt="Kirstjen Nielsen" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/bbc-mundo/que-significa-renuncia-secretaria-seguridad-nacional_278256">
			    	 	 	<h3 class="title">Qué significa la renuncia de la secretaria de Seguridad Nacional de EE UU</h3>
			    	 	 	<p class="date">08 abril 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/entretenimiento/entre-musica-lagrimas-despidieron-pastor-lopez-cucuta_278254" title="Pastor López">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1554729853173.jpg" alt="Pastor López" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/entretenimiento/entre-musica-lagrimas-despidieron-pastor-lopez-cucuta_278254">
			    	 	 	<h3 class="title">Entre música y lágrimas despidieron a Pastor López en Cúcuta</h3>
			    	 	 	<p class="date">08 abril 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
	    	</div>
	    </div>
	</div>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_2" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_2'); });</script></div>
	  	
	</aside>

            
        
             <div class="lo-mas">
            <div class="top">
                <p class="title">Lo <span>+</span> compartido</p>
            </div>
            <div class="middle">
                <div class="list">
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sucesos/comunidad-tachira-entrego-gnb-colectivos-que-estaban-robando_278214" title="Comunidad en Táchira entregó a la GNB a colectivos que estaban robando">Comunidad en Táchira entregó a la GNB a colectivos que estaban robando</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sucesos/comunidad-tachira-entrego-gnb-colectivos-que-estaban-robando_278214" title="GNB detuvo a colectivos que robaron a manifestantes en Táchira">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/9/1554670290093.jpg" alt="GNB detuvo a colectivos que robaron a manifestantes en Táchira" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/bolton-maduro-padrino-cabello-quieren-debilitar-fuerza-armada_278202" title="Bolton: Maduro, Padrino y Cabello quieren debilitar a la Fuerza Armada">Bolton: Maduro, Padrino y Cabello quieren debilitar a la Fuerza Armada</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/bolton-maduro-padrino-cabello-quieren-debilitar-fuerza-armada_278202" title="John Bolton">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/8/1552582749582.jpg" alt="John Bolton" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/economia/abogados-evitaron-que-grupo-aduenara-fondos-congelados-pdvsa_278185" title="Abogados evitaron que un grupo se adueñara de fondos congelados de Pdvsa">Abogados evitaron que un grupo se adueñara de fondos congelados de Pdvsa</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/abogados-evitaron-que-grupo-aduenara-fondos-congelados-pdvsa_278185" title="ctv-f2b-pdvsa">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/6/1554658017663.jpg" alt="ctv-f2b-pdvsa" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/politica/vecchio-arreaza-unica-iniciativa-sincera-salida-maduro_278229" title="Vecchio a Arreaza: La única iniciativa sincera es la salida de Maduro">Vecchio a Arreaza: La única iniciativa sincera es la salida de Maduro</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/vecchio-arreaza-unica-iniciativa-sincera-salida-maduro_278229" title="Vecchio">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/9/1552930940193.jpg" alt="Vecchio" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/hallaron-avioneta-proveniente-venezuela-republica-dominicana_278219" title="Hallaron avioneta proveniente de Venezuela en República Dominicana">Hallaron avioneta proveniente de Venezuela en República Dominicana</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/hallaron-avioneta-proveniente-venezuela-republica-dominicana_278219" title="Avioneta">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1554674790678.jpg" alt="Avioneta" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                </div>
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_3" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_3'); });</script></div>
	  	
	</aside>

            
        
             <div class="top-videos">
            <div class="top">
                <p class="title">Top V&iacute;deos</p>
            </div>
            <div class="middle">
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sociedad/las-calles-caracas-desbordaron-con-operacionlibertad_125634" title="Las calles de Caracas se desbordaron con la #OperaciónLibertad">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/6/1554600202164.jpg" alt="Las calles de Caracas se desbordaron con la #OperaciónLibertad" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sociedad/las-calles-caracas-desbordaron-con-operacionlibertad_125634" title="Las calles de Caracas se desbordaron con la #OperaciónLibertad">Las calles de Caracas se desbordaron con la #OperaciónLibertad</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/entretenimiento/revelan-grabacion-paul-walker-minutos-antes-accidente_47098" title="Revelan grabación de Paul Walker minutos antes de su accidente">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/5/1502999677055.jpg" alt="Revelan grabación de Paul Walker minutos antes de su accidente" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/entretenimiento/revelan-grabacion-paul-walker-minutos-antes-accidente_47098" title="Revelan grabación de Paul Walker minutos antes de su accidente">Revelan grabación de Paul Walker minutos antes de su accidente</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/jorge-rodriguez-muestra-video-francotirador-disparando-transformadores_125043" title="Jorge Rodríguez muestra vídeo de francotirador disparando a transformadores">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/0/1554221611001.jpg" alt="Jorge Rodríguez muestra vídeo de francotirador disparando a transformadores" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/jorge-rodriguez-muestra-video-francotirador-disparando-transformadores_125043" title="Jorge Rodríguez muestra vídeo de francotirador disparando a transformadores">Jorge Rodríguez muestra vídeo de francotirador disparando a transformadores</a>
        
            </h2>
        
                </div>
            </article>
        
                
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_4" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_4'); });</script></div>
	  	
	</aside>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_5" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_5'); });</script></div>
	  	
	</aside>

            
        
        
                            </div>
                        </div>
                    </section>
                    <!-- END: block02 -->
                </article>
                <!-- START: block -->
        		<section class="block">
                  <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                       	
	<aside class="add publi">
		
	  	<div id="megabanner_3" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_3'); });</script></div>
	  	
	</aside>

                    </div>
                 </div>
              </section>
              <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                             
            <script>loadEvents.push(function() {console.log(':No existe configuraci\xF3n de publicidad para el slot solicitado'); });</script>
        
                        </div>
                    </div>
              </section>
             <!-- END: block -->
            </div>
        </main>
        
            <!-- START: COUNTER -->
            <script>
                loadEvents.push(function() { CTVUtils.RecordEvent('VIEW', 'es', 'NEWS', 278244); });
            </script>
            <!-- END: COUNTER -->
        
         
 <footer class="footer">
  <div class="container">
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div class="sitemap">
             <div class="brand"><img alt="El Nacional" src="http://en-cdnsta.agilecontent.com//img/bbd52eea.el-nacional-bn.png" /></div>
              <p class="sections">
                 
  <a target="_self" href="/politica/">Política</a>
  <a target="_self" href="/economia/">Economía</a>
  <a target="_self" href="/sucesos/">Sucesos</a>
  <a target="_self" href="/mundo/">Mundo</a>
  <a target="_self" href="/deportes/">Deportes</a>
  <a target="_self" href="/entretenimiento/">Entretenimiento</a>
  <a target="_self" href="/opinion/">Opinión</a>
  <a target="_self" href="/sociedad/">Sociedad</a>
  <a target="_self" href="/tag/diaspora">Diáspora</a>
  <a target="_self" href="/tag/reporte-ya">Reporte Ya</a>
  <a target="_self" href="/videos">Multimedia</a>
  <a target="_self" href="/entv">ENTV</a>

              </p>
          </div>
       </div>
    </div>
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center">
          <p class="sites">
             
            <script>loadEvents.push(function() {console.log('No hay un listado de links disponibles'); });</script>
        
           </p>
        </div>
     </div>
     <div class="row">
        <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9 text-left">
           <p class="about-us">
                
  <a target="_self" href="/">Política de Privacidad</a>
  <a target="_self" href="/">Quienes Somos</a>
  <a target="_self" href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
  <a target="_blank" href="/pagina/aviso-legal/">Aviso Legal</a>
  <a target="_self" href="/">Política de Cookies</a>
  <a target="_self" href="/">Ayuda</a>
  <a target="_self" href="/">Síguenos</a>

                
  <a target="_self" href="https://twitter.com/elnacionalweb">
     <i class="icon-twitter"></i>
  </a>
  <a target="_self" href="https://www.facebook.com/elnacionalfb">
     <i class="icon-facebook"></i>
  </a>
  <a target="_self" href="https://www.instagram.com/elnacionalweb/">
     <i class="icon-instagram"></i>
  </a>
  <a target="_self" href="/">
     <i class="icon-rss"></i>
  </a>

            </p>
         </div>
         <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 text-right">
             <p class="goto"><a href="#">Volver arriba</a></p>
          </div>
     </div>
     <div class="row bottom">
        <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 text-left">
           <p>EL NACIONAL WEB - CARACAS-VENEZUELA 2014 &#169; C.A. IBERONEWS LIMITED. TODOS LOS DERECHOS RESERVADOS RIF J-402838298.</p>
           <p>PROHIBIDA LA REPRODUCCI&Oacute;N TOTAL O PARCIAL DE CUALQUIER MATERIAL DE ESTE DIARIO SIN LA AUTORIZACION EXPRESA DE LOS EDITORES</p>
        </div>
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-right">
           <a class="agile" href="https://www.agilecontent.com">Agile News</a>
        </div>
     </div>
  </div>
 </footer>
 <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script src="http://en-cdnsta.agilecontent.com/player/js/535d0c75.agile-player.min.js"></script><script async src="http://en-cdnsta.agilecontent.com/js/6e3dbb24.main.min.js"></script>

         <script>window._taboola=window._taboola||[],_taboola.push({flush:!0})</script>
    </body>
</html>

