<!DOCTYPE html>

<html lang="es">
    <head>
        
            
                <title>CEV “consternada” por muerte de presos en comisaría de Carabobo</title>
                <meta name="description" content="La Conferencia Episcopal de Venezuela considera deber cristiano primario hacerse presente" />
                <meta charset="UTF-8" />
                <meta name="lang" content="es" />
                <meta name="news_keywords" content="Iglesia, Carabobo" />
                <meta name="author" content="EL NACIONAL WEB" />
                <meta name="google-site-verification" />
                <meta name="revisit-after" content="1 days" />
                <meta name="robots" content="INDEX,FOLLOW,NOODP" />
                <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta property="og:url" content="http://www.el-nacional.com/noticias/iglesia/cev-consternada-por-muerte-presos-comisaria-carabobo_228992" />
                <meta property="og:description" content="La Conferencia Episcopal de Venezuela considera deber cristiano primario hacerse presente" />
                <meta property="og:image" content="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1522452766778.jpg" />
                <meta property="og:title" content="CEV “consternada” por muerte de presos en comisaría de Carabobo" />
                <meta property="og:site_name" content="El Nacional" />
                <meta property="og:type" content="article" />
                <meta property="article:author" />
                <meta property="article:publisher" content="https://www.facebook.com/elnacionalfb" />
                <meta property="article:section" content="Iglesia" />
                <meta property="article:tag" content="Iglesia, Carabobo" />
                <meta property="article:published_time" content="2018-03-30T17:00:00-0400" />
                <meta property="article:modified_time" content="2018-03-30T23:00:33-0400" />
                <meta name="twitter:site" content="@elnacionalweb" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:creator" />
                <meta name="twitter:title" content="CEV “consternada” por muerte de presos en comisaría de Carabobo" />
                <meta name="twitter:description" content="La Conferencia Episcopal de Venezuela considera deber cristiano primario hacerse presente" />
                <meta http-equiv="refresh" content="600" />
                <link rel="shortcut icon" href="http://en-cdnsta.agilecontent.com//img/favicon.ico" />
            
        
        <link rel="amphtml" href="http://www.el-nacional.com/amp/noticias/iglesia/cev-consternada-por-muerte-presos-comisaria-carabobo_228992" />
         <link rel="stylesheet"href="http://en-cdnsta.agilecontent.com/css/1ca516a0.detail.min.css"><script>window.loadEvents=[]</script><script src="http://aklc.img.e-planning.net/layers/hbdfp.js"id="hbepl"async data-isv="us.img.e-planning.net"data-sv="ads.us.e-planning.net"data-ci="24441"></script>
         <script>window._taboola=window._taboola||[],_taboola.push({article:"auto"}),!function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src=t,e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/elnacionalvenezuela/loader.js","tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script>
         
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script> googletag.cmd.push(function() { googletag.defineSlot('/94115755/elnacional_box_1', [300, 250], 'box_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_2', [300, 250], 'box_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_3', [300, 250], 'box_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_4', [300, 250], 'box_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_5', [300, 250], 'box_5').addService(googletag.pubads());googletag.defineSlot('/94115755/elnacional_box_mid_1', [300, 250], 'box_mid_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_1', [[974, 90], [320, 50]], 'megabanner_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_2', [[970, 90], [974, 90], [974, 350], [728, 90], [728, 300], [320, 50], [320, 970]], 'megabanner_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_3', [[970, 90], [974, 90], [974, 350], [728, 90], [320, 50]], 'megabanner_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_4', [[970, 90], [974, 90], [974, 350], [728, 90], [320, 50]], 'megabanner_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_left', [[160, 600]], 'sky_left').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_right', [[160, 600]], 'sky_right').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnaciona_interticial_1x1', [1, 1], 'interstitial_1').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().setTargeting('SecEN', ['Iglesia']); googletag.enableServices(); });</script>

         
    <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"ry6Ak1aUy1X152", domain:"el-nacional.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ry6Ak1aUy1X152" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript -->
  
         
    <!-- Google Analitycs START --><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-16172116-1', 'auto');  ga('send', 'pageview');</script><!-- Google Analitycs END --><style>.last-minute .top .elnacional{display: none;}.list-last-minute .top .elnacional{display: none;}</style>
  
    
    </head>
    <body class="TE_008006">
         <div id="fb-root"></div><script>!function(e,t,n){var o,s=e.getElementsByTagName(t)[0];e.getElementById(n)||(o=e.createElement(t),o.id=n,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7",s.parentNode.insertBefore(o,s))}(document,"script","facebook-jssdk")</script>
        <div class="col50 skyLeft">
            	
	<aside class="add sky">
		
	  	<div id="sky_left"><script>googletag.cmd.push(function() { googletag.display('sky_left'); });</script></div>
	  	
	</aside>

        </div>
        <div class="col50 skyRight">
            	
	<aside class="add sky">
		
	  	<div id="sky_right"><script>googletag.cmd.push(function() { googletag.display('sky_right'); });</script></div>
	  	
	</aside>

        </div>
        <!-- START: header-->
         
<!-- START: header -->
<header class="header section">
    <div class="container">
        <div class="links">
            <a class="toggle-button " data="hamburger-menu" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                <b></b>
                <b></b>
                <b></b>
            </a>
        </div>
        <div class="brand"><a href="/" title="El Nacional">El Nacional</a></div>
        <div class="options">
            <div class="right">
                <a onclick="$('#s').toggle(); return false;" class="search" href="#" title="Buscador">Buscador</a>
                <!--<a class="login" href="#" th:title="#{cmp-header.login}" th:utext="#{cmp-header.login}"></a>-->
            </div>
            <div class="search-form" id="s">
                 <div class="search-filter">
            <form action="/buscador/list" method="post">
                <input type="search" name="query" placeholder="Buscar" autocomplete="on" required="required" />
                <input type="hidden" name="rt" value="agileAssetGroup,agileAsset,agileNews" />
                <input type="hidden" name="size" value="10" />
            </form>
        </div>
            </div>
        </div>
        <h1 class="title-section">
          <a href="http://www.el-nacional.com/sociedad">Sociedad</a>
        </h1>
        <!-- START: nav -->
        <nav class="nav">
            <div class="container">
                <h1 class="title">
                  <a href="http://www.el-nacional.com/sociedad">Sociedad</a>
                </h1>
                <ul class="n2">
                  <style type="text/css">
                    .nav .n2 .TE_008006 {color: #ec830b}
                   </style>
                    
  <li>
   <a class="TE_008005" target="_self" href="/servicios/">Servicios</a>
  </li>
  <li>
   <a class="TE_008004" target="_self" href="/protestas/">Protestas</a>
  </li>
  <li>
   <a class="TE_008003" target="_self" href="/educacion/">Educación</a>
  </li>
  <li>
   <a class="TE_008002" target="_self" href="/salud/">Salud</a>
  </li>

                </ul>
            </div>
        </nav>
        <!-- END: nav -->
    </div>
</header>
<!-- END: header -->

         
  <ul class="nav-left" data-item="menu">
    <li class="closenav" data="close-menu"><a href="#" title="">X</a></li>
    <li data-item="item" class="n1"><a href="/">Inicio</a></li>
    <li data-item="item" class="n1">
       <a href="/politica/">Política</a>
       <ul class="n2">
          <li>
            <a href="/presos-politicos/">Presos Políticos</a>
          </li>
          <li>
            <a href="/oposicion/">Oposición</a>
          </li>
          <li>
            <a href="/gobierno/">Gobierno</a>
          </li>
          <li>
            <a href="/asamblea-nacional/">Asamblea Nacional</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/economia/">Economía</a>
       <ul class="n2">
          <li>
            <a href="http://rendivalores.com/elnacional/">Rendivalores</a>
          </li>
          <li>
            <a href="/empresas/">Empresas y productos</a>
          </li>
          <li>
            <a href="/regimen-cambiario/">Régimen Cambiario</a>
          </li>
          <li>
            <a href="/petroleo/">Petróleo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/sucesos/">Sucesos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/mundo/">Mundo</a>
       <ul class="n2">
          <li>
            <a href="/latinoemerica/">Latinoamérica</a>
          </li>
          <li>
            <a href="/medio-oriente/">Medio Oriente</a>
          </li>
          <li>
            <a href="/europa/">Europa</a>
          </li>
          <li>
            <a href="/ee-uu/">EE UU</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/deportes/">Deportes</a>
       <ul class="n2">
          <li>
            <a href="/beisbol/">Beisbol</a>
          </li>
          <li>
            <a href="/futbol/">Fútbol</a>
          </li>
          <li>
            <a href="/baloncesto/">Baloncesto</a>
          </li>
          <li>
            <a href="/motores/">Motores</a>
          </li>
          <li>
            <a href="/tenis/">Tenis</a>
          </li>
          <li>
            <a href="/hipismo/">Hipismo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entretenimiento/">Entretenimiento</a>
       <ul class="n2">
          <li>
            <a href="/variedades/">Variedades</a>
          </li>
          <li>
            <a href="/cine/">Cine</a>
          </li>
          <li>
            <a href="/teatro/">Teatro</a>
          </li>
          <li>
            <a href="/musica/">Música</a>
          </li>
          <li>
            <a href="/farandula/">Televisión</a>
          </li>
          <li>
            <a href="/literatura/">Literatura</a>
          </li>
          <li>
            <a href="/arte/">Arte</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/opinion/">Opinión</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/sociedad/">Sociedad</a>
       <ul class="n2">
          <li>
            <a href="/servicios/">Servicios</a>
          </li>
          <li>
            <a href="/protestas/">Protestas</a>
          </li>
          <li>
            <a href="/educacion/">Educación</a>
          </li>
          <li>
            <a href="/salud/">Salud</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/diaspora">Diáspora</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://greatplacetowork.el-nacional.com/">GPTW™</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/reporte-ya">Reporte Ya</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/videos">Multimedia</a>
       <ul class="n2">
          <li>
            <a href="/videos">Videos</a>
          </li>
          <li>
            <a href="/audios">Audios</a>
          </li>
          <li>
            <a href="/galerias">Galerias</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entv">ENTV</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/siete-dias/">Siete Días</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/todo-en-domingo/">Todo en Domingo</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://secure1.infotech-corp.com/elnacional/default.asp">Edición Impresa</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://ovaciondeportes.com/">Ovación Deportes</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://ve.emedemujer.com/">Eme de Mujer</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.urbeyorbe.com.ve/">Iglesia</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.el-nacional.com/ciencia-y-tecnologia">Tecnología</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/">Síguenos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/pagina/aviso-legal/">Aviso Legal</a>
       
    </li>
 </ul>

        <!-- START: Content -->
        <main class="content margintop10" style="padding-top:8rem;">
             	
	<aside class="add interstitial">
		
	  	<div id="interstitial_1" class="center"><script>googletag.cmd.push(function() { googletag.display('interstitial_1'); });</script></div>
	  	
	</aside>

             
    <div class="breadcrumb">
    	<div class="container">
	        <div class="row">
	            <div class="col-xs-12">
	                <ol class="breadcrumb-list" itemtype="http://schema.org/BreadcrumbList">
	                	 <li class="breadcrumb-item" itemprop="itemListElement" itemtype="http://schema.org/ListItem">
	                        <a class="breadcrumb-link" itemprop="item" href="/">
	                            <span itemprop="name">Home</span>
	                        </a>
	                        <meta itemprop="position" content="1" />
	                     </li>
	                	 <li class="breadcrumb-item" itemprop="itemListElement" itemtype="http://schema.org/ListItem">
	                	 	<a class="breadcrumb-link" itemprop="item" href="/sociedad/">
	                            <span itemprop="name">Sociedad</span>
	                        </a>
	                        <meta itemprop="position" content="2" />
	                	 </li>
	                	 <li class="breadcrumb-item" itemprop="itemListElement" itemtype="http://schema.org/ListItem">
	                	 	<a class="breadcrumb-link" itemprop="item" href="/iglesia/">
	                            <span itemprop="name">Iglesia</span>
	                        </a>
	                        <meta itemprop="position" content="3" />
	                	 </li>
	                </ol>
	            </div>
	        </div>
	    </div>
	</div>
    
            <div class="container">
                <!-- START: block -->
                <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                            	
	<aside class="add publi">
		
	  	<div id="megabanner_1" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_1'); });</script></div>
	  	
	</aside>

                        </div>
                    </div>
                </section>
                <!-- END: block -->
                <article itemscope="itemscope" item-type="http://schema.org/NewsArticle">
                    <section class="block03">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
	<header class="detail-header">
	    
	    <h1 itemprop="headline" class="title">CEV “consternada” por muerte de presos en comisaría de Carabobo</h1>
	    <div itemprop="alternativeHeadline" class="subtitle"><P>La Conferencia Episcopal de Venezuela considera deber cristiano primario hacerse presente</P></div>
	</header>
<!-- END: detail-header -->

                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
            <!-- START: toolbar -->
            <aside class="toolbar">
                <ul class="share" id="detail_228992">
                    
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Facebook" onclick="window.open (&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.el-nacional.com/noticias/iglesia/cev-consternada-por-muerte-presos-comisaria-carabobo_228992&amp;p=CEV+%E2%80%9Cconsternada%E2%80%9D+por+muerte+de+presos+en+comisar%C3%ADa+de+Carabobo&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;228992&#39;);">
                                        <i class="icon-facebook"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Twitter" onclick="window.open (&#39;https://twitter.com/intent/tweet?url=http://www.el-nacional.com/n/228992&amp;text=CEV+%E2%80%9Cconsternada%E2%80%9D+por+muerte+de+presos+en+comisar%C3%ADa+de+Carabobo&amp;via=elnacionalweb&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;228992&#39;);">
                                        <i class="icon-twitter"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                                <li class="lg-hidden">
                                    <a href="javascript://;" class="btn" title="whatssap" onclick="window.open (&#39;whatsapp://send?text=http://www.el-nacional.com/noticias/iglesia/cev-consternada-por-muerte-presos-comisaria-carabobo_228992&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;228992&#39;);">
                                        <i class="icon-whatsapp lg-hidden"></i>
                                    </a>
                                </li>
                            
                        
                        <!--<li th:if="!${#lists.isEmpty(@social.getSocialNetworksMainPortalFiltered())}">
                            <a href="#" class="btn" th:title="#{share.title}"> <i class="icon-share"></i></a>-->
                            <!--  Por ahora lo comentamos hasta tener todos los css
                            <ul class="more-share">
                                            <th:block th:each="network : ${@social.getSocialNetworksMainPortalFiltered()}">
                                            <li th:class="${network.showOnlyPhone}?'lg-hidden':''">
                                                    <a th:title="${network.title}" href="javascript://;" class="btn"
                                                            th:onclick="${@social.getSharedUrlForSocialNetwork(shareItem,network,shareItem.titleSocial,'')}">
                                                       <i th:class="${network.classIcon}"></i>
                                                    </a>
                                            </li>
                                       </th:block>
                                    </ul> -->
                       <!-- </li> -->
                    
                    <li>
                        <a class="btn comments" href="http://www.el-nacional.com/noticias/iglesia/cev-consternada-por-muerte-presos-comisaria-carabobo_228992#comments" title="Comentarios">
                            <i class="icon-comment"></i><span class="num fb-comments-count" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/iglesia/cev-consternada-por-muerte-presos-comisaria-carabobo_228992"></span>
                        </a>
                    </li>
                </ul>
                <ul class="options">
                    <li><a href="javascript:window.print()" class="btn" title="Print"> <i class="icon-print"></i></a></li>
                </ul>
            </aside>
            <!-- END: toolbar -->
        
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "></div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    <div class="apertura">
                         
            
            
                <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" data-component="image" class="thumb photo">
            
            	<span class="r16-9">
		            <picture class="objFitContent">
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1522452766778.jpg" media="(max-width: 420px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/8/1522452766985.jpg" media="(max-width: 768px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/0/1522452767209.jpg" media="(max-width: 1024px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/1/1522452767510.jpg" media="(min-width: 1024px)"><!-- void --></source>
		                
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/5/1522452766554.jpg" alt="CEV" title="CEV" /> 
        
		            </picture>
	            </span>
	            
            
        
            
        </figure>
            
            
            
        
        
                    </div>
                </div>
            </div>
        </section>

                    <!-- START: block02 -->
                    <section class="block02">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-7 col-lg-8 ">
             <div class="author">
            <!-- <figure class="thumb">
                <img th:alt="${signature}" th:src="@{*{{'/img/autor.png'}}}"/>
            </figure> -->
            <div class="txt" itemscope="" itemtype="http://schema.org/Person" itemprop="author">
                Por&nbsp;<span class="author-link">EL NACIONAL WEB</span>
            </div>
        </div>
            
	<!-- START: detail-body-->
	<div class="detail-body">
		
	<time class="date" datetime="2018-03-89T11:00:33-0400" itemprop="dateModified">
		30 de marzo de 2018 05:00 PM
		 | 
		Actualizado el 30 de marzo de 2018 23:00 PM
	</time>
	<meta itemprop="datePublished" content="2018-03-89T05:00:00-0400" />

		
			<p style="text-align: justify;">La Conferencia Episcopal de Venezuela (CEV) se pronunci&oacute; tras la muerte de 68 personas en la sede de la comandancia de la Polic&iacute;a de Carabobo, hecho que califican como una masacre.</p>

			 	
	<aside class="add advwhite">
		
	  	<div id="box_mid_1" class="center" style="height:250px; width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_mid_1'); });</script></div>
	  	
	</aside>

			
			
			
			
		
		
			<p style="text-align: justify;">&ldquo;Urge la voluntad decidida, la sinceridad m&aacute;s di&aacute;fana y la disponibilidad m&aacute;s eficaz para encarar&nbsp;con verdad y autenticidad las causas y circunstancias de lo ocurrido, para proceder con justicia,&nbsp;responsabilidad y eficacia&rdquo;, precis&oacute; la CEV por medio de un comunicado.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">La CEV asegur&oacute; que este evento era previsible, debido a las condiciones de hacinamiento que se han denunciado en las distintas c&aacute;rceles venezolanas, adem&aacute;s del retardo procesal, la impunidad y corrupci&oacute;n en el sistema judicial.</p>

			
			
			
			
			
		
		
			<p>Tambi&eacute;n, la CEV aprovech&oacute; la oportunidad para extender la mano a las&nbsp;familias afectadas por la&nbsp;tragedia de Policarabobo.&nbsp;&ldquo;Ofrecemos tambi&eacute;n, con esp&iacute;ritu de misericordia y cercan&iacute;a samaritana, los servicios que la Iglesia Cat&oacute;lica tiene en su pastoral penitenciaria integrada por sacerdotes, religiosas y laicos, para acercarse y atender espiritual y f&iacute;sicamente en la medida de nuestras posibilidades tanto a los privados de libertad como a sus familiares y personas cercanas&rdquo;.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;"><strong>A continuaci&oacute;n el comunicado completo:</strong></p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Ante el lamentable suceso ocurrido en esta Semana Santa en una Comisar&iacute;a Policial del Estado Carabobo, con el tr&aacute;gico saldo de numerosas personas fallecidas, probablemente otras heridas, familias presas de dolor, aumentado por el silencio y la sospecha de que no se quiera encarar la verdad de los hechos, la Presidencia de la CEV y la Comisi&oacute;n de Justicia y Paz, consideran deber cristiano primario hacerse presente, con una palabra de cercan&iacute;a fraterna, de denuncia moral y de esperanza compasiva.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">1.- Ante todo, y en una fecha tan significativa para el conjunto de nuestro pueblo como es el Viernes Santo, memorial de la Pasi&oacute;n y Muerte del Se&ntilde;or Jes&uacute;s, deseamos hacer llegar al conjunto de familiares de las v&iacute;ctimas , nuestros sentimientos de sinceras condolencias, de solidaridad humana y cristiana, de comuni&oacute;n en la oraci&oacute;n ante el Padre de bondad y misericordia, para que acoja en su bondad a los fallecidos y acompa&ntilde;e con el b&aacute;lsamo de la paz interior y la esperanza cierta a sus seres queridos. Ofrecemos tambi&eacute;n, con esp&iacute;ritu de misericordia y cercan&iacute;a samaritana, los servicios que la Iglesia Cat&oacute;lica tiene en su pastoral penitenciaria integrada por sacerdotes, religiosas y laicos, para acercarse y atender espiritual y f&iacute;sicamente en la medida de nuestras posibilidades tanto a los privados de libertad como a sus familiares y personas cercanas.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">2.- Expresar nuestra consternaci&oacute;n m&aacute;s profunda y nuestro rechazo m&aacute;s firme ante lo ocurrido. Urge la voluntad decidida, la sinceridad m&aacute;s di&aacute;fana y la disponibilidad m&aacute;s eficaz para encarar con verdad y autenticidad las causas y circunstancias de lo ocurrido, para proceder con justicia, responsabilidad y eficacia. Entretanto no es temerario afirmar que lo ocurrido se inscribe en una fat&iacute;dica cr&oacute;nica anunciada y denunciada, habida cuenta de la cadena de imprevisiones, carencias, distorsiones y complicidades que imperan en el entramado judicial, policial y penitenciario. Ejemplos fehacientes son las impunidades, retrasos judiciales, dotaci&oacute;n insuficiente y a ratos c&oacute;mplice, hacinamientos y otros tratos inhumanos y un largo etc&eacute;tera, reflejo de una ausencia de pol&iacute;ticas id&oacute;neas, de corrupciones diversas, negligencias patentes y la mentira o el disimulo. Son muchos los familiares de los presos en las distintas c&aacute;rceles y centros de reclusi&oacute;n que tocan las puertas de la Iglesia para que hagamos algo para que haya una atenci&oacute;n en condiciones m&aacute;s humanas.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">3.- Dos reclamos podr&iacute;an resumir los sentimientos y las expectativas m&aacute;s sentidos. El primero, espont&aacute;neo y primordial: &ldquo;basta ya&rdquo; de compatriotas crucificados por el dolor, la angustia, la injusticia, porque hay que devolver su lugar de honor a la presunci&oacute;n de inocencia mientras no haya condena firme y porque incluso el culpable de delito debe ser tratado siempre con respeto en sus derechos humanos b&aacute;sicos y la expectativa de su reinserci&oacute;n social positiva. Un modelo para ello lo tenemos a mano en el ejemplo de Jes&uacute;s en la cruz y su relaci&oacute;n de humanidad misericordiosa con el &ldquo;buen ladr&oacute;n&rdquo; y con sus propios verdugos.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">El otro, necesario y exigente, sanador y reconciliador: atrev&aacute;monos a la verdad, porque &ldquo;la verdad nos har&aacute; libres&rdquo; (&mldr;.) . Verdad de investigaci&oacute;n correspondiente, exhaustiva y convincente. Verdad pol&iacute;tica de asumir las consecuencias de responsabilidades o culpabilidades por acci&oacute;n u omisi&oacute;n. Verdad &eacute;tica y espiritual de conversi&oacute;n, de cambio de rumbo, de nueva humanizaci&oacute;n como personas y como pueblo.</p>

			
			
			
			
			
							
			
		
		
			<p style="text-align: justify;">4.- Una &uacute;ltima palabra, en el horizonte del Domingo de Resurrecci&oacute;n, de la Pascua o &ldquo;paso&rdquo; del Se&ntilde;or, corresponde a la esperanza. No basta con indignarnos y denunciar, un&aacute;monos a las muchas instituciones de iglesias o de organizaciones privadas que trabajan por el adecentamiento y mejor trato humano y jur&iacute;dico, para que los muchos reclusos que hay en el pa&iacute;s tengan una vida digna en medio de estar privados de libertad.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Que el Se&ntilde;or de la pasi&oacute;n y muerte del viernes santo, bendiga y acoja a nuestros privados de libertad como Jes&uacute;s al buen ladr&oacute;n. Y que las l&aacute;grimas de la Virgen Dolorosa se conviertan en sonrisa y alegr&iacute;a de resurrecci&oacute;n.</p>

			
			
			
			
			
		
		
		<!-- END: Note Text-->
	</div>

            
	<!-- START: tags -->
	<div class="tags">
	    <div class="top">
	        <p class="title">Tags</p>
	    </div>
	    <div class="middle">
	        <p class="item">
		        
		        	<a href="/tag/iglesia">Iglesia</a>
		        	,
		        
		        
		        	<a href="/tag/carabobo">Carabobo</a>
		        	
		        
	        </p>
	    </div>
	</div>
	<!-- END: tags -->

             <div id="taboola-below-article-thumbnails"></div><script>window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"})</script>
             <div class="ultimos-videos">
            <div class="top">
                <p class="title"><a href="/videos">&#218;ltimos Videos</a></p>
            </div>
            <div class="wrap carousel">
                <ul class="slides">
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/musica/liam-gallagher-canto-junto-the-killer-brasil_77245" title="Liam Gallagher cantó junto a The Killer en Brasil">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/3/1522272751638.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/3/1522272751638.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/3/1522272751638.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/3/1522272751638.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/3/1522272739236.jpg" alt="Liam Gallagher cantó junto a The Killer en Brasil" title="Liam Gallagher cantó junto a The Killer en Brasil" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">28/03/2018.  17:32h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/musica/liam-gallagher-canto-junto-the-killer-brasil_77245" title="Liam Gallagher cantó junto a The Killer en Brasil">Liam Gallagher cantó junto a The Killer en Brasil</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/variedades/fanatico-ingreso-campo-juego-para-abrazar-cristiano-ronaldo_77244" title="Fanático ingresó al campo de juego para abrazar a Cristiano Ronaldo">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/5/1522271722257.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/5/1522271722257.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/5/1522271722257.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/5/1522271722257.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/1/1522271718612.jpg" alt="Fanático ingresó al campo de juego para abrazar a Cristiano Ronaldo" title="Fanático ingresó al campo de juego para abrazar a Cristiano Ronaldo" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">28/03/2018.  17:15h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/variedades/fanatico-ingreso-campo-juego-para-abrazar-cristiano-ronaldo_77244" title="Fanático ingresó al campo de juego para abrazar a Cristiano Ronaldo">Fanático ingresó al campo de juego para abrazar a Cristiano Ronaldo</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/television/una-joven-transgenero-nueva-presentadora-television-pakistan_77243" title="Una joven transgénero es la nueva presentadora de televisión de Pakistán">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/8/1522271695488.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/8/1522271695488.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/8/1522271695488.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/8/1522271695488.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/3/1522271689230.jpg" alt="Una joven transgénero es la nueva presentadora de televisión de Pakistán" title="Una joven transgénero es la nueva presentadora de televisión de Pakistán" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">28/03/2018.  17:14h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/television/una-joven-transgenero-nueva-presentadora-television-pakistan_77243" title="Una joven transgénero es la nueva presentadora de televisión de Pakistán">Una joven transgénero es la nueva presentadora de televisión de Pakistán</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sucesos/familia-venezolana-asesinada-mexico-ofrecio-declaraciones_77242" title="Familia de venezolana asesinada en México ofreció declaraciones">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/5/1522271125251.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/5/1522271125251.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/5/1522271125251.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/5/1522271125251.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/2/1522271118724.jpg" alt="Familia de venezolana asesinada en México ofreció declaraciones" title="Familia de venezolana asesinada en México ofreció declaraciones" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">28/03/2018.  17:05h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sucesos/familia-venezolana-asesinada-mexico-ofrecio-declaraciones_77242" title="Familia de venezolana asesinada en México ofreció declaraciones">Familia de venezolana asesinada en México ofreció declaraciones</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/musica/charlie-puth-estreno-videoclip-change_77241" title="Charlie Puth estrenó el videoclip de “Change”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/9/1522270885399.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/9/1522270885399.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/9/1522270885399.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/9/1522270885399.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/2/1522270878921.jpg" alt="Charlie Puth estrenó el videoclip de “Change”" title="Charlie Puth estrenó el videoclip de “Change”" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">28/03/2018.  17:01h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/musica/charlie-puth-estreno-videoclip-change_77241" title="Charlie Puth estrenó el videoclip de “Change”">Charlie Puth estrenó el videoclip de “Change”</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/musica/esta-cancion-joven-venezolano-para-los-chavistas-que-emigran_77236" title="Esta es la canción de un joven venezolano para los chavistas que emigran">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/9/1522269866995.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/9/1522269866995.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/9/1522269866995.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/9/1522269866995.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/4/1522269858444.jpg" alt="Esta es la canción de un joven venezolano para los chavistas que emigran" title="Esta es la canción de un joven venezolano para los chavistas que emigran" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">28/03/2018.  16:44h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/musica/esta-cancion-joven-venezolano-para-los-chavistas-que-emigran_77236" title="Esta es la canción de un joven venezolano para los chavistas que emigran">Esta es la canción de un joven venezolano para los chavistas que emigran</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/television/norkys-batista-anuncio-que-sera-conductora-nuevo-programa_77235" title="Norkys Batista anunció que será la conductora de un nuevo programa">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/2/1522269680924.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/2/1522269680924.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/2/1522269680924.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/2/1522269680924.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/1/1522269678211.jpg" alt="Norkys Batista anunció que será la conductora de un nuevo programa" title="Norkys Batista anunció que será la conductora de un nuevo programa" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">28/03/2018.  16:41h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/television/norkys-batista-anuncio-que-sera-conductora-nuevo-programa_77235" title="Norkys Batista anunció que será la conductora de un nuevo programa">Norkys Batista anunció que será la conductora de un nuevo programa</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/agencia-patchamama-impulsa-merida-con-super-fam-trip-2018_77167" title="Agencia Patchamama impulsa Mérida con el Súper Fam Trip 2018">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/7/1522187329770.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/7/1522187329770.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/7/1522187329770.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/7/1522187329770.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/4/1522187317941.jpg" alt="Agencia Patchamama impulsa Mérida con el Súper Fam Trip 2018" title="Agencia Patchamama impulsa Mérida con el Súper Fam Trip 2018" /> 
        
	                </picture>
	            </span>
                
            <figcaption class="by">
                &#160;Más de 30 operadores turísticos dijeron presente en la edición 2018 del gran Desafío, para hacer un recorrido de siete días en los lugares emblemáticos de la región
                 / 
                Delwin Faneite y Ramses Romero
                
                
            </figcaption>
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">27/03/2018.  17:48h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/agencia-patchamama-impulsa-merida-con-super-fam-trip-2018_77167" title="Agencia Patchamama impulsa Mérida con el Súper Fam Trip 2018">Agencia Patchamama impulsa Mérida con el Súper Fam Trip 2018</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/television/asi-despidio-daniel-sarcos-cadena-telemundo_77113" title="Así se despidió Daniel Sarcos de la cadena Telemundo">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/7/1522169890276.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/7/1522169890276.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/7/1522169890276.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/7/1522169890276.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/1/1522169882714.jpg" alt="Así se despidió Daniel Sarcos de la cadena Telemundo" title="Así se despidió Daniel Sarcos de la cadena Telemundo" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">27/03/2018.  12:58h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/television/asi-despidio-daniel-sarcos-cadena-telemundo_77113" title="Así se despidió Daniel Sarcos de la cadena Telemundo">Así se despidió Daniel Sarcos de la cadena Telemundo</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/musica/balvin-estreno-video-dime-cancion-que-nombra-maduro_77097" title="J Balvin estrenó video de “Dime”, canción en la que nombra a Maduro">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/7/1522164165575.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/7/1522164165575.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/7/1522164165575.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/7/1522164165575.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/4/1522164152742.jpg" alt="J Balvin estrenó video de “Dime”, canción en la que nombra a Maduro" title="J Balvin estrenó video de “Dime”, canción en la que nombra a Maduro" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">27/03/2018.  11:22h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/musica/balvin-estreno-video-dime-cancion-que-nombra-maduro_77097" title="J Balvin estrenó video de “Dime”, canción en la que nombra a Maduro">J Balvin estrenó video de “Dime”, canción en la que nombra a Maduro</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/musica/ronald-borjas-estreno-videoclip-nuevo-tema-loco-por-volverte-ver_77096" title="Ronald Borjas estrenó videoclip de su nuevo tema “Loco por Volverte a Ver”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/8/1522164047080.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/8/1522164047080.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/8/1522164047080.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/8/1522164047080.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/9/1522164032595.jpg" alt="Ronald Borjas estrenó videoclip de su nuevo tema “Loco por Volverte a Ver”" title="Ronald Borjas estrenó videoclip de su nuevo tema “Loco por Volverte a Ver”" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">27/03/2018.  11:20h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/musica/ronald-borjas-estreno-videoclip-nuevo-tema-loco-por-volverte-ver_77096" title="Ronald Borjas estrenó videoclip de su nuevo tema “Loco por Volverte a Ver”">Ronald Borjas estrenó videoclip de su nuevo tema “Loco por Volverte a Ver”</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/variedades/joven-sin-brazos-sorprendio-por-agilidad-para-jugar-baloncesto_77094" title="Un joven sin brazos sorprendió por su agilidad para jugar baloncesto">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/4/1522163888048.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/4/1522163888048.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/4/1522163888048.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/4/1522163888048.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/8/1522163881988.jpg" alt="Un joven sin brazos sorprendió por su agilidad para jugar baloncesto" title="Un joven sin brazos sorprendió por su agilidad para jugar baloncesto" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">27/03/2018.  11:18h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/variedades/joven-sin-brazos-sorprendio-por-agilidad-para-jugar-baloncesto_77094" title="Un joven sin brazos sorprendió por su agilidad para jugar baloncesto">Un joven sin brazos sorprendió por su agilidad para jugar baloncesto</a>
        
            </h2>
        
                        </div>
                    </li>
                </ul>
            </div>
        </div>
             <div class="more-content">
    <div class="top">
        <p class="title">Te recomendamos</p>
    </div>
    <div class="middle">
        <!-- START: item -->
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/iglesia/papa-lava-los-pies-presos-catolicos_228872" title="Papa Francisco">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Papa Francisco" title="Papa Francisco" src="http://en-cdnmed.agilecontent.com//resources/jpg/2/9/1522357319192.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/iglesia/papa-lava-los-pies-presos-catolicos_228872" title="El Papa lava los pies de presos no católicos">El Papa lava los pies de presos no católicos</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/iglesia/iglesia-colombiana-dona-250000-hostias-venezuela-para-semana-santa_228863" title="Hostias">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Hostias" title="Hostias" src="http://en-cdnmed.agilecontent.com//resources/jpg/5/1/1522354528815.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/iglesia/iglesia-colombiana-dona-250000-hostias-venezuela-para-semana-santa_228863" title="Iglesia colombiana dona 250.000 hostias a Venezuela para Semana Santa">Iglesia colombiana dona 250.000 hostias a Venezuela para Semana Santa</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/iglesia/aplicaran-seguridad-especial-241-templos-semana-santa_228741" title="Iglesia">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Iglesia" title="Iglesia" src="http://en-cdnmed.agilecontent.com//resources/jpg/3/4/1522266197843.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/iglesia/aplicaran-seguridad-especial-241-templos-semana-santa_228741" title="Aplicarán &quot;seguridad especial&quot; a 241 templos en Semana Santa">Aplicarán "seguridad especial" a 241 templos en Semana Santa</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/iglesia/devotos-son-protagonistas-conmemoracion-del-nazareno_228612" title="Nazareno">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Nazareno" title="Nazareno" src="http://en-cdnmed.agilecontent.com//resources/jpg/9/9/1522109454999.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/iglesia/devotos-son-protagonistas-conmemoracion-del-nazareno_228612" title="Devotos son protagonistas de la conmemoración del Nazareno">Devotos son protagonistas de la conmemoración del Nazareno</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/iglesia/cev-exigio-los-politicos-venezolanos-escuchar-clamor-popular_227554" title="CEP">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="CEP" title="CEP" src="http://en-cdnmed.agilecontent.com//resources/jpg/6/4/1521511231546.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/iglesia/cev-exigio-los-politicos-venezolanos-escuchar-clamor-popular_227554" title="CEV exigió a los políticos venezolanos a escuchar el clamor popular">CEV exigió a los políticos venezolanos a escuchar el clamor popular</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/iglesia/cev-gobierno-insensible-ante-tanto-dolor-sufrimiento-muerte_227484" title="Conferencia Episcopal Venezolana">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Conferencia Episcopal Venezolana" title="Conferencia Episcopal Venezolana" src="http://en-cdnmed.agilecontent.com//resources/jpg/9/1/1521491458619.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/iglesia/cev-gobierno-insensible-ante-tanto-dolor-sufrimiento-muerte_227484" title="CEV: El gobierno es insensible ante tanto dolor, sufrimiento y muerte">CEV: El gobierno es insensible ante tanto dolor, sufrimiento y muerte</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/iglesia/imposible-competir-sin-igualdad-condiciones_223896" title="Urosa Savino">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Urosa Savino" title="Urosa Savino" src="http://en-cdnmed.agilecontent.com//resources/jpg/6/7/1519171473576.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/iglesia/imposible-competir-sin-igualdad-condiciones_223896" title="“Es imposible competir sin igualdad de condiciones”">“Es imposible competir sin igualdad de condiciones”</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/iglesia/papa-acepto-renuncia-del-obispo-nigeriano-rechazado-por-etnia_223644" title="Papa Francisco">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Papa Francisco" title="Papa Francisco" src="http://en-cdnmed.agilecontent.com//resources/jpg/0/6/1519045524460.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/iglesia/papa-acepto-renuncia-del-obispo-nigeriano-rechazado-por-etnia_223644" title="El papa aceptó la renuncia del obispo nigeriano rechazado por su etnia">El papa aceptó la renuncia del obispo nigeriano rechazado por su etnia</a>
        
            </h3>
        
            </div>
        </article>
        <!-- END: item -->
    </div>
</div>
            
            <div class="fb-comments" id="listComments" data-width="100%" data-numposts="10" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/iglesia/cev-consternada-por-muerte-presos-comisaria-carabobo_228992"><!-- void --></div>
        
        </div>
                            <div class="col-xs-12 col-sm-12 col-md-5 col-lg-4 ">
                            	 
             
             	
	<aside class="add publi">
		
	  	<div id="box_1" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_1'); });</script></div>
	  	
	</aside>

            
        
             
	<div class="en-portada">
		<div class="top">
        	<p class="title">Las<span>5</span>noticias de portada</p>
	    </div>
	    <div class="middle">
	    	 <div class="list">
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/crisis-humanitaria/pobreza-paso-ser-determinante-abandono-ninos-venezuela_228995" title="Foto referencial">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Foto referencial" title="Foto referencial" src="http://en-cdnmed.agilecontent.com//resources/jpg/7/4/1522455166747.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/crisis-humanitaria/pobreza-paso-ser-determinante-abandono-ninos-venezuela_228995">
			    	 	 	<h3 class="title">La pobreza pasó a ser determinante en el abandono de niños en Venezuela</h3>
			    	 	 	<p class="date">30 marzo 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/habilitadas-desde-este-viernes-las-citas-apostilla-para-mes-abril_228988" title="Ministerio de Relaciones Exteriores">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Ministerio de Relaciones Exteriores" title="Ministerio de Relaciones Exteriores" src="http://en-cdnmed.agilecontent.com//resources/jpg/7/0/1522451326507.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/sociedad/habilitadas-desde-este-viernes-las-citas-apostilla-para-mes-abril_228988">
			    	 	 	<h3 class="title">Habilitadas desde este viernes las citas de apostilla para el mes de abril</h3>
			    	 	 	<p class="date">30 marzo 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/iglesia/cev-consternada-por-muerte-presos-comisaria-carabobo_228992" title="CEV">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="CEV" title="CEV" src="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1522452766778.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/iglesia/cev-consternada-por-muerte-presos-comisaria-carabobo_228992">
			    	 	 	<h3 class="title">CEV “consternada” por muerte de presos en comisaría de Carabobo</h3>
			    	 	 	<p class="date">30 marzo 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/europa/virgen-madrid-fue-vestida-con-los-colores-bandera-venezuela_228926" title="Virgen de las Angustías">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Virgen de las Angustías" title="Virgen de las Angustías" src="http://en-cdnmed.agilecontent.com//resources/jpg/3/4/1522429093243.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/europa/virgen-madrid-fue-vestida-con-los-colores-bandera-venezuela_228926">
			    	 	 	<h3 class="title">Virgen en Madrid fue vestida con los colores de la Bandera de Venezuela</h3>
			    	 	 	<p class="date">30 marzo 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/futbol/neymar-regresara-paris-dos-tres-semanas_228953" title="Neymar">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Neymar" title="Neymar" src="http://en-cdnmed.agilecontent.com//resources/jpg/6/5/1514474279656.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/futbol/neymar-regresara-paris-dos-tres-semanas_228953">
			    	 	 	<h3 class="title">Neymar regresará a París en dos o tres semanas</h3>
			    	 	 	<p class="date">30 marzo 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
	    	</div>
	    </div>
	</div>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_2" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_2'); });</script></div>
	  	
	</aside>

            
        
             <div class="lo-mas">
            <div class="top">
                <p class="title">Lo <span>+</span> compartido</p>
            </div>
            <div class="middle">
                <div class="list">
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/petroleo/cerraran-tres-refinerias-manera-indefinida_228396" title="Cerrarán tres refinerías de manera indefinida">Cerrarán tres refinerías de manera indefinida</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/petroleo/cerraran-tres-refinerias-manera-indefinida_228396" title="Pdvsa">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Pdvsa" title="Pdvsa" src="http://en-cdnmed.agilecontent.com//resources/jpg/1/1/1522026524711.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/politica/negaron-acceso-delegacion-anc-union-interparlamentaria_228405" title="Negaron el acceso a la delegación de la ANC en la Unión Interparlamentaria">Negaron el acceso a la delegación de la ANC en la Unión Interparlamentaria</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/negaron-acceso-delegacion-anc-union-interparlamentaria_228405" title="Union Interparlamentaria">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Union Interparlamentaria" title="Union Interparlamentaria" src="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1508345449173.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/politica/podemos-ordenar-captura-internacional-maduro_228371" title="“Podemos ordenar la captura internacional de Maduro”">“Podemos ordenar la captura internacional de Maduro”</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/podemos-ordenar-captura-internacional-maduro_228371" title="“Podemos ordenar la captura internacional de Maduro”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="“Podemos ordenar la captura internacional de Maduro”" title="“Podemos ordenar la captura internacional de Maduro”" src="http://en-cdnmed.agilecontent.com//resources/jpg/5/6/1522008491265.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/europa/estos-son-los-funcionarios-chavistas-que-sanciono-gobierno-suiza_228728" title="Estos son los funcionarios chavistas que sancionó el gobierno de Suiza">Estos son los funcionarios chavistas que sancionó el gobierno de Suiza</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/europa/estos-son-los-funcionarios-chavistas-que-sanciono-gobierno-suiza_228728" title="Estos son los funcionarios chavistas que sancionó el gobierno de Suiza">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Estos son los funcionarios chavistas que sancionó el gobierno de Suiza" title="Estos son los funcionarios chavistas que sancionó el gobierno de Suiza" src="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1522258246727.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/suiza-adopto-sanciones-financieras-contra-venezuela_228722" title="Suiza adoptó sanciones financieras en contra de Venezuela">Suiza adoptó sanciones financieras en contra de Venezuela</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/suiza-adopto-sanciones-financieras-contra-venezuela_228722" title="Represión en Venezuela">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Represión en Venezuela" title="Represión en Venezuela" src="http://en-cdnmed.agilecontent.com//resources/jpg/2/4/1507899099242.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                </div>
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_3" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_3'); });</script></div>
	  	
	</aside>

            
        
             <div class="top-videos">
            <div class="top">
                <p class="title">Top V&iacute;deos</p>
            </div>
            <div class="middle">
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sucesos/con-este-video-venezolana-asesinada-mexico-evidencio-agresor_76508" title="Con este video la venezolana asesinada en México evidenció a su agresor">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Con este video la venezolana asesinada en México evidenció a su agresor" title="Con este video la venezolana asesinada en México evidenció a su agresor" src="http://en-cdnmed.agilecontent.com//resources/jpg/7/1/1521744670317.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sucesos/con-este-video-venezolana-asesinada-mexico-evidencio-agresor_76508" title="Con este video la venezolana asesinada en México evidenció a su agresor">Con este video la venezolana asesinada en México evidenció a su agresor</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/television/pero-tenemos-patria-verdadero-secreto-las-misses_76962" title="Pero Tenemos Patria: El Verdadero Secreto de las Misses">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Pero Tenemos Patria: El Verdadero Secreto de las Misses" title="Pero Tenemos Patria: El Verdadero Secreto de las Misses" src="http://en-cdnmed.agilecontent.com//resources/jpg/6/6/1522078814766.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/television/pero-tenemos-patria-verdadero-secreto-las-misses_76962" title="Pero Tenemos Patria: El Verdadero Secreto de las Misses">Pero Tenemos Patria: El Verdadero Secreto de las Misses</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/television/asi-despidio-daniel-sarcos-cadena-telemundo_77113" title="Así se despidió Daniel Sarcos de la cadena Telemundo">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Así se despidió Daniel Sarcos de la cadena Telemundo" title="Así se despidió Daniel Sarcos de la cadena Telemundo" src="http://en-cdnmed.agilecontent.com//resources/jpg/6/7/1522169890276.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/television/asi-despidio-daniel-sarcos-cadena-telemundo_77113" title="Así se despidió Daniel Sarcos de la cadena Telemundo">Así se despidió Daniel Sarcos de la cadena Telemundo</a>
        
            </h2>
        
                </div>
            </article>
        
                
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_4" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_4'); });</script></div>
	  	
	</aside>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_5" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_5'); });</script></div>
	  	
	</aside>

            
        
        
                            </div>
                        </div>
                    </section>
                    <!-- END: block02 -->
                </article>
                <!-- START: block -->
        		<section class="block">
                  <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                       	
	<aside class="add publi">
		
	  	<div id="megabanner_3" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_3'); });</script></div>
	  	
	</aside>

                    </div>
                 </div>
              </section>
              <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                             
            <script>loadEvents.push(function() {console.log(':No existe configuraci\xF3n de publicidad para el slot solicitado'); });</script>
        
                        </div>
                    </div>
              </section>
             <!-- END: block -->
            </div>
        </main>
        
            <!-- START: COUNTER -->
            <script>
                loadEvents.push(function() { CTVUtils.RecordEvent('VIEW', 'es', 'NEWS', 228992); });
            </script>
            <!-- END: COUNTER -->
        
         
 <footer class="footer">
  <div class="container">
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div class="sitemap">
             <div class="brand"><img alt="El Nacional" src="http://en-cdnsta.agilecontent.com//img/bbd52eea.el-nacional-bn.png" /></div>
              <p class="sections">
                 
  <a target="_self" href="/politica/">Política</a>
  <a target="_self" href="/economia/">Economía</a>
  <a target="_self" href="/sucesos/">Sucesos</a>
  <a target="_self" href="/mundo/">Mundo</a>
  <a target="_self" href="/deportes/">Deportes</a>
  <a target="_self" href="/entretenimiento/">Entretenimiento</a>
  <a target="_self" href="/opinion/">Opinión</a>
  <a target="_self" href="/sociedad/">Sociedad</a>
  <a target="_self" href="/tag/diaspora">Diáspora</a>
  <a target="_self" href="http://greatplacetowork.el-nacional.com/">GPTW™</a>
  <a target="_self" href="/tag/reporte-ya">Reporte Ya</a>
  <a target="_self" href="/videos">Multimedia</a>
  <a target="_self" href="/entv">ENTV</a>

              </p>
          </div>
       </div>
    </div>
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center">
          <p class="sites">
             
  <a class="site s1" target="_self" href="http://ve.emedemujer.com/">Eme de Mujer</a>
  <a class="site s2" target="_self" href="http://ovaciondeportes.com/">Ovación Deportes</a>
  <a class="site s4" target="_self" href="http://impresodigital.el-nacional.com/todoendomingo/">Todo En Domingo</a>
  <a class="site s5" target="_self" href="https://www.facebook.com/RevistaHolaVenezuela/">Hola Venezuela</a>
  <a class="site s6" target="_self" href="http://www.librosenunclick.com/site/home.html ">Libros El Nacional</a>
  <a class="site null" target="_blank" href="http://www.el-nacional.com/ciencia-y-tecnologia">Tecnología</a>
  <a class="site s7" target="_self" href="http://www.google.com.co">Los Clavos</a>

           </p>
        </div>
     </div>
     <div class="row">
        <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9 text-left">
           <p class="about-us">
                
  <a target="_self" href="/">Política de Privacidad</a>
  <a target="_self" href="/">Quienes Somos</a>
  <a target="_self" href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
  <a target="_blank" href="/pagina/aviso-legal/">Aviso Legal</a>
  <a target="_self" href="/">Política de Cookies</a>
  <a target="_self" href="/">Ayuda</a>
  <a target="_self" href="/">Síguenos</a>

                
  <a target="_self" href="https://twitter.com/elnacionalweb">
     <i class="icon-twitter"></i>
  </a>
  <a target="_self" href="https://www.facebook.com/elnacionalfb">
     <i class="icon-facebook"></i>
  </a>
  <a target="_self" href="https://www.instagram.com/elnacionalweb/">
     <i class="icon-instagram"></i>
  </a>
  <a target="_self" href="/">
     <i class="icon-rss"></i>
  </a>

            </p>
         </div>
         <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 text-right">
             <p class="goto"><a href="#">Volver arriba</a></p>
          </div>
     </div>
     <div class="row bottom">
        <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 text-left">
           <p>EL NACIONAL WEB - CARACAS-VENEZUELA 2014 &#169; C.A. IBERONEWS LIMITED. TODOS LOS DERECHOS RESERVADOS RIF J-402838298.</p>
           <p>PROHIBIDA LA REPRODUCCI&Oacute;N TOTAL O PARCIAL DE CUALQUIER MATERIAL DE ESTE DIARIO SIN LA AUTORIZACION EXPRESA DE LOS EDITORES</p>
        </div>
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-right">
           <a class="agile" href="https://www.agilecontent.com">Agile News</a>
        </div>
     </div>
  </div>
 </footer>
 <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script src="http://en-cdnsta.agilecontent.com/player/js/535d0c75.agile-player.min.js"></script><script async src="http://en-cdnsta.agilecontent.com/js/b6a06e49.main.min.js"></script>

         <script>window._taboola=window._taboola||[],_taboola.push({flush:!0})</script>
    </body>
</html>

