<!DOCTYPE html>

<html lang="es">
    <head>
        
            
                <title>Dramaturgo está listo para el Clásico Fuerza Armada</title>
                <meta name="description" content="El caballo que entrena Abraham Campos buscará la victoria en la carrera que se realizará en recorrido de 3.200 metros" />
                <meta charset="UTF-8" />
                <meta name="lang" content="es" />
                <meta name="news_keywords" />
                <meta name="author" content="ÁNGEL APONTE | aaponte@el-nacional.com" />
                <meta name="google-site-verification" />
                <meta name="revisit-after" content="1 days" />
                <meta name="robots" content="INDEX,FOLLOW,NOODP" />
                <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta property="og:url" content="http://www.el-nacional.com/noticias/hipismo/dramaturgo-esta-listo-para-clasico-fuerza-armada_242555" />
                <meta property="og:description" content="El caballo que entrena Abraham Campos buscará la victoria en la carrera que se realizará en recorrido de 3.200 metros" />
                <meta property="og:image" content="http://en-cdnmed.agilecontent.com//resources/jpg/8/9/1530657526098.jpg" />
                <meta property="og:title" content="Dramaturgo está listo para el Clásico Fuerza Armada" />
                <meta property="og:site_name" content="El Nacional" />
                <meta property="og:type" content="article" />
                <meta property="article:author" />
                <meta property="article:publisher" content="https://www.facebook.com/elnacionalfb" />
                <meta property="article:section" content="Hipismo" />
                <meta property="article:tag" />
                <meta property="article:published_time" content="2018-07-04T01:15:00-0400" />
                <meta property="article:modified_time" content="2018-07-03T18:44:55-0400" />
                <meta name="twitter:site" content="@elnacionalweb" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:creator" />
                <meta name="twitter:title" content="Dramaturgo está listo para el Clásico Fuerza Armada" />
                <meta name="twitter:description" content="El caballo que entrena Abraham Campos buscará la victoria en la carrera que se realizará en recorrido de 3.200 metros" />
                <meta http-equiv="refresh" content="600" />
                <link rel="shortcut icon" href="http://en-cdnsta.agilecontent.com//img/favicon.ico" />
            
        
        <link rel="amphtml" href="http://www.el-nacional.com/amp/noticias/hipismo/dramaturgo-esta-listo-para-clasico-fuerza-armada_242555" />
         <link rel="stylesheet"href="http://en-cdnsta.agilecontent.com/css/1ca516a0.detail.min.css"><script>window.loadEvents=[]</script>
         <script>window._taboola=window._taboola||[],_taboola.push({article:"auto"}),!function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src=t,e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/elnacionalvenezuela/loader.js","tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script>
         
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script> googletag.cmd.push(function() { googletag.defineSlot('/94115755/elnacional_box_1', [300, 250], 'box_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_2', [300, 250], 'box_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_3', [300, 250], 'box_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_4', [300, 250], 'box_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_5', [300, 250], 'box_5').addService(googletag.pubads());googletag.defineSlot('/94115755/elnacional_box_mid_1', [300, 250], 'box_mid_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_1', [[974, 90], [728, 90], [320, 50]], 'megabanner_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_2', [[974, 90], [728, 90], [320, 50]], 'megabanner_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_3', [[974, 90], [728, 90], [320, 50]], 'megabanner_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_4', [[974, 90], [728, 90], [320, 50]], 'megabanner_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_left', [[160, 600]], 'sky_left').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_right', [[160, 600]], 'sky_right').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnaciona_interticial_1x1', [1, 1], 'interstitial_1').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().setTargeting('SecEN', ['Deportes']); googletag.enableServices(); });</script>

         
    <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"ry6Ak1aUy1X152", domain:"el-nacional.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ry6Ak1aUy1X152" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript -->
  
         
    <!-- Google Analitycs START --><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-16172116-1', 'auto');  ga('send', 'pageview');</script><!-- Google Analitycs END --><style>.last-minute .top .elnacional{display: none;}.list-last-minute .top .elnacional{display: none;}</style>
  
    
    </head>
    <body class="TE_005006">
         <div id="fb-root"></div><script>!function(e,t,n){var o,s=e.getElementsByTagName(t)[0];e.getElementById(n)||(o=e.createElement(t),o.id=n,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7",s.parentNode.insertBefore(o,s))}(document,"script","facebook-jssdk")</script>
        <div class="col50 skyLeft">
            	
	<aside class="add sky">
		
	  	<div id="sky_left"><script>googletag.cmd.push(function() { googletag.display('sky_left'); });</script></div>
	  	
	</aside>

        </div>
        <div class="col50 skyRight">
            	
	<aside class="add sky">
		
	  	<div id="sky_right"><script>googletag.cmd.push(function() { googletag.display('sky_right'); });</script></div>
	  	
	</aside>

        </div>
        <!-- START: header-->
         
<!-- START: header -->
<header class="header section">
    <div class="container">
        <div class="links">
            <a class="toggle-button " data="hamburger-menu" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                <b></b>
                <b></b>
                <b></b>
            </a>
        </div>
        <div class="brand"><a href="/" title="El Nacional">El Nacional</a></div>
        <div class="options">
            <div class="right">
                <a onclick="$('#s').toggle(); return false;" class="search" href="#" title="Buscador">Buscador</a>
                <!--<a class="login" href="#" th:title="#{cmp-header.login}" th:utext="#{cmp-header.login}"></a>-->
            </div>
            <div class="search-form" id="s">
                 <div class="search-filter">
            <form action="/buscador/list" method="post">
                <input type="search" name="query" placeholder="Buscar" autocomplete="on" required="required" />
                <input type="hidden" name="rt" value="agileAssetGroup,agileAsset,agileNews" />
                <input type="hidden" name="size" value="10" />
            </form>
        </div>
            </div>
        </div>
        <h1 class="title-section">
          <a href="http://www.el-nacional.com/deportes">Deportes</a>
        </h1>
        <!-- START: nav -->
        <nav class="nav">
            <div class="container">
                <h1 class="title">
                  <a href="http://www.el-nacional.com/deportes">Deportes</a>
                </h1>
                <ul class="n2">
                  <style type="text/css">
                    .nav .n2 .TE_005006 {color: #ec830b}
                   </style>
                    
  <li>
   <a class="TE_005001" target="_self" href="/beisbol/">Beisbol</a>
  </li>
  <li>
   <a class="TE_005002" target="_self" href="/futbol/">Fútbol</a>
  </li>
  <li>
   <a class="TE_005003" target="_self" href="/baloncesto/">Baloncesto</a>
  </li>
  <li>
   <a class="TE_005004" target="_self" href="/motores/">Motores</a>
  </li>
  <li>
   <a class="TE_005005" target="_self" href="/tenis/">Tenis</a>
  </li>
  <li>
   <a class="TE_005006" target="_self" href="/hipismo/">Hipismo</a>
  </li>

                </ul>
            </div>
        </nav>
        <!-- END: nav -->
    </div>
</header>
<!-- END: header -->

         
  <ul class="nav-left" data-item="menu">
    <li class="closenav" data="close-menu"><a href="#" title="">X</a></li>
    <li data-item="item" class="n1"><a href="/">Inicio</a></li>
    <li data-item="item" class="n1">
       <a href="/politica/">Política</a>
       <ul class="n2">
          <li>
            <a href="/presos-politicos/">Presos Políticos</a>
          </li>
          <li>
            <a href="/oposicion/">Oposición</a>
          </li>
          <li>
            <a href="/gobierno/">Gobierno</a>
          </li>
          <li>
            <a href="/asamblea-nacional/">Asamblea Nacional</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/economia/">Economía</a>
       <ul class="n2">
          <li>
            <a href="/empresas/">Empresas y productos</a>
          </li>
          <li>
            <a href="/regimen-cambiario/">Régimen Cambiario</a>
          </li>
          <li>
            <a href="/petroleo/">Petróleo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/sucesos/">Sucesos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/mundo/">Mundo</a>
       <ul class="n2">
          <li>
            <a href="/latinoemerica/">Latinoamérica</a>
          </li>
          <li>
            <a href="/medio-oriente/">Medio Oriente</a>
          </li>
          <li>
            <a href="/europa/">Europa</a>
          </li>
          <li>
            <a href="/ee-uu/">EE UU</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/deportes/">Deportes</a>
       <ul class="n2">
          <li>
            <a href="/beisbol/">Beisbol</a>
          </li>
          <li>
            <a href="/futbol/">Fútbol</a>
          </li>
          <li>
            <a href="/baloncesto/">Baloncesto</a>
          </li>
          <li>
            <a href="/motores/">Motores</a>
          </li>
          <li>
            <a href="/tenis/">Tenis</a>
          </li>
          <li>
            <a href="/hipismo/">Hipismo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entretenimiento/">Entretenimiento</a>
       <ul class="n2">
          <li>
            <a href="/variedades/">Variedades</a>
          </li>
          <li>
            <a href="/cine/">Cine</a>
          </li>
          <li>
            <a href="/teatro/">Teatro</a>
          </li>
          <li>
            <a href="/musica/">Música</a>
          </li>
          <li>
            <a href="/farandula/">Televisión</a>
          </li>
          <li>
            <a href="/literatura/">Literatura</a>
          </li>
          <li>
            <a href="/arte/">Arte</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/opinion/">Opinión</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/sociedad/">Sociedad</a>
       <ul class="n2">
          <li>
            <a href="/servicios/">Servicios</a>
          </li>
          <li>
            <a href="/protestas/">Protestas</a>
          </li>
          <li>
            <a href="/educacion/">Educación</a>
          </li>
          <li>
            <a href="/salud/">Salud</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/diaspora">Diáspora</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/reporte-ya">Reporte Ya</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/videos">Multimedia</a>
       <ul class="n2">
          <li>
            <a href="/videos">Videos</a>
          </li>
          <li>
            <a href="/audios">Audios</a>
          </li>
          <li>
            <a href="/galerias">Galerias</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entv">ENTV</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/siete-dias/">Siete Días</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/todo-en-domingo/">Todo en Domingo</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://elnacional.pressreader.com/el-nacional">Edición Impresa</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://ovaciondeportes.com/">Ovación Deportes</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.el-nacional.com/noticias/economia/gobierno-exige-los-empresarios-entregar-produccion_241947">Economía</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.el-nacional.com/noticias/sociedad/bachaqueros-siguen-vendiendo-catia-pero-manera-clandestina_241980">Sociedad</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/">Síguenos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/pagina/aviso-legal/">Aviso Legal</a>
       
    </li>
 </ul>

        <!-- START: Content -->
        <main class="content margintop10" style="padding-top:8rem;">
             	
	<aside class="add interstitial">
		
	  	<div id="interstitial_1" class="center"><script>googletag.cmd.push(function() { googletag.display('interstitial_1'); });</script></div>
	  	
	</aside>

             
    <div class="breadcrumb">
    	<div class="container">
	        <div class="row">
	            <div class="col-xs-12">
	                <ol class="breadcrumb-list" itemtype="http://schema.org/BreadcrumbList">
	                	 <li class="breadcrumb-item" itemprop="itemListElement" itemtype="http://schema.org/ListItem">
	                        <a class="breadcrumb-link" itemprop="item" href="/">
	                            <span itemprop="name">Home</span>
	                        </a>
	                        <meta itemprop="position" content="1" />
	                     </li>
	                	 <li class="breadcrumb-item" itemprop="itemListElement" itemtype="http://schema.org/ListItem">
	                	 	<a class="breadcrumb-link" itemprop="item" href="/deportes/">
	                            <span itemprop="name">Deportes</span>
	                        </a>
	                        <meta itemprop="position" content="2" />
	                	 </li>
	                	 <li class="breadcrumb-item" itemprop="itemListElement" itemtype="http://schema.org/ListItem">
	                	 	<a class="breadcrumb-link" itemprop="item" href="/hipismo/">
	                            <span itemprop="name">Hipismo</span>
	                        </a>
	                        <meta itemprop="position" content="3" />
	                	 </li>
	                </ol>
	            </div>
	        </div>
	    </div>
	</div>
    
            <div class="container">
                <!-- START: block -->
                <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                            	
	<aside class="add publi">
		
	  	<div id="megabanner_1" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_1'); });</script></div>
	  	
	</aside>

                        </div>
                    </div>
                </section>
                <!-- END: block -->
                <article itemscope="itemscope" item-type="http://schema.org/NewsArticle">
                    <section class="block03">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
	<header class="detail-header">
	    
	    <h1 itemprop="headline" class="title">Dramaturgo está listo para el Clásico Fuerza Armada</h1>
	    <div itemprop="alternativeHeadline" class="subtitle"><P>El caballo que entrena Abraham Campos buscará la victoria en la carrera que se realizará en recorrido de 3.200 metros</P><P></P></div>
	</header>
<!-- END: detail-header -->

                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
            <!-- START: toolbar -->
            <aside class="toolbar">
                <ul class="share" id="detail_242555">
                    
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Facebook" onclick="window.open (&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.el-nacional.com/noticias/hipismo/dramaturgo-esta-listo-para-clasico-fuerza-armada_242555&amp;p=Dramaturgo+est%C3%A1+listo+para+el+Cl%C3%A1sico+Fuerza+Armada&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;242555&#39;);">
                                        <i class="icon-facebook"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Twitter" onclick="window.open (&#39;https://twitter.com/intent/tweet?url=http://www.el-nacional.com/n/242555&amp;text=Dramaturgo+est%C3%A1+listo+para+el+Cl%C3%A1sico+Fuerza+Armada&amp;via=elnacionalweb&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;242555&#39;);">
                                        <i class="icon-twitter"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                                <li class="lg-hidden">
                                    <a href="javascript://;" class="btn" title="whatssap" onclick="window.open (&#39;whatsapp://send?text=http://www.el-nacional.com/noticias/hipismo/dramaturgo-esta-listo-para-clasico-fuerza-armada_242555&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;242555&#39;);">
                                        <i class="icon-whatsapp lg-hidden"></i>
                                    </a>
                                </li>
                            
                        
                        <!--<li th:if="!${#lists.isEmpty(@social.getSocialNetworksMainPortalFiltered())}">
                            <a href="#" class="btn" th:title="#{share.title}"> <i class="icon-share"></i></a>-->
                            <!--  Por ahora lo comentamos hasta tener todos los css
                            <ul class="more-share">
                                            <th:block th:each="network : ${@social.getSocialNetworksMainPortalFiltered()}">
                                            <li th:class="${network.showOnlyPhone}?'lg-hidden':''">
                                                    <a th:title="${network.title}" href="javascript://;" class="btn"
                                                            th:onclick="${@social.getSharedUrlForSocialNetwork(shareItem,network,shareItem.titleSocial,'')}">
                                                       <i th:class="${network.classIcon}"></i>
                                                    </a>
                                            </li>
                                       </th:block>
                                    </ul> -->
                       <!-- </li> -->
                    
                    <li>
                        <a class="btn comments" href="http://www.el-nacional.com/noticias/hipismo/dramaturgo-esta-listo-para-clasico-fuerza-armada_242555#comments" title="Comentarios">
                            <i class="icon-comment"></i><span class="num fb-comments-count" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/hipismo/dramaturgo-esta-listo-para-clasico-fuerza-armada_242555"></span>
                        </a>
                    </li>
                </ul>
                <ul class="options">
                    <li><a href="javascript:window.print()" class="btn" title="Print"> <i class="icon-print"></i></a></li>
                </ul>
            </aside>
            <!-- END: toolbar -->
        
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "></div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    <div class="apertura">
                         
            
            
                <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" data-component="image" class="thumb photo">
            
            	<span class="r16-9">
		            <picture class="objFitContent">
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/9/1530657526098.jpg" media="(max-width: 420px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/0/1530657526309.jpg" media="(max-width: 768px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/1/1530657526414.jpg" media="(max-width: 1024px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/4/1530657526643.jpg" media="(min-width: 1024px)"><!-- void --></source>
		                
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/8/1530657525981.jpg" alt="ctv-vyo-full 970429" title="ctv-vyo-full 970429" /> 
        
		            </picture>
	            </span>
	            
            <div class="txt">
                <p class="subtitle">
                  ARCHIVO
                  
                  
                </p>
                <p class="subtitle">El purasangre que del haras La Alhambra tratará de emular la hazaña de su hermano Comediante</p>
            </div>
        
            
        </figure>
            
            
            
        
        
                    </div>
                </div>
            </div>
        </section>

                    <!-- START: block02 -->
                    <section class="block02">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-7 col-lg-8 ">
             <div class="author">
            <!-- <figure class="thumb">
                <img th:alt="${signature}" th:src="@{*{{'/img/autor.png'}}}"/>
            </figure> -->
            <div class="txt" itemscope="" itemtype="http://schema.org/Person" itemprop="author">
                Por&nbsp;<span class="author-link">ÁNGEL APONTE | aaponte@el-nacional.com</span>
            </div>
        </div>
            
	<!-- START: detail-body-->
	<div class="detail-body">
		
	<time class="date" datetime="2018-07-185T01:15:00-0400" itemprop="datePublished">
		04 de julio de 2018 01:15 AM
		
		
	</time>
	<meta itemprop="datePublished" content="2018-07-185T01:15:00-0400" />

		
			<p style="text-align: justify;">El entrenador Abraham Campos, uno de los m&aacute;s efectivos de&nbsp;La Rinconada, est&aacute; muy optimista con su presentado Dramaturgo en Cl&aacute;sico Internacional Fuerza Armada Bolivariana que se disputar&aacute; ma&ntilde;ana en recorrido de&nbsp;3.200 metros&nbsp;y premio de 1,2 millardos de bol&iacute;vares.</p>

			 	
	<aside class="add advwhite">
		
	  	<div id="box_mid_1" class="center" style="height:250px; width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_mid_1'); });</script></div>
	  	
	</aside>

			
			
			
			
		
		
			<p style="text-align: justify;">&ldquo;El caballo gan&oacute; en buena demostraci&oacute;n la carrera preparatoria para este compromiso y se encuentra listo para doblegar a los 11 adversarios que le saldr&aacute;n al paso en el agotador recorrido. Sigue mejorando en los entrenamientos y cuenta con un pedigr&iacute; que le permitir&aacute; llegar sin problemas a las distancias de aliento&rdquo;, afirm&oacute; el preparador que buscar&aacute; su primera victoria en la tambi&eacute;n llamada &ldquo;mata caballos&rdquo;.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Dramaturgo, un hijo de &Aacute;guila Negra, en Jordyn Macoma, por Dynaformer,&nbsp;&nbsp;nacido en el haras&nbsp;La Alhambra, suma 4 victorias en 10 presentaciones y&nbsp;&nbsp;es hermano materno del recordado campe&oacute;n Comediante, ganador del Fuerza Armada de 2014 con ventaja de 38 cuerpos y medio sobre la yegua Winning y es propiedad de Guido Vitale, inversionista h&iacute;pico que est&aacute; muy entusiasmado con las posibilidades que tiene su pupilo en la competencia.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">&ldquo;Los principales enemigos que tendr&aacute; Dramaturgo ser&aacute;n Gran Will, ganador el Cl&aacute;sico Sim&oacute;n Bol&iacute;var del a&ntilde;o pasado y Supremo, uno de los mejores ejemplares de&nbsp;La Rinconada&rdquo;, dijo Campos.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Con relaci&oacute;n a la oportunidad que presenta la potranca Juana Antonia, otra descendiente el destacado semental &Aacute;guila Negra, en&nbsp;la Copa Lady&nbsp;And Med que se efectuar&aacute; como cuarta carrera del domingo, Campos dijo que tiene muchas posibilidades de vencer. &ldquo;Es un potranca que viene en ascenso y a pesar de ganar por distanciamiento la carrera de perdedoras, se presenta como una de las de mayor posibilidad en la carrera que se realizar&aacute; en el recorrido intermedio de&nbsp;1.500 metros&rdquo;, enfatiz&oacute; el preparador.</p>

			
			
			
			
			
							
			
		
		
			<p style="text-align: justify;"><strong>H&eacute;rcules por la repetida.</strong>&nbsp;El ejemplar H&eacute;rcules, ganador de la edici&oacute;n del a&ntilde;o pasado con la conducci&oacute;n de Jean Carlos Rodr&iacute;guez y entrenamiento de Miguel Contini, tratar&aacute; de conseguir su segundo triunfo consecutivo, en esta ocasi&oacute;n con la monta del zuliano Jaime Lugo.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">&ldquo;Mi presentado es uno de los que mejor de desempe&ntilde;a en los recorridos de aliento y se encuentra en &oacute;ptimas condiciones. Creo que con un poco de suerte puede ganar la carrera por segunda vez&rdquo;, afirm&oacute; en preparador.</p>

			
			
			
			
			
		
		
		<!-- END: Note Text-->
	</div>

            
             <div id="taboola-below-article-thumbnails"></div><script>window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"})</script>
             <div class="ultimos-videos">
            <div class="top">
                <p class="title"><a href="/videos">&#218;ltimos Videos</a></p>
            </div>
            <div class="wrap carousel">
                <ul class="slides">
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/entretenimiento/gad-tecnology-abrio-sus-puertas-llena-tecnologia-ultima-generacion_90148" title="LG Gad Tecnology abrió sus puertas llena de tecnología de última generación">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/4/1530644362940.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/4/1530644362940.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/4/1530644362940.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/4/1530644362940.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/2/1530644363028.jpg" alt="LG Gad Tecnology abrió sus puertas llena de tecnología de última generación" title="LG Gad Tecnology abrió sus puertas llena de tecnología de última generación" /> 
        
	                </picture>
	            </span>
                
            <figcaption class="by">
                La tienda de la empresa surcorena será la primera en dedicarse exclusivamente en ofrecer la gama LG en un formato showroom con un espacio de atención al cliente
                 / 
                José Daniel Ramos @danielj2511
                
                
            </figcaption>
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">03/07/2018.  16:21h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/entretenimiento/gad-tecnology-abrio-sus-puertas-llena-tecnologia-ultima-generacion_90148" title="LG Gad Tecnology abrió sus puertas llena de tecnología de última generación">LG Gad Tecnology abrió sus puertas llena de tecnología de última generación</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/gira-generaciones-guaco-melodia-perfecta-juan-miguel_90270" title="Gira 3 generaciones: Guaco, La Melodía Perfecta y Juan Miguel">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/3/1530641786736.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/3/1530641786736.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/3/1530641786736.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/3/1530641786736.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/9/1530641774698.jpg" alt="Gira 3 generaciones: Guaco, La Melodía Perfecta y Juan Miguel" title="Gira 3 generaciones: Guaco, La Melodía Perfecta y Juan Miguel" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">03/07/2018.  14:39h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/gira-generaciones-guaco-melodia-perfecta-juan-miguel_90270" title="Gira 3 generaciones: Guaco, La Melodía Perfecta y Juan Miguel">Gira 3 generaciones: Guaco, La Melodía Perfecta y Juan Miguel</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/musica/cantante-venezolana-maria-laura-estreno-tercer-sencillo-quedate_90106" title="La cantante venezolana María Laura estrenó su tercer sencillo “Quédate”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/2/1530554139826.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/2/1530554139826.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/2/1530554139826.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/2/1530554139826.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/1/1530554139911.jpg" alt="La cantante venezolana María Laura estrenó su tercer sencillo “Quédate”" title="La cantante venezolana María Laura estrenó su tercer sencillo “Quédate”" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">02/07/2018.  13:21h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/musica/cantante-venezolana-maria-laura-estreno-tercer-sencillo-quedate_90106" title="La cantante venezolana María Laura estrenó su tercer sencillo “Quédate”">La cantante venezolana María Laura estrenó su tercer sencillo “Quédate”</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/musica/siento-nuevo-sencillo-del-joven-cantante-yonny-prieto_90104" title="“Siento”: el nuevo sencillo del joven cantante Yonny Prieto">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/4/1530552290642.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/4/1530552290642.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/4/1530552290642.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/4/1530552290642.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/1/1530552290717.jpg" alt="“Siento”: el nuevo sencillo del joven cantante Yonny Prieto" title="“Siento”: el nuevo sencillo del joven cantante Yonny Prieto" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">02/07/2018.  12:55h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/musica/siento-nuevo-sencillo-del-joven-cantante-yonny-prieto_90104" title="“Siento”: el nuevo sencillo del joven cantante Yonny Prieto">“Siento”: el nuevo sencillo del joven cantante Yonny Prieto</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/arte/asdrubal-melendez-arte-maravilloso-pretexto-para-comunicacion_89340" title="Asdrúbal Meléndez: el arte es un maravilloso pretexto para la comunicación">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/0/1530027030007.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/0/1530027030007.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/0/1530027030007.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/0/1530027030007.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/5/1530027017254.jpg" alt="Asdrúbal Meléndez: el arte es un maravilloso pretexto para la comunicación" title="Asdrúbal Meléndez: el arte es un maravilloso pretexto para la comunicación" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">01/07/2018.  11:30h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/arte/asdrubal-melendez-arte-maravilloso-pretexto-para-comunicacion_89340" title="Asdrúbal Meléndez: el arte es un maravilloso pretexto para la comunicación">Asdrúbal Meléndez: el arte es un maravilloso pretexto para la comunicación</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/teatro/obra-musical-visa-para-sueno-debuto-caracas_89826" title="La obra musical “Visa para un sueño” debutó en Caracas">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1530312314578.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1530312314578.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1530312314578.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1530312314578.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/5/1530312314656.jpg" alt="La obra musical “Visa para un sueño” debutó en Caracas" title="La obra musical “Visa para un sueño” debutó en Caracas" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">29/06/2018.  18:38h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/teatro/obra-musical-visa-para-sueno-debuto-caracas_89826" title="La obra musical “Visa para un sueño” debutó en Caracas">La obra musical “Visa para un sueño” debutó en Caracas</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/entretenimiento/vida-barranco-nuevo-stand-daniela-barranco_88750" title="Mi Vida es un Barranco, el nuevo stand up de Daniela Barranco">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/1/1529617309018.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/1/1529617309018.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/1/1529617309018.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/1/1529617309018.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/1/1529617309116.jpg" alt="Mi Vida es un Barranco, el nuevo stand up de Daniela Barranco" title="Mi Vida es un Barranco, el nuevo stand up de Daniela Barranco" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">29/06/2018.  17:25h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/entretenimiento/vida-barranco-nuevo-stand-daniela-barranco_88750" title="Mi Vida es un Barranco, el nuevo stand up de Daniela Barranco">Mi Vida es un Barranco, el nuevo stand up de Daniela Barranco</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/cultura/tambores-san-juan-una-celebracion-que-hace-vibrar-los-venezolanos_89805" title="Tambores de San Juan: Una celebración que hace vibrar a los venezolanos">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/8/1530303096580.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/8/1530303096580.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/8/1530303096580.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/8/1530303096580.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/0/1530303089301.jpg" alt="Tambores de San Juan: Una celebración que hace vibrar a los venezolanos" title="Tambores de San Juan: Una celebración que hace vibrar a los venezolanos" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">29/06/2018.  16:11h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/cultura/tambores-san-juan-una-celebracion-que-hace-vibrar-los-venezolanos_89805" title="Tambores de San Juan: Una celebración que hace vibrar a los venezolanos">Tambores de San Juan: Una celebración que hace vibrar a los venezolanos</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/dia-del-periodista-celebra-con-trabajo-orgullo-por-profesion_89519" title="El Día del Periodista se celebra con trabajo y orgullo por la profesión">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/9/1530127125798.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/9/1530127125798.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/9/1530127125798.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/9/1530127125798.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/8/1530127111881.jpg" alt="El Día del Periodista se celebra con trabajo y orgullo por la profesión" title="El Día del Periodista se celebra con trabajo y orgullo por la profesión" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">27/06/2018.  15:18h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/dia-del-periodista-celebra-con-trabajo-orgullo-por-profesion_89519" title="El Día del Periodista se celebra con trabajo y orgullo por la profesión">El Día del Periodista se celebra con trabajo y orgullo por la profesión</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/teatro/musical-visa-para-sueno-llega-centro-cultural-bod_89516" title="El musical “Visa para un sueño” llega al Centro Cultural BOD">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/9/1530128213498.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/9/1530128213498.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/9/1530128213498.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/9/1530128213498.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/7/1530128213577.jpg" alt="El musical “Visa para un sueño” llega al Centro Cultural BOD" title="El musical “Visa para un sueño” llega al Centro Cultural BOD" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">27/06/2018.  15:15h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/teatro/musical-visa-para-sueno-llega-centro-cultural-bod_89516" title="El musical “Visa para un sueño” llega al Centro Cultural BOD">El musical “Visa para un sueño” llega al Centro Cultural BOD</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/nacional-web-compromiso-que-mas-alla-informar_89514" title="El Nacional Web: compromiso que va más allá de informar">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/4/1530126282046.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/4/1530126282046.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/4/1530126282046.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/4/1530126282046.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/7/1530126271175.jpg" alt="El Nacional Web: compromiso que va más allá de informar" title="El Nacional Web: compromiso que va más allá de informar" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">27/06/2018.  15:04h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/nacional-web-compromiso-que-mas-alla-informar_89514" title="El Nacional Web: compromiso que va más allá de informar">El Nacional Web: compromiso que va más allá de informar</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/periodismo-herramienta-que-tenemos-para-expresarnos_89415" title="“El periodismo es la herramienta que tenemos para expresarnos”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/5/1530067052556.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/5/1530067052556.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/5/1530067052556.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/5/1530067052556.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" itemprop="image" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/6/1530067045767.jpg" alt="“El periodismo es la herramienta que tenemos para expresarnos”" title="“El periodismo es la herramienta que tenemos para expresarnos”" /> 
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">26/06/2018.  22:37h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/periodismo-herramienta-que-tenemos-para-expresarnos_89415" title="“El periodismo es la herramienta que tenemos para expresarnos”">“El periodismo es la herramienta que tenemos para expresarnos”</a>
        
            </h2>
        
                        </div>
                    </li>
                </ul>
            </div>
        </div>
             <div class="more-content">
    <div class="top">
        <p class="title">Te recomendamos</p>
    </div>
    <div class="middle">
        <!-- START: item -->
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/hipismo/ejemplares-inscritos-clasico-fuerza-armada_242394" title="ctv-fbc-gran-will-5">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/1/1530572823014.jpg" alt="ctv-fbc-gran-will-5" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/hipismo/ejemplares-inscritos-clasico-fuerza-armada_242394" title="12 ejemplares inscritos en el Clásico Fuerza Armada">12 ejemplares inscritos en el Clásico Fuerza Armada</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/hipismo/cicpc-desmantelo-mafia-hipodromo-valencia_241944" title="ctv-stq-hipodromo-de-valencia">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/7/1530228284976.jpg" alt="ctv-stq-hipodromo-de-valencia" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/hipismo/cicpc-desmantelo-mafia-hipodromo-valencia_241944" title="Cicpc desmanteló mafia en el hipódromo de Valencia">Cicpc desmanteló mafia en el hipódromo de Valencia</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/hipismo/jet-reaparecera-manana-con-emisael-jaramillo_241946" title="ctv-x4n-x-y-jet-">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/1/1530228165011.jpg" alt="ctv-x4n-x-y-jet-" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/hipismo/jet-reaparecera-manana-con-emisael-jaramillo_241946" title="X Y Jet reaparecerá mañana con Emisael Jaramillo">X Y Jet reaparecerá mañana con Emisael Jaramillo</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/hipismo/programaron-carreras-para-fin-semana_241654" title="La Rinconada">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/8/1498740008186.jpg" alt="La Rinconada" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/hipismo/programaron-carreras-para-fin-semana_241654" title="Programaron 30 carreras para el fin de semana">Programaron 30 carreras para el fin de semana</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/hipismo/venezolanos-pelean-las-estadisticas-gulfstream-park_241470" title="ctv-fcp-gulfstream-park">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/1/1529966196614.jpg" alt="ctv-fcp-gulfstream-park" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/hipismo/venezolanos-pelean-las-estadisticas-gulfstream-park_241470" title="Venezolanos pelean las estadísticas en Gulfstream Park">Venezolanos pelean las estadísticas en Gulfstream Park</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/hipismo/programadas-dos-selectivas-rinconada_240862" title="La Rinconada">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/8/1498740008186.jpg" alt="La Rinconada" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/hipismo/programadas-dos-selectivas-rinconada_240862" title="Programadas dos selectivas en La Rinconada">Programadas dos selectivas en La Rinconada</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/hipismo/entrenados-julio-ayala-fue-exaltado-salon-fama-del-caribe_239619" title="ctv-kj5-dvx8g0mx0aemxqh">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/6/1528768270763.jpg" alt="ctv-kj5-dvx8g0mx0aemxqh" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/hipismo/entrenados-julio-ayala-fue-exaltado-salon-fama-del-caribe_239619" title="Entrenados Julio Ayala fue exaltado al Salón de la Fama del Caribe">Entrenados Julio Ayala fue exaltado al Salón de la Fama del Caribe</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/hipismo/justify-galopo-belmont-stakes-conquisto-triple-corona_239422" title="Hipismo">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/7/1528669226476.jpg" alt="Hipismo" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/hipismo/justify-galopo-belmont-stakes-conquisto-triple-corona_239422" title="Justify galopó el Belmont Stakes y conquistó la Triple Corona">Justify galopó el Belmont Stakes y conquistó la Triple Corona</a>
        
            </h3>
        
            </div>
        </article>
        <!-- END: item -->
    </div>
</div>
            
            <div class="fb-comments" id="listComments" data-width="100%" data-numposts="10" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/hipismo/dramaturgo-esta-listo-para-clasico-fuerza-armada_242555"><!-- void --></div>
        
        </div>
                            <div class="col-xs-12 col-sm-12 col-md-5 col-lg-4 ">
                            	 
             
             	
	<aside class="add publi">
		
	  	<div id="box_1" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_1'); });</script></div>
	  	
	</aside>

            
        
             
	<div class="en-portada">
		<div class="top">
        	<p class="title">Las<span>5</span>noticias de portada</p>
	    </div>
	    <div class="middle">
	    	 <div class="list">
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/pdvsa-solo-cumple-compromisos-con-rusia-para-proteger-citgo_242595" title="Carlos Larrazábal">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/1/1502452192315.jpg" alt="Carlos Larrazábal" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/economia/pdvsa-solo-cumple-compromisos-con-rusia-para-proteger-citgo_242595">
			    	 	 	<h3 class="title">Pdvsa solo cumple compromisos con Rusia para proteger Citgo</h3>
			    	 	 	<p class="date">04 julio 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/zoom-pagara-millones-por-dolar-remesas-familiares_242572" title="Bolívares y dólares">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/4/1510835115848.jpg" alt="Bolívares y dólares" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/economia/zoom-pagara-millones-por-dolar-remesas-familiares_242572">
			    	 	 	<h3 class="title">Zoom pagará a Bs 2,5 millones por dólar remesas familiares</h3>
			    	 	 	<p class="date">04 julio 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/menos-50000-alumnos-terminaran-julio-ano-escolar_242560" title="Escuelas">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/0/1502760174206.jpg" alt="Escuelas" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/sociedad/menos-50000-alumnos-terminaran-julio-ano-escolar_242560">
			    	 	 	<h3 class="title">Menos de 50.000 alumnos terminarán en julio el año escolar</h3>
			    	 	 	<p class="date">04 julio 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/baloncesto/venezuela-acerca-mundial_242559" title="ctv-hod-colmenares-2-vs-colombia-fibawc">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/2/1517503615323.jpg" alt="ctv-hod-colmenares-2-vs-colombia-fibawc" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/baloncesto/venezuela-acerca-mundial_242559">
			    	 	 	<h3 class="title">Venezuela se acerca al mundial</h3>
			    	 	 	<p class="date">04 julio 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/entretenimiento/orlando-arocha-quisimos-convertir-taquilla-verdugo_242547" title="Orlando Arocha: “No quisimos convertir la taquilla en un verdugo”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/1/1530654825618.jpg" alt="Orlando Arocha: “No quisimos convertir la taquilla en un verdugo”" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/entretenimiento/orlando-arocha-quisimos-convertir-taquilla-verdugo_242547">
			    	 	 	<h3 class="title">Orlando Arocha: “No quisimos convertir la taquilla en un verdugo”</h3>
			    	 	 	<p class="date">04 julio 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
	    	</div>
	    </div>
	</div>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_2" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_2'); });</script></div>
	  	
	</aside>

            
        
             <div class="lo-mas">
            <div class="top">
                <p class="title">Lo <span>+</span> compartido</p>
            </div>
            <div class="middle">
                <div class="list">
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/politica/tamara-suju-contra-maduro-gobierno-ante-cpi_242515" title="Tamara Sujú contra Maduro y su gobierno ante la CPI">Tamara Sujú contra Maduro y su gobierno ante la CPI</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/tamara-suju-contra-maduro-gobierno-ante-cpi_242515" title="Tamara Sujú contra Maduro y su gobierno ante la CPI">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/4/1530633312647.jpg" alt="Tamara Sujú contra Maduro y su gobierno ante la CPI" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/politica/condicionan-ascensos-fanb-firma-carta-lealtad-maduro_242409" title="Condicionan ascensos en la FANB a firma de carta de lealtad a Maduro">Condicionan ascensos en la FANB a firma de carta de lealtad a Maduro</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/condicionan-ascensos-fanb-firma-carta-lealtad-maduro_242409" title="Condicionan ascensos en la FANB a firma de carta de lealtad a Maduro">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/5/1530577684256.jpg" alt="Condicionan ascensos en la FANB a firma de carta de lealtad a Maduro" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/politica/excarcelaron-ariana-granadillo-estudiante-detenida-por-conspiracion_242546" title="Excarcelaron a Ariana Granadillo, la estudiante detenida por “conspiración”">Excarcelaron a Ariana Granadillo, la estudiante detenida por “conspiración”</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/excarcelaron-ariana-granadillo-estudiante-detenida-por-conspiracion_242546" title="Ariana Granadillo, estudiante torturada y acusada de rebelión militar">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/5/1530223754259.jpg" alt="Ariana Granadillo, estudiante torturada y acusada de rebelión militar" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/nevo-por-mas-horas-merida_242416" title="Nevó por más de 24 horas en Mérida">Nevó por más de 24 horas en Mérida</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/nevo-por-mas-horas-merida_242416" title="Nevada en Mérida">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/0/1530578254305.jpg" alt="Nevada en Mérida" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/detectaron-entrega-irregular-cajas-clap-carabobo_242584" title="Detectaron entrega irregular de cajas CLAP en Carabobo">Detectaron entrega irregular de cajas CLAP en Carabobo</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/detectaron-entrega-irregular-cajas-clap-carabobo_242584" title="Clap.">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/3/1513803696332.jpg" alt="Clap." />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                </div>
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_3" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_3'); });</script></div>
	  	
	</aside>

            
        
             <div class="top-videos">
            <div class="top">
                <p class="title">Top V&iacute;deos</p>
            </div>
            <div class="middle">
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/entretenimiento/revelan-imagenes-gilberto-correa-luego-diagnostico-parkinson_88910" title="Revelan imágenes de Gilberto Correa luego de su diagnostico de Parkinson">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/9/1529694116799.jpg" alt="Revelan imágenes de Gilberto Correa luego de su diagnostico de Parkinson" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/entretenimiento/revelan-imagenes-gilberto-correa-luego-diagnostico-parkinson_88910" title="Revelan imágenes de Gilberto Correa luego de su diagnostico de Parkinson">Revelan imágenes de Gilberto Correa luego de su diagnostico de Parkinson</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/entretenimiento/parecido-una-mujer-con-jennifer-lopez-obliga-tener-guardaespaldas_88918" title="Parecido de una mujer con jennifer López le obliga a tener guardaespaldas">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/8/1529695381686.jpg" alt="Parecido de una mujer con jennifer López le obliga a tener guardaespaldas" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/entretenimiento/parecido-una-mujer-con-jennifer-lopez-obliga-tener-guardaespaldas_88918" title="Parecido de una mujer con jennifer López le obliga a tener guardaespaldas">Parecido de una mujer con jennifer López le obliga a tener guardaespaldas</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/entretenimiento/vida-barranco-nuevo-stand-daniela-barranco_88750" title="Mi Vida es un Barranco, el nuevo stand up de Daniela Barranco">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/1/1529617309116.jpg" alt="Mi Vida es un Barranco, el nuevo stand up de Daniela Barranco" />
	                     
	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/entretenimiento/vida-barranco-nuevo-stand-daniela-barranco_88750" title="Mi Vida es un Barranco, el nuevo stand up de Daniela Barranco">Mi Vida es un Barranco, el nuevo stand up de Daniela Barranco</a>
        
            </h2>
        
                </div>
            </article>
        
                
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_4" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_4'); });</script></div>
	  	
	</aside>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_5" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_5'); });</script></div>
	  	
	</aside>

            
        
        
                            </div>
                        </div>
                    </section>
                    <!-- END: block02 -->
                </article>
                <!-- START: block -->
        		<section class="block">
                  <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                       	
	<aside class="add publi">
		
	  	<div id="megabanner_3" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_3'); });</script></div>
	  	
	</aside>

                    </div>
                 </div>
              </section>
              <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                             
            <script>loadEvents.push(function() {console.log(':No existe configuraci\xF3n de publicidad para el slot solicitado'); });</script>
        
                        </div>
                    </div>
              </section>
             <!-- END: block -->
            </div>
        </main>
        
            <!-- START: COUNTER -->
            <script>
                loadEvents.push(function() { CTVUtils.RecordEvent('VIEW', 'es', 'NEWS', 242555); });
            </script>
            <!-- END: COUNTER -->
        
         
 <footer class="footer">
  <div class="container">
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div class="sitemap">
             <div class="brand"><img alt="El Nacional" src="http://en-cdnsta.agilecontent.com//img/bbd52eea.el-nacional-bn.png" /></div>
              <p class="sections">
                 
  <a target="_self" href="/politica/">Política</a>
  <a target="_self" href="/economia/">Economía</a>
  <a target="_self" href="/sucesos/">Sucesos</a>
  <a target="_self" href="/mundo/">Mundo</a>
  <a target="_self" href="/deportes/">Deportes</a>
  <a target="_self" href="/entretenimiento/">Entretenimiento</a>
  <a target="_self" href="/opinion/">Opinión</a>
  <a target="_self" href="/sociedad/">Sociedad</a>
  <a target="_self" href="/tag/diaspora">Diáspora</a>
  <a target="_self" href="/tag/reporte-ya">Reporte Ya</a>
  <a target="_self" href="/videos">Multimedia</a>
  <a target="_self" href="/entv">ENTV</a>

              </p>
          </div>
       </div>
    </div>
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center">
          <p class="sites">
             
  <a class="site s2" target="_self" href="http://ovaciondeportes.com/">Ovación Deportes</a>
  <a class="site s4" target="_self" href="http://impresodigital.el-nacional.com/todoendomingo/">Todo En Domingo</a>
  <a class="site s5" target="_self" href="https://www.facebook.com/RevistaHolaVenezuela/">Hola Venezuela</a>
  <a class="site s6" target="_self" href="http://www.librosenunclick.com/site/home.html ">Libros El Nacional</a>
  <a class="site null" target="_blank" href="http://www.el-nacional.com/noticias/sociedad/bachaqueros-siguen-vendiendo-catia-pero-manera-clandestina_241980">Sociedad</a>
  <a class="site s7" target="_self" href="http://www.google.com.co">Los Clavos</a>

           </p>
        </div>
     </div>
     <div class="row">
        <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9 text-left">
           <p class="about-us">
                
  <a target="_self" href="/">Política de Privacidad</a>
  <a target="_self" href="/">Quienes Somos</a>
  <a target="_self" href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
  <a target="_blank" href="/pagina/aviso-legal/">Aviso Legal</a>
  <a target="_self" href="/">Política de Cookies</a>
  <a target="_self" href="/">Ayuda</a>
  <a target="_self" href="/">Síguenos</a>

                
  <a target="_self" href="https://twitter.com/elnacionalweb">
     <i class="icon-twitter"></i>
  </a>
  <a target="_self" href="https://www.facebook.com/elnacionalfb">
     <i class="icon-facebook"></i>
  </a>
  <a target="_self" href="https://www.instagram.com/elnacionalweb/">
     <i class="icon-instagram"></i>
  </a>
  <a target="_self" href="/">
     <i class="icon-rss"></i>
  </a>

            </p>
         </div>
         <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 text-right">
             <p class="goto"><a href="#">Volver arriba</a></p>
          </div>
     </div>
     <div class="row bottom">
        <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 text-left">
           <p>EL NACIONAL WEB - CARACAS-VENEZUELA 2014 &#169; C.A. IBERONEWS LIMITED. TODOS LOS DERECHOS RESERVADOS RIF J-402838298.</p>
           <p>PROHIBIDA LA REPRODUCCI&Oacute;N TOTAL O PARCIAL DE CUALQUIER MATERIAL DE ESTE DIARIO SIN LA AUTORIZACION EXPRESA DE LOS EDITORES</p>
        </div>
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-right">
           <a class="agile" href="https://www.agilecontent.com">Agile News</a>
        </div>
     </div>
  </div>
 </footer>
 <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script src="http://en-cdnsta.agilecontent.com/player/js/535d0c75.agile-player.min.js"></script><script async src="http://en-cdnsta.agilecontent.com/js/4931ce2e.main.min.js"></script>

         <script>window._taboola=window._taboola||[],_taboola.push({flush:!0})</script>
    </body>
</html>

