<!DOCTYPE html>

<html lang="es">
    <head>
        
            
                <title>Neymar festejó el fin de año en Brasil con 26 mujeres</title>
                <meta name="description" content="El jugador del PSG también estuvo acompañado por el surfista Gabriel Medina y por el mediocampista Arthur Melo" />
                <meta charset="UTF-8" />
                <meta name="lang" content="es" />
                <meta name="news_keywords" content="Fútbol, Brasil, Deportes, Neymar" />
                <meta name="author" content="EL NACIONAL WEB" />
                <meta name="google-site-verification" />
                <meta name="revisit-after" content="1 days" />
                <meta name="robots" content="INDEX,FOLLOW,NOODP" />
                <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta property="og:url" content="http://www.el-nacional.com/noticias/futbol/neymar-festejo-fin-ano-brasil-con-mujeres_264921" />
                <meta property="og:description" content="El jugador del PSG también estuvo acompañado por el surfista Gabriel Medina y por el mediocampista Arthur Melo" />
                <meta property="og:image" content="http://en-cdnmed.agilecontent.com//resources/jpg/4/8/1546377049384.jpg" />
                <meta property="og:title" content="Neymar festejó el fin de año en Brasil con 26 mujeres" />
                <meta property="og:site_name" content="El Nacional" />
                <meta property="og:type" content="article" />
                <meta property="article:author" />
                <meta property="article:publisher" content="https://www.facebook.com/elnacionalfb" />
                <meta property="article:section" content="Fútbol" />
                <meta property="article:tag" content="Fútbol, Brasil, Deportes, Neymar" />
                <meta property="article:published_time" content="2019-01-01T17:50:00-0400" />
                <meta property="article:modified_time" content="2019-01-01T17:50:09-0400" />
                <meta name="twitter:site" content="@elnacionalweb" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:creator" />
                <meta name="twitter:title" content="Neymar festejó el fin de año en Brasil con 26 mujeres" />
                <meta name="twitter:description" content="El jugador del PSG también estuvo acompañado por el surfista Gabriel Medina y por el mediocampista Arthur Melo" />
                <meta http-equiv="refresh" content="600" />
                <link rel="shortcut icon" href="http://en-cdnsta.agilecontent.com//img/favicon.ico" />
            
        
         
<script>gc_se='futbol';gc_au='';</script>

        <link rel="amphtml" href="http://www.el-nacional.com/amp/noticias/futbol/neymar-festejo-fin-ano-brasil-con-mujeres_264921" />
         <link rel="stylesheet"href="http://en-cdnsta.agilecontent.com/css/1ca516a0.detail.min.css"><script>window.loadEvents=[]</script>
         <script>window._taboola=window._taboola||[],_taboola.push({article:"auto"}),!function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src=t,e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/elnacionalvenezuela/loader.js","tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script>
         
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script> googletag.cmd.push(function() { googletag.defineSlot('/94115755/elnacional_box_1', [300, 250], 'box_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_2', [300, 250], 'box_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_3', [300, 250], 'box_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_4', [300, 250], 'box_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_5', [300, 250], 'box_5').addService(googletag.pubads());googletag.defineSlot('/94115755/elnacional_box_mid_1', [300, 250], 'box_mid_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_1', [[974, 90], [728, 90], [320, 50]], 'megabanner_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_2', [[974, 90], [728, 90], [320, 50]], 'megabanner_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_3', [[974, 90], [728, 90], [320, 50]], 'megabanner_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_4', [[974, 90], [728, 90], [320, 50]], 'megabanner_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_left', [[160, 600]], 'sky_left').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_right', [[160, 600]], 'sky_right').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnaciona_interticial_1x1', [1, 1], 'interstitial_1').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().setTargeting('SecEN', ['Deportes']); googletag.enableServices(); });</script>

         
    <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"ry6Ak1aUy1X152", domain:"el-nacional.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ry6Ak1aUy1X152" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript -->
  
         
    <!-- Google Analitycs START --><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-16172116-1', 'auto');  ga('send', 'pageview');</script><!-- Google Analitycs END --><style>.last-minute .top .elnacional{display: none;}.list-last-minute .top .elnacional{display: none;}</style>
  
        
        	<script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "NewsArticle",
  					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "http://www.el-nacional.com/noticias/futbol/neymar-festejo-fin-ano-brasil-con-mujeres_264921"
					},
  					"headline": "Neymar festejó el fin de año en Brasil con 26 mujeres",
					"datePublished": "2019-01-01T17:50:00-04:00",
  					"dateModified": "2019-01-01T17:50:00-04:00",
					"author": {
	    				"@type": "Person",
    					"name":  ["EL NACIONAL WEB"]
  					},
					"publisher": {
    					"@type": "Organization",
    					"name": "EL NACIONAL",
    					"logo": {
	      					"@type": "ImageObject",
    	  					"url": "http://www.el-nacional.com/img/el-nacional.png"
    					}
  					},
					"image": "http://en-cdnmed.agilecontent.com//resources/jpg/1/3/1546377049731.jpg",
  					"description": "El jugador del PSG también estuvo acompañado por el surfista Gabriel Medina y por el mediocampista Arthur Melo"   
				}
			</script>			
        
         
    <script type="text/javascript">var _sf_async_config = _sf_async_config || {};/** CONFIGURATION START **/_sf_async_config.uid =65813;_sf_async_config.domain = 'el-nacional.com';_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.useCanonicalDomain = true;/** CONFIGURATION END **/</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  
    
    </head>
    <body class="TE_005002">
    	 
    <script type='text/javascript'>var mSect = ""+((gc_se !== "") ? gc_se  : "");var mAu =  ""+((gc_au !== "") ? gc_au  : "");(function() {/** CONFIGURATION START **/var _sf_async_config = window._sf_async_config =(window._sf_async_config || {});_sf_async_config.sections = mSect;_sf_async_config.authors = mAu;/** CONFIGURATION END **/function loadChartbeat() { var e = document.createElement('script'); var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript'; e.async = true; e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n); }loadChartbeat();})();</script>
  
         <div id="fb-root"></div><script>!function(e,t,n){var o,s=e.getElementsByTagName(t)[0];e.getElementById(n)||(o=e.createElement(t),o.id=n,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7",s.parentNode.insertBefore(o,s))}(document,"script","facebook-jssdk")</script>
        <div class="col50 skyLeft">
            	
	<aside class="add sky">
		
	  	<div id="sky_left"><script>googletag.cmd.push(function() { googletag.display('sky_left'); });</script></div>
	  	
	</aside>

        </div>
        <div class="col50 skyRight">
            	
	<aside class="add sky">
		
	  	<div id="sky_right"><script>googletag.cmd.push(function() { googletag.display('sky_right'); });</script></div>
	  	
	</aside>

        </div>
        <!-- START: header-->
         
<!-- START: header -->
<header class="header section">
    <div class="container">
        <div class="links">
            <a class="toggle-button " data="hamburger-menu" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                <b></b>
                <b></b>
                <b></b>
            </a>
        </div>
        <div class="brand"><a href="/" title="El Nacional">El Nacional</a></div>
        <div class="options">
            <div class="right">
                <a onclick="$('#s').toggle(); return false;" class="search" href="#" title="Buscador">Buscador</a>
                <!--<a class="login" href="#" th:title="#{cmp-header.login}" th:utext="#{cmp-header.login}"></a>-->
            </div>
            <div class="search-form" id="s">
                 <div class="search-filter">
            <form action="/buscador/list" method="post">
                <input type="search" name="query" placeholder="Buscar" autocomplete="on" required="required" />
                <input type="hidden" name="rt" value="agileAssetGroup,agileAsset,agileNews" />
                <input type="hidden" name="size" value="10" />
            </form>
        </div>
            </div>
        </div>
        <h1 class="title-section">
          <a href="http://www.el-nacional.com/deportes">Deportes</a>
        </h1>
        <!-- START: nav -->
        <nav class="nav">
            <div class="container">
                <h1 class="title">
                  <a href="http://www.el-nacional.com/deportes">Deportes</a>
                </h1>
                <ul class="n2">
                  <style type="text/css">
                    .nav .n2 .TE_005002 {color: #ec830b}
                   </style>
                    
  <li>
   <a class="TE_005001" target="_self" href="/beisbol/">Beisbol</a>
  </li>
  <li>
   <a class="TE_005002" target="_self" href="/futbol/">Fútbol</a>
  </li>
  <li>
   <a class="TE_005003" target="_self" href="/baloncesto/">Baloncesto</a>
  </li>
  <li>
   <a class="TE_005004" target="_self" href="/motores/">Motores</a>
  </li>
  <li>
   <a class="TE_005005" target="_self" href="/tenis/">Tenis</a>
  </li>
  <li>
   <a class="TE_005006" target="_self" href="/hipismo/">Hipismo</a>
  </li>

                </ul>
            </div>
        </nav>
        <!-- END: nav -->
    </div>
</header>
<!-- END: header -->

         
  <ul class="nav-left" data-item="menu">
    <li class="closenav" data="close-menu"><a href="#" title="">X</a></li>
    <li data-item="item" class="n1"><a href="/">Inicio</a></li>
    <li data-item="item" class="n1">
       <a href="/politica/">Política</a>
       <ul class="n2">
          <li>
            <a href="/presos-politicos/">Presos Políticos</a>
          </li>
          <li>
            <a href="/oposicion/">Oposición</a>
          </li>
          <li>
            <a href="/gobierno/">Gobierno</a>
          </li>
          <li>
            <a href="/asamblea-nacional/">Asamblea Nacional</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/economia/">Economía</a>
       <ul class="n2">
          <li>
            <a href="/empresas/">Empresas y productos</a>
          </li>
          <li>
            <a href="/regimen-cambiario/">Régimen Cambiario</a>
          </li>
          <li>
            <a href="/petroleo/">Petróleo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/sucesos/">Sucesos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/mundo/">Mundo</a>
       <ul class="n2">
          <li>
            <a href="/latinoemerica/">Latinoamérica</a>
          </li>
          <li>
            <a href="/medio-oriente/">Medio Oriente</a>
          </li>
          <li>
            <a href="/europa/">Europa</a>
          </li>
          <li>
            <a href="/ee-uu/">EE UU</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/deportes/">Deportes</a>
       <ul class="n2">
          <li>
            <a href="/beisbol/">Beisbol</a>
          </li>
          <li>
            <a href="/futbol/">Fútbol</a>
          </li>
          <li>
            <a href="/baloncesto/">Baloncesto</a>
          </li>
          <li>
            <a href="/motores/">Motores</a>
          </li>
          <li>
            <a href="/tenis/">Tenis</a>
          </li>
          <li>
            <a href="/hipismo/">Hipismo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entretenimiento/">Entretenimiento</a>
       <ul class="n2">
          <li>
            <a href="/variedades/">Variedades</a>
          </li>
          <li>
            <a href="/cine/">Cine</a>
          </li>
          <li>
            <a href="/teatro/">Teatro</a>
          </li>
          <li>
            <a href="/musica/">Música</a>
          </li>
          <li>
            <a href="/farandula/">Televisión</a>
          </li>
          <li>
            <a href="/literatura/">Literatura</a>
          </li>
          <li>
            <a href="/arte/">Arte</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/opinion/">Opinión</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/sociedad/">Sociedad</a>
       <ul class="n2">
          <li>
            <a href="/servicios/">Servicios</a>
          </li>
          <li>
            <a href="/protestas/">Protestas</a>
          </li>
          <li>
            <a href="/educacion/">Educación</a>
          </li>
          <li>
            <a href="/salud/">Salud</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/diaspora">Diáspora</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/reporte-ya">Reporte Ya</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/videos">Multimedia</a>
       <ul class="n2">
          <li>
            <a href="/videos">Videos</a>
          </li>
          <li>
            <a href="/audios">Audios</a>
          </li>
          <li>
            <a href="/galerias">Galerias</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entv">ENTV</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/siete-dias/">Siete Días</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://el-nacional.us9.list-manage1.com/subscribe?u=5db5b9a43649eebaeeb406626&amp;id=87a064286a">Regístrate</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://elnacional.pressreader.com/el-nacional">Edición Impresa</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.el-nacional.com/noticias/economia/gobierno-exige-los-empresarios-entregar-produccion_241947">Economía</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/">Síguenos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/pagina/aviso-legal/">Aviso Legal</a>
       
    </li>
 </ul>

        <!-- START: Content -->
        <main class="content margintop10" style="padding-top:8rem;">
             	
	<aside class="add interstitial">
		
	  	<div id="interstitial_1" class="center"><script>googletag.cmd.push(function() { googletag.display('interstitial_1'); });</script></div>
	  	
	</aside>

             
    <div class="breadcrumb">
    	<div class="container">
	        <div class="row">
	            <div class="col-xs-12">
	                <ol class="breadcrumb-list">
	                	 <li class="breadcrumb-item">
	                        <a class="breadcrumb-link" href="/">
	                            <span>Home</span>
	                        </a>
	                     </li>
	                	 <li class="breadcrumb-item">
	                	 	<a class="breadcrumb-link" href="/deportes/">
	                            <span>Deportes</span>
	                        </a>
	                	 </li>
	                	 <li class="breadcrumb-item">
	                	 	<a class="breadcrumb-link" href="/futbol/">
	                            <span>Fútbol</span>
	                        </a>
	                	 </li>
	                </ol>
	            </div>
	        </div>
	    </div>
	</div>
	
            <script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "BreadcrumbList",
  					"itemListElement": [
						{
    						"@type": "ListItem",
    						"position": 1,
    						"item": {
      							"@id": "http://www.el-nacional.com",
      							"name": "Home"
    						}
  						}
						
						,{
    						"@type": "ListItem",
    						"position": 2,
    						"item": {
      							"@id": "http://www.el-nacional.com/deportes/",
      							"name": "Deportes"
    						}
  						}
						
						
						,{
    						"@type": "ListItem",
    						"position": 3,
    						"item": {
      							"@id": "http://www.el-nacional.com/futbol/",
      							"name": "Fútbol"
    						}
  						}
						
					]
				}
			</script>
        
    
            <div class="container">
                <!-- START: block -->
                <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                            	
	<aside class="add publi">
		
	  	<div id="megabanner_1" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_1'); });</script></div>
	  	
	</aside>

                        </div>
                    </div>
                </section>
                <!-- END: block -->
                <article itemscope="itemscope" item-type="http://schema.org/NewsArticle">
                    <section class="block03">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
	<header class="detail-header">
	    
	    <h1 class="title">Neymar festejó el fin de año en Brasil con 26 mujeres</h1>
	    <div class="subtitle"><P>El jugador del PSG también estuvo acompañado por el surfista Gabriel Medina y por el mediocampista Arthur Melo</P></div>
	</header>
<!-- END: detail-header -->

                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
            <!-- START: toolbar -->
            <aside class="toolbar">
                <ul class="share" id="detail_264921">
                    
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Facebook" onclick="window.open (&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.el-nacional.com/noticias/futbol/neymar-festejo-fin-ano-brasil-con-mujeres_264921&amp;p=Neymar+festej%C3%B3+el+fin+de+a%C3%B1o+en+Brasil+con+26+mujeres&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;264921&#39;);">
                                        <i class="icon-facebook"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Twitter" onclick="window.open (&#39;https://twitter.com/intent/tweet?url=http://www.el-nacional.com/n/264921&amp;text=Neymar+festej%C3%B3+el+fin+de+a%C3%B1o+en+Brasil+con+26+mujeres&amp;via=elnacionalweb&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;264921&#39;);">
                                        <i class="icon-twitter"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                                <li class="lg-hidden">
                                    <a href="javascript://;" class="btn" title="whatssap" onclick="window.open (&#39;whatsapp://send?text=http://www.el-nacional.com/noticias/futbol/neymar-festejo-fin-ano-brasil-con-mujeres_264921&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;264921&#39;);">
                                        <i class="icon-whatsapp lg-hidden"></i>
                                    </a>
                                </li>
                            
                        
                        <!--<li th:if="!${#lists.isEmpty(@social.getSocialNetworksMainPortalFiltered())}">
                            <a href="#" class="btn" th:title="#{share.title}"> <i class="icon-share"></i></a>-->
                            <!--  Por ahora lo comentamos hasta tener todos los css
                            <ul class="more-share">
                                            <th:block th:each="network : ${@social.getSocialNetworksMainPortalFiltered()}">
                                            <li th:class="${network.showOnlyPhone}?'lg-hidden':''">
                                                    <a th:title="${network.title}" href="javascript://;" class="btn"
                                                            th:onclick="${@social.getSharedUrlForSocialNetwork(shareItem,network,shareItem.titleSocial,'')}">
                                                       <i th:class="${network.classIcon}"></i>
                                                    </a>
                                            </li>
                                       </th:block>
                                    </ul> -->
                       <!-- </li> -->
                    
                    <li>
                        <a class="btn comments" href="http://www.el-nacional.com/noticias/futbol/neymar-festejo-fin-ano-brasil-con-mujeres_264921#comments" title="Comentarios">
                            <i class="icon-comment"></i><span class="num fb-comments-count" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/futbol/neymar-festejo-fin-ano-brasil-con-mujeres_264921"></span>
                        </a>
                    </li>
                </ul>
                <ul class="options">
                    <li><a href="javascript:window.print()" class="btn" title="Print"> <i class="icon-print"></i></a></li>
                </ul>
            </aside>
            <!-- END: toolbar -->
        
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "></div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    <div class="apertura">
                         
            
            
                <figure data-component="image" class="thumb photo">
            
            	<span class="r16-9">
		            <picture class="objFitContent">
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/8/1546377049384.jpg" media="(max-width: 420px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/1/1546377049614.jpg" media="(max-width: 768px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/3/1546377049731.jpg" media="(max-width: 1024px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/5/1546377049956.jpg" media="(min-width: 1024px)"><!-- void --></source>
		                
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1546377049262.jpg" alt="ctv-uk7-neymar-fiesta" title="ctv-uk7-neymar-fiesta" />
        
		            </picture>
	            </span>
	            
            <div class="txt">
                
                <p class="subtitle">Instagram @neymarjr</p>
            </div>
        
            
        </figure>
            
            
            
        
        
                    </div>
                </div>
            </div>
        </section>

                    <!-- START: block02 -->
                    <section class="block02">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-7 col-lg-8 ">
             <div class="author">
            <!-- <figure class="thumb">
                <img th:alt="${signature}" th:src="@{*{{'/img/autor.png'}}}"/>
            </figure> -->
            <div class="txt">
                Por&nbsp;<span class="author-link">EL NACIONAL WEB</span>
            </div>
        </div>
            
	<!-- START: detail-body-->
	<div class="detail-body">
		
	<time class="date" datetime="2019-01-01T05:50:09-0400" itemprop="dateModified">
		01 de enero de 2019 05:50 PM
		 | 
		Actualizado el 01 de enero de 2019 17:50 PM
	</time>
	<meta itemprop="datePublished" content="2019-01-01T05:50:00-0400" />

		
			<p style="text-align: justify;">Acompa&ntilde;ado por sus seres queridos, el futbolista brasile&ntilde;o Neymar Jr. cerr&oacute; el&nbsp;a&ntilde;o 2018 en su tierra con&nbsp;una exclusiva fiesta&nbsp;en la playa de Barra Grande, en&nbsp;la Pen&iacute;nsula de Mara&uacute;.</p>

			 	
	<aside class="add advwhite">
		
	  	<div id="box_mid_1" class="center" style="height:250px; width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_mid_1'); });</script></div>
	  	
	</aside>

			
			
			
			
		
		
			<p style="text-align: justify;">Las miradas del evento se las llevaron&nbsp;las postales que public&oacute; el jugador&nbsp;del Paris Saint&nbsp;Germain (PSG)&nbsp;en sus redes sociales, en la que se ven&nbsp;26 mujeres,&nbsp;rese&ntilde;&oacute;&nbsp;<em><a href="https://www.infobae.com/america/deportes/2019/01/01/la-exclusiva-fiesta-de-fin-ano-de-neymar-en-brasil-con-26-mujeres/">Infobae</a>.</em></p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Aprovechando que el pr&oacute;ximo partido del PSG ser&aacute; el 12 de enero, Neymar atraves&oacute;&nbsp;los casi 4.000 de distancia entre&nbsp;Francia&nbsp;y&nbsp;Brasil&nbsp;con la intenci&oacute;n de disfrutar el fin de a&ntilde;o con los suyos.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">El delantero&nbsp;tambi&eacute;n estuvo acompa&ntilde;ado por el surfista&nbsp;Gabriel Medina&nbsp;y por el mediocampista Arthur Melo, quien&nbsp;se incorpor&oacute; en julio del 2018 a las filas del FC Barcelona.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Si bien la entrada a la fiesta&nbsp;costaba cerca de&nbsp;500 d&oacute;lares, Neymar fue invitado de honor de la noche, que&nbsp;tuvo diversos sets musicales por&nbsp;los DJ&nbsp;Dennis, Guga&nbsp;Guizelini&nbsp;y el tr&iacute;o Odds.&nbsp;</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;"><em>Con informaci&oacute;n de&nbsp;<a href="https://www.infobae.com/america/deportes/2019/01/01/la-exclusiva-fiesta-de-fin-ano-de-neymar-en-brasil-con-26-mujeres/">Infobae</a></em></p>

			
			
			
			
			
							
			
		
		
			<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BsFiHhZgk_a/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/BsFiHhZgk_a/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/BsFiHhZgk_a/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicaci&oacute;n en Instagram</a></div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BsFiHhZgk_a/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">FELIZ ANO NOVO &#xfffd;&#xfffd; @gabrielmedina @arthurhmelo</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicaci&oacute;n compartida de&nbsp;<a href="https://www.instagram.com/neymarjr/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank">&nbsp;EneJota &#xfffd;&#xfffd;&#xfffd;&#xfffd; &#xfffd;&#xfffd; neymarjr</a>&nbsp;(@neymarjr) el&nbsp;<time datetime="2019-01-01T09:11:55+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">1 Ene, 2019 a las 1:11 PST</time></p></div></blockquote>

			
			
			
			
			
		
		
			<script async src="//www.instagram.com/embed.js"></script>

			
			
			
			
			
		
		
		<!-- END: Note Text-->
	</div>

            
	<!-- START: tags -->
	<div class="tags">
	    <div class="top">
	        <p class="title">Tags</p>
	    </div>
	    <div class="middle">
	        <p class="item">
		        
		        	<a href="/tag/futbol">Fútbol</a>
		        	,
		        
		        
		        	<a href="/tag/brasil">Brasil</a>
		        	,
		        
		        
		        	<a href="/tag/deportes">Deportes</a>
		        	,
		        
		        
		        	<a href="/tag/neymar">Neymar</a>
		        	
		        
	        </p>
	    </div>
	</div>
	<!-- END: tags -->

             <div id="taboola-below-article-thumbnails"></div><script>window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"})</script>
             <div class="ultimos-videos">
            <div class="top">
                <p class="title"><a href="/videos">&#218;ltimos Videos</a></p>
            </div>
            <div class="wrap carousel">
                <ul class="slides">
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/calidad-vida/colonia-tovar-pequena-alemania-aragua_110090" title="Colonia Tovar, la pequeña Alemania de Aragua">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/5/1543448336359.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/5/1543448336359.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/5/1543448336359.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/5/1543448336359.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/3/1543448329734.jpg" alt="Colonia Tovar, la pequeña Alemania de Aragua" title="Colonia Tovar, la pequeña Alemania de Aragua" />
        
	                </picture>
	            </span>
                
            <figcaption class="by">
                &#160;A pesar de que en Venezuela hay muchos destinos y contrastes turísticos, este pueblo alemán es muy frecuentado por las maravillas naturales que posee: hermosas montañas, paisajes impresionantes y su característico clima frío
                 / 
                Ramses Romero @rrbfotos - Alejandro Hernandez @alepuro
                
                
            </figcaption>
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">31/12/2018.  10:38h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/calidad-vida/colonia-tovar-pequena-alemania-aragua_110090" title="Colonia Tovar, la pequeña Alemania de Aragua">Colonia Tovar, la pequeña Alemania de Aragua</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/vecinos-canderia-bloquean-avenida-mexico-para-exigir-pernil_113322" title="Vecinos de La Canderia bloquean la avenida México para exigir pernil">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/7/1546191175379.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/7/1546191175379.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/7/1546191175379.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/7/1546191175379.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/6/1546191172763.jpg" alt="Vecinos de La Canderia bloquean la avenida México para exigir pernil" title="Vecinos de La Canderia bloquean la avenida México para exigir pernil" />
        
	                </picture>
	            </span>
                
            <figcaption class="by">
                Video: Sarahí Gómez
                
                
                
                
            </figcaption>
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">30/12/2018.  12:32h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/vecinos-canderia-bloquean-avenida-mexico-para-exigir-pernil_113322" title="Vecinos de La Canderia bloquean la avenida México para exigir pernil">Vecinos de La Canderia bloquean la avenida México para exigir pernil</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sociedad/historias-del-waraira-repano-refugio-borde-del-derrumbe_112598" title="Historias del Waraira Repano 3: un refugio al borde del derrumbe">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1545354101002.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1545354101002.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1545354101002.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1545354101002.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/9/1545354101094.jpg" alt="Historias del Waraira Repano 3: un refugio al borde del derrumbe" title="Historias del Waraira Repano 3: un refugio al borde del derrumbe" />
        
	                </picture>
	            </span>
                
            <figcaption class="by">
                &#160;26 familias damnificadas viven en un albergue ubicado a orillas de la carretera vieja Petare-Guarenas, donde están rodeados por el río Guaire, que les genera enfermedades constantemente. Dos niños murieron en menos de un año por las condiciones higiénicas del lugar. Las personas piden al gobierno la adjudicación de una vivienda digna&#160;
                 / 
                José Daniel Ramos | @danielj2511 - Ricardo Molinet | @ricardo.molinet
                
                
            </figcaption>
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">27/12/2018.  02:25h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sociedad/historias-del-waraira-repano-refugio-borde-del-derrumbe_112598" title="Historias del Waraira Repano 3: un refugio al borde del derrumbe">Historias del Waraira Repano 3: un refugio al borde del derrumbe</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sociedad/morir-lista-espera-realidad-paciente-oncologico-pais_112574" title="No morir en lista de espera, realidad de un paciente oncológico en el país">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/5/1545506886255.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/5/1545506886255.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/5/1545506886255.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/5/1545506886255.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1545506886427.jpg" alt="No morir en lista de espera, realidad de un paciente oncológico en el país" title="No morir en lista de espera, realidad de un paciente oncológico en el país" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">21/12/2018.  16:00h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sociedad/morir-lista-espera-realidad-paciente-oncologico-pais_112574" title="No morir en lista de espera, realidad de un paciente oncológico en el país">No morir en lista de espera, realidad de un paciente oncológico en el país</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sociedad/comida-solidaria-una-iniciativa-para-dar-alegria-epoca-decembrina_112479" title="Comida Solidaria, una iniciativa para dar alegría en la época decembrina">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/8/1545257054589.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/8/1545257054589.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/8/1545257054589.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/8/1545257054589.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/9/1545257054698.jpg" alt="Comida Solidaria, una iniciativa para dar alegría en la época decembrina" title="Comida Solidaria, una iniciativa para dar alegría en la época decembrina" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">21/12/2018.  08:08h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sociedad/comida-solidaria-una-iniciativa-para-dar-alegria-epoca-decembrina_112479" title="Comida Solidaria, una iniciativa para dar alegría en la época decembrina">Comida Solidaria, una iniciativa para dar alegría en la época decembrina</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/television/regresa-pobre-angelito-comercial-google_112585" title="Regresa “Mi pobre angelito” en un comercial de Google">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/1/1545344969414.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/1/1545344969414.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/1/1545344969414.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/1/1545344969414.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/0/1545344969505.jpg" alt="Regresa “Mi pobre angelito” en un comercial de Google" title="Regresa “Mi pobre angelito” en un comercial de Google" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">20/12/2018.  14:17h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/television/regresa-pobre-angelito-comercial-google_112585" title="Regresa “Mi pobre angelito” en un comercial de Google">Regresa “Mi pobre angelito” en un comercial de Google</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/hombre-hurto-guante-discusion-entre-tiburones-leones_112513" title="Un hombre hurtó un guante en discusión entre Tiburones y Leones">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/3/1545269676333.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/3/1545269676333.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/3/1545269676333.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/3/1545269676333.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/6/1545269674563.jpg" alt="Un hombre hurtó un guante en discusión entre Tiburones y Leones" title="Un hombre hurtó un guante en discusión entre Tiburones y Leones" />
        
	                </picture>
	            </span>
                
            <figcaption class="by">
                &#160;El hecho irregular se registró luego de una discusión entre peloteros de ambos equipos
                
                
                
                
            </figcaption>
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">19/12/2018.  21:34h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/hombre-hurto-guante-discusion-entre-tiburones-leones_112513" title="Un hombre hurtó un guante en discusión entre Tiburones y Leones">Un hombre hurtó un guante en discusión entre Tiburones y Leones</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/entretenimiento/adrian-slicker-suenan-con-musica-urbana-venezuela_112211" title="Adrián y Slicker suenan con la música urbana en Venezuela">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/6/1545061720167.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/6/1545061720167.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/6/1545061720167.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/6/1545061720167.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/4/1545061720345.jpg" alt="Adrián y Slicker suenan con la música urbana en Venezuela" title="Adrián y Slicker suenan con la música urbana en Venezuela" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">17/12/2018.  11:43h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/entretenimiento/adrian-slicker-suenan-con-musica-urbana-venezuela_112211" title="Adrián y Slicker suenan con la música urbana en Venezuela">Adrián y Slicker suenan con la música urbana en Venezuela</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/salud/aconvida-regalo-alegria-los-ninos-del-los-rios_112195" title="Aconvida regaló alegría a los niños del JM de los Ríos">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/7/1545053446375.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/7/1545053446375.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/7/1545053446375.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/7/1545053446375.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/6/1545053446461.jpg" alt="Aconvida regaló alegría a los niños del JM de los Ríos" title="Aconvida regaló alegría a los niños del JM de los Ríos" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">17/12/2018.  09:07h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/salud/aconvida-regalo-alegria-los-ninos-del-los-rios_112195" title="Aconvida regaló alegría a los niños del JM de los Ríos">Aconvida regaló alegría a los niños del JM de los Ríos</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/papel-libertad-periodico-independiente-venezolano_112150" title="Papel Libertad, un periódico independiente venezolano">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/3/1544979819939.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/3/1544979819939.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/3/1544979819939.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/3/1544979819939.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/3/1544979817435.jpg" alt="Papel Libertad, un periódico independiente venezolano" title="Papel Libertad, un periódico independiente venezolano" />
        
	                </picture>
	            </span>
                
            <figcaption class="by">
                El Nacional ha ideado mecanismos no tradicionales con los cuales invita a sus lectores a ser sus socios activos en la defensa de la libertad de expresión
                
                
                
                
            </figcaption>
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">16/12/2018.  13:03h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/papel-libertad-periodico-independiente-venezolano_112150" title="Papel Libertad, un periódico independiente venezolano">Papel Libertad, un periódico independiente venezolano</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sociedad/batalla-periodistica-nacional-continua_112041" title="La batalla periodística de El Nacional continúa">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/8/1544835131782.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/8/1544835131782.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/8/1544835131782.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/8/1544835131782.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/8/1544835131889.jpg" alt="La batalla periodística de El Nacional continúa" title="La batalla periodística de El Nacional continúa" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">14/12/2018.  18:47h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sociedad/batalla-periodistica-nacional-continua_112041" title="La batalla periodística de El Nacional continúa">La batalla periodística de El Nacional continúa</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/empresas/nacional-incursiona-nuevo-modelo-negocios_112035" title="El Nacional incursiona en un nuevo modelo de negocios">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/2/1544830522222.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/2/1544830522222.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/2/1544830522222.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/2/1544830522222.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/0/1544830522301.jpg" alt="El Nacional incursiona en un nuevo modelo de negocios" title="El Nacional incursiona en un nuevo modelo de negocios" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">14/12/2018.  17:30h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/empresas/nacional-incursiona-nuevo-modelo-negocios_112035" title="El Nacional incursiona en un nuevo modelo de negocios">El Nacional incursiona en un nuevo modelo de negocios</a>
        
            </h2>
        
                        </div>
                    </li>
                </ul>
            </div>
        </div>
             <div class="more-content">
    <div class="top">
        <p class="title">Te recomendamos</p>
    </div>
    <div class="middle">
        <!-- START: item -->
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/futbol/arsenal-festejo-ano-nuevo-con-goleada_264911" title="ctv-tve-aubameyang-arsenal">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/8/1546374498780.jpg" alt="ctv-tve-aubameyang-arsenal" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/futbol/arsenal-festejo-ano-nuevo-con-goleada_264911" title="Arsenal festejó el Año Nuevo con goleada">Arsenal festejó el Año Nuevo con goleada</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/futbol/messi-recibio-ano-nuevo-bailando-con-esposa_264901" title="ctv-rem-messi-y-su-esposa">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/1/1546370027815.jpg" alt="ctv-rem-messi-y-su-esposa" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/futbol/messi-recibio-ano-nuevo-bailando-con-esposa_264901" title="Messi recibió el Año Nuevo bailando con su esposa">Messi recibió el Año Nuevo bailando con su esposa</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/futbol/salomon-rondon-envio-emotivo-mensaje-fin-ano_264847" title="ctv-1jr-salomon">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/8/1546284299681.jpg" alt="ctv-1jr-salomon" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/futbol/salomon-rondon-envio-emotivo-mensaje-fin-ano_264847" title="Salomón Rondón envió emotivo mensaje de fin de año">Salomón Rondón envió emotivo mensaje de fin de año</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/futbol/cristiano-ronaldo-despidio-2018-dubai_264851" title="ctv-alc-georginagio 47431849 221163202172251 4522674334463957015 n">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/7/1546291501771.jpg" alt="ctv-alc-georginagio 47431849 221163202172251 4522674334463957015 n" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/futbol/cristiano-ronaldo-despidio-2018-dubai_264851" title="Cristiano Ronaldo despidió 2018 en Dubái">Cristiano Ronaldo despidió 2018 en Dubái</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/futbol/estos-fueron-los-mejores-goles-2018_264808" title="Chilena de Cristiano">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/9/1546206865791.jpg" alt="Chilena de Cristiano" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/futbol/estos-fueron-los-mejores-goles-2018_264808" title="Estos fueron los 10 mejores goles de 2018">Estos fueron los 10 mejores goles de 2018</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/futbol/liverpool-aplasto-arsenal-con-hat-trick-firmino_264843" title="ctv-pd7-firmino-liverpool">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/1/1546284239613.jpg" alt="ctv-pd7-firmino-liverpool" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/futbol/liverpool-aplasto-arsenal-con-hat-trick-firmino_264843" title="Liverpool aplastó al Arsenal con hat-trick de Firmino">Liverpool aplastó al Arsenal con hat-trick de Firmino</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/futbol/venezuela-enfrentara-colombia-primera-fecha-del-suramericano-sub_264711" title="ctv-azi-vinotino-sub-20">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/0/1542311744808.jpg" alt="ctv-azi-vinotino-sub-20" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/futbol/venezuela-enfrentara-colombia-primera-fecha-del-suramericano-sub_264711" title="Venezuela enfrentará a Colombia en primera fecha del Suramericano sub 20">Venezuela enfrentará a Colombia en primera fecha del Suramericano sub 20</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/futbol/mikel-villanueva-regresa-malaga-luego-cesion-reus_264659" title="Mikel Villanueva regresa al Málaga luego de su cesión en el Reus">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1546029828702.jpg" alt="Mikel Villanueva regresa al Málaga luego de su cesión en el Reus" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/futbol/mikel-villanueva-regresa-malaga-luego-cesion-reus_264659" title="Mikel Villanueva regresa al Málaga luego de su cesión en el Reus">Mikel Villanueva regresa al Málaga luego de su cesión en el Reus</a>
        
            </h3>
        
            </div>
        </article>
        <!-- END: item -->
    </div>
</div>
            
            <div class="fb-comments" id="listComments" data-width="100%" data-numposts="10" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/futbol/neymar-festejo-fin-ano-brasil-con-mujeres_264921"><!-- void --></div>
        
        </div>
                            <div class="col-xs-12 col-sm-12 col-md-5 col-lg-4 ">
                            	 
             
             	
	<aside class="add publi">
		
	  	<div id="box_1" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_1'); });</script></div>
	  	
	</aside>

            
        
             
	<div class="en-portada">
		<div class="top">
        	<p class="title">Las<span>5</span>noticias de portada</p>
	    </div>
	    <div class="middle">
	    	 <div class="list">
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/primer-bebe-nacido-venezuela-ano-2019-fue-una-nina_264904" title="ctv-7t5-asi-me-quitaron-a-mi-bebe-que-esta-pasando-para-que-no-se-cumpla-la-ley">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/6/1546372668464.jpg" alt="ctv-7t5-asi-me-quitaron-a-mi-bebe-que-esta-pasando-para-que-no-se-cumpla-la-ley" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/sociedad/primer-bebe-nacido-venezuela-ano-2019-fue-una-nina_264904">
			    	 	 	<h3 class="title">Primer bebé nacido en Venezuela en el año 2019 fue una niña</h3>
			    	 	 	<p class="date">01 enero 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/venezuela-recibio-nuevo-ano-que-luce-peor-que-anterior_264890" title="Hambre en las calles">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/6/1522239553866.jpg" alt="Hambre en las calles" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/economia/venezuela-recibio-nuevo-ano-que-luce-peor-que-anterior_264890">
			    	 	 	<h3 class="title">Venezuela recibió un nuevo año que luce peor que el anterior</h3>
			    	 	 	<p class="date">01 enero 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/latinoamerica/jair-bolsonaro-juramento-como-nuevo-presidente-brasil_264887" title="Jair Bolsonaro juramentado como nuevo presidente de Brasil">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/9/1546364056697.jpg" alt="Jair Bolsonaro juramentado como nuevo presidente de Brasil" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/latinoamerica/jair-bolsonaro-juramento-como-nuevo-presidente-brasil_264887">
			    	 	 	<h3 class="title">Jair Bolsonaro se juramentó como nuevo presidente de Brasil</h3>
			    	 	 	<p class="date">01 enero 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/musica/don-omar-anuncio-que-retomara-carrera-musical_264893" title="ctv-e3r-don-omar-1">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/3/1546367507135.jpg" alt="ctv-e3r-don-omar-1" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/musica/don-omar-anuncio-que-retomara-carrera-musical_264893">
			    	 	 	<h3 class="title">Don Omar anunció que retomará su carrera musical</h3>
			    	 	 	<p class="date">01 enero 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/entretenimiento/netflix-anuncio-estreno-tercera-temporada-stranger-things_264892" title="ctv-drh-stranger-things">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/7/1546365406875.jpg" alt="ctv-drh-stranger-things" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/entretenimiento/netflix-anuncio-estreno-tercera-temporada-stranger-things_264892">
			    	 	 	<h3 class="title">Netflix anunció estreno de la tercera temporada de Stranger Things</h3>
			    	 	 	<p class="date">01 enero 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
	    	</div>
	    </div>
	</div>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_2" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_2'); });</script></div>
	  	
	</aside>

            
        
             <div class="lo-mas">
            <div class="top">
                <p class="title">Lo <span>+</span> compartido</p>
            </div>
            <div class="middle">
                <div class="list">
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/pernil-para-todos-promesa-navidena-que-nuevamente-incumplio-gobierno_264816" title="Pernil para todos: la promesa navideña que nuevamente incumplió el gobierno">Pernil para todos: la promesa navideña que nuevamente incumplió el gobierno</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/pernil-para-todos-promesa-navidena-que-nuevamente-incumplio-gobierno_264816" title="ctv-ds8-pernil-asado-cilantro-lime-roast-pork">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/5/1546216287455.jpg" alt="ctv-ds8-pernil-asado-cilantro-lime-roast-pork" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/politica/juan-guaido-sobreviviente-vargas-que-presidira-asamblea-nacional_264784" title="Juan Guaidó: sobreviviente de Vargas que presidirá la Asamblea Nacional">Juan Guaidó: sobreviviente de Vargas que presidirá la Asamblea Nacional</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/juan-guaido-sobreviviente-vargas-que-presidira-asamblea-nacional_264784" title="ctv-64s-juan-guaid">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/8/1546176469785.jpg" alt="ctv-64s-juan-guaid" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/protestas/vecinos-altagracia-salieron-las-calles-para-reclamar-pernil_264814" title="Vecinos de Altagracia salieron a las calles para reclamar pernil">Vecinos de Altagracia salieron a las calles para reclamar pernil</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/protestas/vecinos-altagracia-salieron-las-calles-para-reclamar-pernil_264814" title="Vecinos de Altagracia salieron a las calles para reclamar su pernil">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/9/1546212836893.jpg" alt="Vecinos de Altagracia salieron a las calles para reclamar su pernil" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/europa/pais-espana-moderniza-tanques-venezuela-pese-embargo_264821" title="El País: España moderniza tanques de Venezuela pese al embargo de la UE">El País: España moderniza tanques de Venezuela pese al embargo de la UE</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/europa/pais-espana-moderniza-tanques-venezuela-pese-embargo_264821" title="Tanques">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/9/1546266655390.jpg" alt="Tanques" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/oposicion/ledezma-dejemos-que-nos-roben-ano-nuevo_264819" title="Ledezma: No dejemos que nos roben el Año Nuevo">Ledezma: No dejemos que nos roben el Año Nuevo</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/oposicion/ledezma-dejemos-que-nos-roben-ano-nuevo_264819" title="ANTONIO LEDEZMA">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/5/1545235046950.jpg" alt="ANTONIO LEDEZMA" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                </div>
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_3" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_3'); });</script></div>
	  	
	</aside>

            
        
             <div class="top-videos">
            <div class="top">
                <p class="title">Top V&iacute;deos</p>
            </div>
            <div class="middle">
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/entretenimiento/youtuber-prometio-hacer-video-sexual-llegar-millon-subscriptores_9521" title="Youtuber prometió hacer video sexual al llegar a un millón de subscriptores">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/6/1485974647565.jpg" alt="Youtuber prometió hacer video sexual al llegar a un millón de subscriptores" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/entretenimiento/youtuber-prometio-hacer-video-sexual-llegar-millon-subscriptores_9521" title="Youtuber prometió hacer video sexual al llegar a un millón de subscriptores">Youtuber prometió hacer video sexual al llegar a un millón de subscriptores</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/television/regresa-pobre-angelito-comercial-google_112585" title="Regresa “Mi pobre angelito” en un comercial de Google">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/0/1545344969505.jpg" alt="Regresa “Mi pobre angelito” en un comercial de Google" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/television/regresa-pobre-angelito-comercial-google_112585" title="Regresa “Mi pobre angelito” en un comercial de Google">Regresa “Mi pobre angelito” en un comercial de Google</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/vecinos-canderia-bloquean-avenida-mexico-para-exigir-pernil_113322" title="Vecinos de La Canderia bloquean la avenida México para exigir pernil">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/6/1546191172763.jpg" alt="Vecinos de La Canderia bloquean la avenida México para exigir pernil" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/vecinos-canderia-bloquean-avenida-mexico-para-exigir-pernil_113322" title="Vecinos de La Canderia bloquean la avenida México para exigir pernil">Vecinos de La Canderia bloquean la avenida México para exigir pernil</a>
        
            </h2>
        
                </div>
            </article>
        
                
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_4" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_4'); });</script></div>
	  	
	</aside>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_5" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_5'); });</script></div>
	  	
	</aside>

            
        
        
                            </div>
                        </div>
                    </section>
                    <!-- END: block02 -->
                </article>
                <!-- START: block -->
        		<section class="block">
                  <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                       	
	<aside class="add publi">
		
	  	<div id="megabanner_3" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_3'); });</script></div>
	  	
	</aside>

                    </div>
                 </div>
              </section>
              <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                             
            <script>loadEvents.push(function() {console.log(':No existe configuraci\xF3n de publicidad para el slot solicitado'); });</script>
        
                        </div>
                    </div>
              </section>
             <!-- END: block -->
            </div>
        </main>
        
            <!-- START: COUNTER -->
            <script>
                loadEvents.push(function() { CTVUtils.RecordEvent('VIEW', 'es', 'NEWS', 264921); });
            </script>
            <!-- END: COUNTER -->
        
         
 <footer class="footer">
  <div class="container">
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div class="sitemap">
             <div class="brand"><img alt="El Nacional" src="http://en-cdnsta.agilecontent.com//img/bbd52eea.el-nacional-bn.png" /></div>
              <p class="sections">
                 
  <a target="_self" href="/politica/">Política</a>
  <a target="_self" href="/economia/">Economía</a>
  <a target="_self" href="/sucesos/">Sucesos</a>
  <a target="_self" href="/mundo/">Mundo</a>
  <a target="_self" href="/deportes/">Deportes</a>
  <a target="_self" href="/entretenimiento/">Entretenimiento</a>
  <a target="_self" href="/opinion/">Opinión</a>
  <a target="_self" href="/sociedad/">Sociedad</a>
  <a target="_self" href="/tag/diaspora">Diáspora</a>
  <a target="_self" href="/tag/reporte-ya">Reporte Ya</a>
  <a target="_self" href="/videos">Multimedia</a>
  <a target="_self" href="/entv">ENTV</a>

              </p>
          </div>
       </div>
    </div>
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center">
          <p class="sites">
             
            <script>loadEvents.push(function() {console.log('No hay un listado de links disponibles'); });</script>
        
           </p>
        </div>
     </div>
     <div class="row">
        <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9 text-left">
           <p class="about-us">
                
  <a target="_self" href="/">Política de Privacidad</a>
  <a target="_self" href="/">Quienes Somos</a>
  <a target="_self" href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
  <a target="_blank" href="/pagina/aviso-legal/">Aviso Legal</a>
  <a target="_self" href="/">Política de Cookies</a>
  <a target="_self" href="/">Ayuda</a>
  <a target="_self" href="/">Síguenos</a>

                
  <a target="_self" href="https://twitter.com/elnacionalweb">
     <i class="icon-twitter"></i>
  </a>
  <a target="_self" href="https://www.facebook.com/elnacionalfb">
     <i class="icon-facebook"></i>
  </a>
  <a target="_self" href="https://www.instagram.com/elnacionalweb/">
     <i class="icon-instagram"></i>
  </a>
  <a target="_self" href="/">
     <i class="icon-rss"></i>
  </a>

            </p>
         </div>
         <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 text-right">
             <p class="goto"><a href="#">Volver arriba</a></p>
          </div>
     </div>
     <div class="row bottom">
        <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 text-left">
           <p>EL NACIONAL WEB - CARACAS-VENEZUELA 2014 &#169; C.A. IBERONEWS LIMITED. TODOS LOS DERECHOS RESERVADOS RIF J-402838298.</p>
           <p>PROHIBIDA LA REPRODUCCI&Oacute;N TOTAL O PARCIAL DE CUALQUIER MATERIAL DE ESTE DIARIO SIN LA AUTORIZACION EXPRESA DE LOS EDITORES</p>
        </div>
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-right">
           <a class="agile" href="https://www.agilecontent.com">Agile News</a>
        </div>
     </div>
  </div>
 </footer>
 <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script src="http://en-cdnsta.agilecontent.com/player/js/535d0c75.agile-player.min.js"></script><script async src="http://en-cdnsta.agilecontent.com/js/6e3dbb24.main.min.js"></script>

         <script>window._taboola=window._taboola||[],_taboola.push({flush:!0})</script>
    </body>
</html>

