<!DOCTYPE html>

<html lang="es">
    <head>
        
            
                <title>El emotivo mensaje de Anna Vaccarella por el Día Contra el Cáncer de Mama</title>
                <meta name="description" content="La locutora venezolana una foto de ella a Instagram de cuando estaba en tratamiento para superar el linfoma no Hodgkin" />
                <meta charset="UTF-8" />
                <meta name="lang" content="es" />
                <meta name="news_keywords" content="Entretenimiento" />
                <meta name="author" content="EL NACIONAL WEB" />
                <meta name="google-site-verification" />
                <meta name="revisit-after" content="1 days" />
                <meta name="robots" content="INDEX,FOLLOW,NOODP" />
                <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta property="og:url" content="http://www.el-nacional.com/noticias/entretenimiento/emotivo-mensaje-anna-vaccarella-por-dia-contra-cancer-mama_256517" />
                <meta property="og:description" content="La locutora venezolana una foto de ella a Instagram de cuando estaba en tratamiento para superar el linfoma no Hodgkin" />
                <meta property="og:image" content="http://en-cdnmed.agilecontent.com//resources/jpg/6/2/1539992109526.jpg" />
                <meta property="og:title" content="El emotivo mensaje de Anna Vaccarella por el Día contra el cáncer de mama" />
                <meta property="og:site_name" content="El Nacional" />
                <meta property="og:type" content="article" />
                <meta property="article:author" />
                <meta property="article:publisher" content="https://www.facebook.com/elnacionalfb" />
                <meta property="article:section" content="Entretenimiento" />
                <meta property="article:tag" content="Entretenimiento" />
                <meta property="article:published_time" content="2018-10-19T19:03:00-0400" />
                <meta property="article:modified_time" content="2018-10-19T19:52:04-0400" />
                <meta name="twitter:site" content="@elnacionalweb" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:creator" />
                <meta name="twitter:title" content="El emotivo mensaje de Anna Vaccarella por el Día contra el cáncer de mama" />
                <meta name="twitter:description" content="La locutora venezolana una foto de ella a Instagram de cuando estaba en tratamiento para superar el linfoma no Hodgkin" />
                <meta http-equiv="refresh" content="600" />
                <link rel="shortcut icon" href="http://en-cdnsta.agilecontent.com//img/favicon.ico" />
            
        
        <link rel="amphtml" href="http://www.el-nacional.com/amp/noticias/entretenimiento/emotivo-mensaje-anna-vaccarella-por-dia-contra-cancer-mama_256517" />
         <link rel="stylesheet"href="http://en-cdnsta.agilecontent.com/css/1ca516a0.detail.min.css"><script>window.loadEvents=[]</script>
         <script>window._taboola=window._taboola||[],_taboola.push({article:"auto"}),!function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src=t,e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/elnacionalvenezuela/loader.js","tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script>
         
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script> googletag.cmd.push(function() { googletag.defineSlot('/94115755/elnacional_box_1', [300, 250], 'box_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_2', [300, 250], 'box_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_3', [300, 250], 'box_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_4', [300, 250], 'box_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_5', [300, 250], 'box_5').addService(googletag.pubads());googletag.defineSlot('/94115755/elnacional_box_mid_1', [300, 250], 'box_mid_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_1', [[974, 90], [728, 90], [320, 50]], 'megabanner_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_2', [[974, 90], [728, 90], [320, 50]], 'megabanner_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_3', [[974, 90], [728, 90], [320, 50]], 'megabanner_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_4', [[974, 90], [728, 90], [320, 50]], 'megabanner_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_left', [[160, 600]], 'sky_left').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_right', [[160, 600]], 'sky_right').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnaciona_interticial_1x1', [1, 1], 'interstitial_1').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().setTargeting('SecEN', ['Escenas']); googletag.enableServices(); });</script>

         
    <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"ry6Ak1aUy1X152", domain:"el-nacional.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ry6Ak1aUy1X152" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript -->
  
         
    <!-- Google Analitycs START --><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-16172116-1', 'auto');  ga('send', 'pageview');</script><!-- Google Analitycs END --><style>.last-minute .top .elnacional{display: none;}.list-last-minute .top .elnacional{display: none;}</style>
  
        
        	<script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "NewsArticle",
  					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "http://www.el-nacional.com/noticias/entretenimiento/emotivo-mensaje-anna-vaccarella-por-dia-contra-cancer-mama_256517"
					},
  					"headline": "El emotivo mensaje de Anna Vaccarella por el Día contra el cáncer de mama",
					"datePublished": "2018-10-19T19:03:00-04:00",
  					"dateModified": "2018-10-19T19:03:00-04:00",
					"author": {
	    				"@type": "Person",
    					"name":  ["EL NACIONAL WEB"]
  					},
					"publisher": {
    					"@type": "Organization",
    					"name": "EL NACIONAL",
    					"logo": {
	      					"@type": "ImageObject",
    	  					"url": "http://www.el-nacional.com/img/el-nacional.png"
    					}
  					},
					"image": "http://en-cdnmed.agilecontent.com//resources/jpg/6/0/1539992109806.jpg",
  					"description": "La locutora venezolana una foto de ella a Instagram de cuando estaba en tratamiento para superar el linfoma no Hodgkin"   
				}
			</script>			
        
    
    </head>
    <body class="TE_006">
         <div id="fb-root"></div><script>!function(e,t,n){var o,s=e.getElementsByTagName(t)[0];e.getElementById(n)||(o=e.createElement(t),o.id=n,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7",s.parentNode.insertBefore(o,s))}(document,"script","facebook-jssdk")</script>
        <div class="col50 skyLeft">
            	
	<aside class="add sky">
		
	  	<div id="sky_left"><script>googletag.cmd.push(function() { googletag.display('sky_left'); });</script></div>
	  	
	</aside>

        </div>
        <div class="col50 skyRight">
            	
	<aside class="add sky">
		
	  	<div id="sky_right"><script>googletag.cmd.push(function() { googletag.display('sky_right'); });</script></div>
	  	
	</aside>

        </div>
        <!-- START: header-->
         
<!-- START: header -->
<header class="header section">
    <div class="container">
        <div class="links">
            <a class="toggle-button " data="hamburger-menu" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                <b></b>
                <b></b>
                <b></b>
            </a>
        </div>
        <div class="brand"><a href="/" title="El Nacional">El Nacional</a></div>
        <div class="options">
            <div class="right">
                <a onclick="$('#s').toggle(); return false;" class="search" href="#" title="Buscador">Buscador</a>
                <!--<a class="login" href="#" th:title="#{cmp-header.login}" th:utext="#{cmp-header.login}"></a>-->
            </div>
            <div class="search-form" id="s">
                 <div class="search-filter">
            <form action="/buscador/list" method="post">
                <input type="search" name="query" placeholder="Buscar" autocomplete="on" required="required" />
                <input type="hidden" name="rt" value="agileAssetGroup,agileAsset,agileNews" />
                <input type="hidden" name="size" value="10" />
            </form>
        </div>
            </div>
        </div>
        <h1 class="title-section">
          <a href="http://www.el-nacional.com/entretenimiento">Entretenimiento</a>
        </h1>
        <!-- START: nav -->
        <nav class="nav">
            <div class="container">
                <h1 class="title">
                  <a href="http://www.el-nacional.com/entretenimiento">Entretenimiento</a>
                </h1>
                <ul class="n2">
                  
                    
  <li>
   <a class="TE_006008" target="_self" href="/variedades/">Variedades</a>
  </li>
  <li>
   <a class="TE_006005" target="_self" href="/cine/">Cine</a>
  </li>
  <li>
   <a class="TE_006007" target="_self" href="/teatro/">Teatro</a>
  </li>
  <li>
   <a class="TE_006004" target="_self" href="/musica/">Música</a>
  </li>
  <li>
   <a class="TE_006002" target="_self" href="/farandula/">Televisión</a>
  </li>
  <li>
   <a class="TE_006006" target="_self" href="/literatura/">Literatura</a>
  </li>
  <li>
   <a class="TE_006003" target="_self" href="/arte/">Arte</a>
  </li>

                </ul>
            </div>
        </nav>
        <!-- END: nav -->
    </div>
</header>
<!-- END: header -->

         
  <ul class="nav-left" data-item="menu">
    <li class="closenav" data="close-menu"><a href="#" title="">X</a></li>
    <li data-item="item" class="n1"><a href="/">Inicio</a></li>
    <li data-item="item" class="n1">
       <a href="/politica/">Política</a>
       <ul class="n2">
          <li>
            <a href="/presos-politicos/">Presos Políticos</a>
          </li>
          <li>
            <a href="/oposicion/">Oposición</a>
          </li>
          <li>
            <a href="/gobierno/">Gobierno</a>
          </li>
          <li>
            <a href="/asamblea-nacional/">Asamblea Nacional</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/economia/">Economía</a>
       <ul class="n2">
          <li>
            <a href="/empresas/">Empresas y productos</a>
          </li>
          <li>
            <a href="/regimen-cambiario/">Régimen Cambiario</a>
          </li>
          <li>
            <a href="/petroleo/">Petróleo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/sucesos/">Sucesos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/mundo/">Mundo</a>
       <ul class="n2">
          <li>
            <a href="/latinoemerica/">Latinoamérica</a>
          </li>
          <li>
            <a href="/medio-oriente/">Medio Oriente</a>
          </li>
          <li>
            <a href="/europa/">Europa</a>
          </li>
          <li>
            <a href="/ee-uu/">EE UU</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/deportes/">Deportes</a>
       <ul class="n2">
          <li>
            <a href="/beisbol/">Beisbol</a>
          </li>
          <li>
            <a href="/futbol/">Fútbol</a>
          </li>
          <li>
            <a href="/baloncesto/">Baloncesto</a>
          </li>
          <li>
            <a href="/motores/">Motores</a>
          </li>
          <li>
            <a href="/tenis/">Tenis</a>
          </li>
          <li>
            <a href="/hipismo/">Hipismo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entretenimiento/">Entretenimiento</a>
       <ul class="n2">
          <li>
            <a href="/variedades/">Variedades</a>
          </li>
          <li>
            <a href="/cine/">Cine</a>
          </li>
          <li>
            <a href="/teatro/">Teatro</a>
          </li>
          <li>
            <a href="/musica/">Música</a>
          </li>
          <li>
            <a href="/farandula/">Televisión</a>
          </li>
          <li>
            <a href="/literatura/">Literatura</a>
          </li>
          <li>
            <a href="/arte/">Arte</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/opinion/">Opinión</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/sociedad/">Sociedad</a>
       <ul class="n2">
          <li>
            <a href="/servicios/">Servicios</a>
          </li>
          <li>
            <a href="/protestas/">Protestas</a>
          </li>
          <li>
            <a href="/educacion/">Educación</a>
          </li>
          <li>
            <a href="/salud/">Salud</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/diaspora">Diáspora</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/reporte-ya">Reporte Ya</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/videos">Multimedia</a>
       <ul class="n2">
          <li>
            <a href="/videos">Videos</a>
          </li>
          <li>
            <a href="/audios">Audios</a>
          </li>
          <li>
            <a href="/galerias">Galerias</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entv">ENTV</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/siete-dias/">Siete Días</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://el-nacional.us9.list-manage1.com/subscribe?u=5db5b9a43649eebaeeb406626&amp;id=87a064286a">Regístrate</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://elnacional.pressreader.com/el-nacional">Edición Impresa</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://ovaciondeportes.com/">Ovación Deportes</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.el-nacional.com/noticias/economia/gobierno-exige-los-empresarios-entregar-produccion_241947">Economía</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.el-nacional.com/noticias/sociedad/bachaqueros-siguen-vendiendo-catia-pero-manera-clandestina_241980">Sociedad</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/">Síguenos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/pagina/aviso-legal/">Aviso Legal</a>
       
    </li>
 </ul>

        <!-- START: Content -->
        <main class="content margintop10" style="padding-top:8rem;">
             	
	<aside class="add interstitial">
		
	  	<div id="interstitial_1" class="center"><script>googletag.cmd.push(function() { googletag.display('interstitial_1'); });</script></div>
	  	
	</aside>

             
    <div class="breadcrumb">
    	<div class="container">
	        <div class="row">
	            <div class="col-xs-12">
	                <ol class="breadcrumb-list">
	                	 <li class="breadcrumb-item">
	                        <a class="breadcrumb-link" href="/">
	                            <span>Home</span>
	                        </a>
	                     </li>
	                	 <li class="breadcrumb-item">
	                	 	<a class="breadcrumb-link" href="/entretenimiento/">
	                            <span>Entretenimiento</span>
	                        </a>
	                	 </li>
	                </ol>
	            </div>
	        </div>
	    </div>
	</div>
	
            <script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "BreadcrumbList",
  					"itemListElement": [
						{
    						"@type": "ListItem",
    						"position": 1,
    						"item": {
      							"@id": "http://www.el-nacional.com",
      							"name": "Home"
    						}
  						}
						
						,{
    						"@type": "ListItem",
    						"position": 2,
    						"item": {
      							"@id": "http://www.el-nacional.com/entretenimiento/",
      							"name": "Entretenimiento"
    						}
  						}
						
					]
				}
			</script>
        
    
            <div class="container">
                <!-- START: block -->
                <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                            	
	<aside class="add publi">
		
	  	<div id="megabanner_1" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_1'); });</script></div>
	  	
	</aside>

                        </div>
                    </div>
                </section>
                <!-- END: block -->
                <article itemscope="itemscope" item-type="http://schema.org/NewsArticle">
                    <section class="block03">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
	<header class="detail-header">
	    
	    <h1 class="title">El emotivo mensaje de Anna Vaccarella por el Día Contra el Cáncer de Mama</h1>
	    <div class="subtitle"><P>La locutora venezolana una foto de ella a Instagram de cuando estaba en tratamiento para superar el linfoma no Hodgkin</P></div>
	</header>
<!-- END: detail-header -->

                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
            <!-- START: toolbar -->
            <aside class="toolbar">
                <ul class="share" id="detail_256517">
                    
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Facebook" onclick="window.open (&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.el-nacional.com/noticias/entretenimiento/emotivo-mensaje-anna-vaccarella-por-dia-contra-cancer-mama_256517&amp;p=El+emotivo+mensaje+de+Anna+Vaccarella+por+el+D%C3%ADa+contra+el+c%C3%A1ncer+de+mama&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;256517&#39;);">
                                        <i class="icon-facebook"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Twitter" onclick="window.open (&#39;https://twitter.com/intent/tweet?url=http://www.el-nacional.com/n/256517&amp;text=El+emotivo+mensaje+de+Anna+Vaccarella+por+el+D%C3%ADa+contra+el+c%C3%A1ncer+de+mama&amp;via=elnacionalweb&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;256517&#39;);">
                                        <i class="icon-twitter"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                                <li class="lg-hidden">
                                    <a href="javascript://;" class="btn" title="whatssap" onclick="window.open (&#39;whatsapp://send?text=http://www.el-nacional.com/noticias/entretenimiento/emotivo-mensaje-anna-vaccarella-por-dia-contra-cancer-mama_256517&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;256517&#39;);">
                                        <i class="icon-whatsapp lg-hidden"></i>
                                    </a>
                                </li>
                            
                        
                        <!--<li th:if="!${#lists.isEmpty(@social.getSocialNetworksMainPortalFiltered())}">
                            <a href="#" class="btn" th:title="#{share.title}"> <i class="icon-share"></i></a>-->
                            <!--  Por ahora lo comentamos hasta tener todos los css
                            <ul class="more-share">
                                            <th:block th:each="network : ${@social.getSocialNetworksMainPortalFiltered()}">
                                            <li th:class="${network.showOnlyPhone}?'lg-hidden':''">
                                                    <a th:title="${network.title}" href="javascript://;" class="btn"
                                                            th:onclick="${@social.getSharedUrlForSocialNetwork(shareItem,network,shareItem.titleSocial,'')}">
                                                       <i th:class="${network.classIcon}"></i>
                                                    </a>
                                            </li>
                                       </th:block>
                                    </ul> -->
                       <!-- </li> -->
                    
                    <li>
                        <a class="btn comments" href="http://www.el-nacional.com/noticias/entretenimiento/emotivo-mensaje-anna-vaccarella-por-dia-contra-cancer-mama_256517#comments" title="Comentarios">
                            <i class="icon-comment"></i><span class="num fb-comments-count" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/entretenimiento/emotivo-mensaje-anna-vaccarella-por-dia-contra-cancer-mama_256517"></span>
                        </a>
                    </li>
                </ul>
                <ul class="options">
                    <li><a href="javascript:window.print()" class="btn" title="Print"> <i class="icon-print"></i></a></li>
                </ul>
            </aside>
            <!-- END: toolbar -->
        
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "></div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    <div class="apertura">
                         
            
            
                <figure data-component="image" class="thumb photo">
            
            	<span class="r16-9">
		            <picture class="objFitContent">
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/2/1539992109526.jpg" media="(max-width: 420px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/1/1539992109716.jpg" media="(max-width: 768px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/0/1539992109806.jpg" media="(max-width: 1024px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1539992110002.jpg" media="(min-width: 1024px)"><!-- void --></source>
		                
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1539992109427.jpg" alt="Anna Vaccarella" title="Anna Vaccarella" />
        
		            </picture>
	            </span>
	            
            
        
            
        </figure>
            
            
            
        
        
                    </div>
                </div>
            </div>
        </section>

                    <!-- START: block02 -->
                    <section class="block02">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-7 col-lg-8 ">
             <div class="author">
            <!-- <figure class="thumb">
                <img th:alt="${signature}" th:src="@{*{{'/img/autor.png'}}}"/>
            </figure> -->
            <div class="txt">
                Por&nbsp;<span class="author-link">EL NACIONAL WEB</span>
            </div>
        </div>
            
	<!-- START: detail-body-->
	<div class="detail-body">
		
	<time class="date" datetime="2018-10-292T07:52:04-0400" itemprop="dateModified">
		19 de octubre de 2018 07:03 PM
		 | 
		Actualizado el 19 de octubre de 2018 19:52 PM
	</time>
	<meta itemprop="datePublished" content="2018-10-292T07:03:00-0400" />

		
			<p style="text-align: justify;">La periodista venezolana Anna Vaccarella public&oacute; un positivo mensaje dedicado a todas las mujeres que en este momento atraviesan la lucha contra el c&aacute;ncer.</p>

			 	
	<aside class="add advwhite">
		
	  	<div id="box_mid_1" class="center" style="height:250px; width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_mid_1'); });</script></div>
	  	
	</aside>

			
			
			
			
		
		
			<p style="text-align: justify;">La periodista subi&oacute; una foto de ella a Instagram de cuando estaba en tratamiento para superar el linfoma no Hodgkin &ndash;un tipo de c&aacute;ncer que surge en los linfocitos.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">&ldquo;Amiga bonita. Sin cabello, de carita redonda y ojitos hinchados hoy quiero regalarte esta foto que estoy segura te dir&aacute; mucho m&aacute;s que todas las palabras que escriba en este mensaje&rdquo;, indic&oacute; Instagram.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Vaccarella indic&oacute; que si ella pudo superar la enfermedad todas las mujeres tambi&eacute;n lo pueden hacer.</p>

			
			
			
			
			
		
		
			<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BpHb1FlDQxQ/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/BpHb1FlDQxQ/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/BpHb1FlDQxQ/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicaci&oacute;n en Instagram</a></div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BpHb1FlDQxQ/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">&ldquo;Nunca es tan oscuro como cuando va a amanecer&rdquo; . Amiga bonita. Sin cabello, de carita redonda y ojitos hinchados hoy quiero regalarte esta foto que estoy segura te dir&aacute; mucho m&aacute;s que todas las palabras que escriba en este mensaje! . Pulgar arriba amiga! &Aacute;nimo arriba! Fuerzas arriba! Si esa pelona de la foto pudo T&Uacute; TAMBI&Eacute;N PODR&Aacute;S!!! . Te llevo en mi coraz&oacute;n!! . #RENACIDA #UnDiaALaVez #FE</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicaci&oacute;n compartida de&nbsp;<a href="https://www.instagram.com/annavaccarella/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank">&nbsp;Anna Vaccarella</a>&nbsp;(@annavaccarella) el&nbsp;<time datetime="2018-10-19T13:21:16+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">19 Oct, 2018 a las 6:21 PDT</time></p></div></blockquote>

			
			
			
			
			
							
			
		
		
			<p></p>

			
			
			
			
			
		
		
			<script async src="//www.instagram.com/embed.js"></script>

			
			
			
			
			
		
		
		<!-- END: Note Text-->
	</div>

            
	<!-- START: tags -->
	<div class="tags">
	    <div class="top">
	        <p class="title">Tags</p>
	    </div>
	    <div class="middle">
	        <p class="item">
		        
		        	<a href="/tag/entretenimiento">Entretenimiento</a>
		        	
		        
	        </p>
	    </div>
	</div>
	<!-- END: tags -->

             <div id="taboola-below-article-thumbnails"></div><script>window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"})</script>
             <div class="ultimos-videos">
            <div class="top">
                <p class="title"><a href="/videos">&#218;ltimos Videos</a></p>
            </div>
            <div class="wrap carousel">
                <ul class="slides">
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/paseo-fest-2018-una-experiencia-que-revolucionara-tus-sentidos_105042" title="Paseo Fest 2018 una experiencia que revolucionará tus sentidos">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/9/1539996319196.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/9/1539996319196.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/9/1539996319196.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/9/1539996319196.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1539996312078.jpg" alt="Paseo Fest 2018 una experiencia que revolucionará tus sentidos" title="Paseo Fest 2018 una experiencia que revolucionará tus sentidos" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">19/10/2018.  20:45h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/paseo-fest-2018-una-experiencia-que-revolucionara-tus-sentidos_105042" title="Paseo Fest 2018 una experiencia que revolucionará tus sentidos">Paseo Fest 2018 una experiencia que revolucionará tus sentidos</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/latinoamerica/migrantes-hondurenos-ingresaron-mexico-atravesando-muro-militares_105000" title="Migrantes hondureños ingresaron a México atravesando muro de militares">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/8/1539976180283.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/8/1539976180283.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/8/1539976180283.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/8/1539976180283.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/3/1539976177137.jpg" alt="Migrantes hondureños ingresaron a México atravesando muro de militares" title="Migrantes hondureños ingresaron a México atravesando muro de militares" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">19/10/2018.  15:09h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/latinoamerica/migrantes-hondurenos-ingresaron-mexico-atravesando-muro-militares_105000" title="Migrantes hondureños ingresaron a México atravesando muro de militares">Migrantes hondureños ingresaron a México atravesando muro de militares</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/servicios/paciente-dialisis-tiene-ocho-dias-sin-recibir-tratamiento_104986" title="Paciente de diálisis tiene ocho días sin recibir tratamiento">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/6/1539972671465.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/6/1539972671465.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/6/1539972671465.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/6/1539972671465.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/0/1539972665808.jpg" alt="Paciente de diálisis tiene ocho días sin recibir tratamiento" title="Paciente de diálisis tiene ocho días sin recibir tratamiento" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">19/10/2018.  14:11h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/servicios/paciente-dialisis-tiene-ocho-dias-sin-recibir-tratamiento_104986" title="Paciente de diálisis tiene ocho días sin recibir tratamiento">Paciente de diálisis tiene ocho días sin recibir tratamiento</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/fuertes-lluvias-este-jueves-causaron-inundaciones-baruta_104960" title="Fuertes lluvias de este jueves causaron inundaciones en Baruta">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/9/1539961685993.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/9/1539961685993.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/9/1539961685993.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/9/1539961685993.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/8/1539961682586.jpg" alt="Fuertes lluvias de este jueves causaron inundaciones en Baruta" title="Fuertes lluvias de este jueves causaron inundaciones en Baruta" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">19/10/2018.  11:08h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/fuertes-lluvias-este-jueves-causaron-inundaciones-baruta_104960" title="Fuertes lluvias de este jueves causaron inundaciones en Baruta">Fuertes lluvias de este jueves causaron inundaciones en Baruta</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/fuertes-lluvias-causaron-inundaciones-los-teques_104955" title="Fuertes lluvias causaron inundaciones en Los Teques">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/1/1539959883917.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/1/1539959883917.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/1/1539959883917.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/1/1539959883917.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/3/1539959882037.jpg" alt="Fuertes lluvias causaron inundaciones en Los Teques" title="Fuertes lluvias causaron inundaciones en Los Teques" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">19/10/2018.  10:45h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/fuertes-lluvias-causaron-inundaciones-los-teques_104955" title="Fuertes lluvias causaron inundaciones en Los Teques">Fuertes lluvias causaron inundaciones en Los Teques</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/ricardo-montaner-reencontro-con-profesora-piano-infancia_104947" title="Ricardo Montaner se reencontró con su profesora de piano de la infancia">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/6/1539956559564.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/6/1539956559564.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/6/1539956559564.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/6/1539956559564.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/0/1539956551205.jpg" alt="Ricardo Montaner se reencontró con su profesora de piano de la infancia" title="Ricardo Montaner se reencontró con su profesora de piano de la infancia" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">19/10/2018.  10:40h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/ricardo-montaner-reencontro-con-profesora-piano-infancia_104947" title="Ricardo Montaner se reencontró con su profesora de piano de la infancia">Ricardo Montaner se reencontró con su profesora de piano de la infancia</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/perro-robot-spont-mini-que-bailo-ritmo-bruno-mars_104956" title="El perro robot “Spont Mini” que bailó al ritmo de Bruno Mars">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/7/1539959886679.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/7/1539959886679.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/7/1539959886679.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/7/1539959886679.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/8/1539959882080.jpg" alt="El perro robot “Spont Mini” que bailó al ritmo de Bruno Mars" title="El perro robot “Spont Mini” que bailó al ritmo de Bruno Mars" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">19/10/2018.  10:38h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/perro-robot-spont-mini-que-bailo-ritmo-bruno-mars_104956" title="El perro robot “Spont Mini” que bailó al ritmo de Bruno Mars">El perro robot “Spont Mini” que bailó al ritmo de Bruno Mars</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/maradona-preocupo-equipo-tener-dificultades-para-caminar_104938" title="Maradona preocupó a su equipo al tener dificultades para caminar">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1539951662902.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1539951662902.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1539951662902.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1539951662902.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/7/1539951660372.jpg" alt="Maradona preocupó a su equipo al tener dificultades para caminar" title="Maradona preocupó a su equipo al tener dificultades para caminar" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">19/10/2018.  08:21h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/maradona-preocupo-equipo-tener-dificultades-para-caminar_104938" title="Maradona preocupó a su equipo al tener dificultades para caminar">Maradona preocupó a su equipo al tener dificultades para caminar</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/crisis-economica/beisbol-convertira-deporte-para-ricos_104911" title="“El beisbol se convertirá en un deporte para ricos”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/3/1539903087936.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/3/1539903087936.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/3/1539903087936.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/3/1539903087936.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/2/1539903088028.jpg" alt="“El beisbol se convertirá en un deporte para ricos”" title="“El beisbol se convertirá en un deporte para ricos”" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">18/10/2018.  18:48h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/crisis-economica/beisbol-convertira-deporte-para-ricos_104911" title="“El beisbol se convertirá en un deporte para ricos”">“El beisbol se convertirá en un deporte para ricos”</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/mundo/elefante-fue-rescatado-pozo-sri-lanka_104876" title="Elefante fue rescatado de un pozo en Sri Lanka">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/4/1539892552944.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/4/1539892552944.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/4/1539892552944.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/4/1539892552944.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/1/1539892550013.jpg" alt="Elefante fue rescatado de un pozo en Sri Lanka" title="Elefante fue rescatado de un pozo en Sri Lanka" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">18/10/2018.  18:30h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/mundo/elefante-fue-rescatado-pozo-sri-lanka_104876" title="Elefante fue rescatado de un pozo en Sri Lanka">Elefante fue rescatado de un pozo en Sri Lanka</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sociedad/madre-petare-siempre-dejo-comer-para-alimentar-mis-hijos_104877" title="Madre de Petare: Siempre dejo de comer para alimentar a mis hijos">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/9/1539894598090.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/9/1539894598090.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/9/1539894598090.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/9/1539894598090.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/9/1539894598193.jpg" alt="Madre de Petare: Siempre dejo de comer para alimentar a mis hijos" title="Madre de Petare: Siempre dejo de comer para alimentar a mis hijos" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">18/10/2018.  18:20h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sociedad/madre-petare-siempre-dejo-comer-para-alimentar-mis-hijos_104877" title="Madre de Petare: Siempre dejo de comer para alimentar a mis hijos">Madre de Petare: Siempre dejo de comer para alimentar a mis hijos</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/musica/julio-cesar-venegas-que-apuesta-por-soul-funk_104993" title="Julio César Venegas, el DJ que apuesta por el R&amp;B, Soul y el Funk">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/4/1539974989143.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/4/1539974989143.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/4/1539974989143.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/4/1539974989143.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/3/1539974989231.jpg" alt="Julio César Venegas, el DJ que apuesta por el R&amp;B, Soul y el Funk" title="Julio César Venegas, el DJ que apuesta por el R&amp;B, Soul y el Funk" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">18/10/2018.  17:15h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/musica/julio-cesar-venegas-que-apuesta-por-soul-funk_104993" title="Julio César Venegas, el DJ que apuesta por el R&amp;B, Soul y el Funk">Julio César Venegas, el DJ que apuesta por el R&B, Soul y el Funk</a>
        
            </h2>
        
                        </div>
                    </li>
                </ul>
            </div>
        </div>
             <div class="more-content">
    <div class="top">
        <p class="title">Te recomendamos</p>
    </div>
    <div class="middle">
        <!-- START: item -->
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/entretenimiento/oscarcito-reunio-con-marc-anthony-will-smith-tras-componer-esta-rico_256523" title="Oscarcito se reunió con Marc Anthony y Will Smith">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/7/1539993549871.jpg" alt="Oscarcito se reunió con Marc Anthony y Will Smith" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/entretenimiento/oscarcito-reunio-con-marc-anthony-will-smith-tras-componer-esta-rico_256523" title="Oscarcito se reunió con Marc Anthony y Will Smith tras componer &quot;Está Rico&quot;">Oscarcito se reunió con Marc Anthony y Will Smith tras componer "Está Rico"</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/entretenimiento/josemith-bermudez-presentara-vestida-para-sanar-dos-ciudades-del-pais_256461" title="Josemith Bermúdez">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/5/1539974736252.jpg" alt="Josemith Bermúdez" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/entretenimiento/josemith-bermudez-presentara-vestida-para-sanar-dos-ciudades-del-pais_256461" title="Josemith Bermúdez presentará Vestida para sanar en dos ciudades del país">Josemith Bermúdez presentará Vestida para sanar en dos ciudades del país</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/entretenimiento/shakira-compartio-con-una-doble-venezolana-mexico_256420" title="“Shakibecca”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/4/1539959641847.jpg" alt="“Shakibecca”" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/entretenimiento/shakira-compartio-con-una-doble-venezolana-mexico_256420" title="Shakira compartió con una doble venezolana en México">Shakira compartió con una doble venezolana en México</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/entretenimiento/okills-prueba-con-urbano-sin-temor-las-criticas_256377" title="Okills prueba con lo urbano sin temor a las críticas">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/4/1539906592647.jpg" alt="Okills prueba con lo urbano sin temor a las críticas" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/entretenimiento/okills-prueba-con-urbano-sin-temor-las-criticas_256377" title="Okills prueba con lo urbano sin temor a las críticas">Okills prueba con lo urbano sin temor a las críticas</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/entretenimiento/publicaron-trailer-maldicion-llorona_256396" title="ctv-asz-llorona">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/9/1539917814492.jpg" alt="ctv-asz-llorona" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/entretenimiento/publicaron-trailer-maldicion-llorona_256396" title="Publicaron el tráiler de La maldición de La llorona">Publicaron el tráiler de La maldición de La llorona</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb video">
            <a href="http://www.el-nacional.com/noticias/entretenimiento/oktoberfest-2018-resalto-tradicion-alemana-colonia-tovar_256354" title="El Oktoberfest 2018 resaltó la tradición alemana en la Colonia Tovar">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/0/1539894428305.jpg" alt="El Oktoberfest 2018 resaltó la tradición alemana en la Colonia Tovar" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/entretenimiento/oktoberfest-2018-resalto-tradicion-alemana-colonia-tovar_256354" title="El Oktoberfest 2018 resaltó la tradición alemana en la Colonia Tovar">El Oktoberfest 2018 resaltó la tradición alemana en la Colonia Tovar</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/entretenimiento/miles-fanaticos-recibieron-harry-meghan-melbourne_256323" title="Meghan y Harry">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/4/1539888949346.jpg" alt="Meghan y Harry" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/entretenimiento/miles-fanaticos-recibieron-harry-meghan-melbourne_256323" title="Miles de fanáticos recibieron a Harry y a Meghan en Melbourne">Miles de fanáticos recibieron a Harry y a Meghan en Melbourne</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/entretenimiento/victoria-beckham-revelo-que-artista-motivo-abandonar-las-spice-girls_256284" title="Victoria Beckham">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/3/1539877097138.jpg" alt="Victoria Beckham" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/entretenimiento/victoria-beckham-revelo-que-artista-motivo-abandonar-las-spice-girls_256284" title="Victoria Beckham reveló qué artista la motivó a abandonar las Spice Girls">Victoria Beckham reveló qué artista la motivó a abandonar las Spice Girls</a>
        
            </h3>
        
            </div>
        </article>
        <!-- END: item -->
    </div>
</div>
            
            <div class="fb-comments" id="listComments" data-width="100%" data-numposts="10" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/entretenimiento/emotivo-mensaje-anna-vaccarella-por-dia-contra-cancer-mama_256517"><!-- void --></div>
        
        </div>
                            <div class="col-xs-12 col-sm-12 col-md-5 col-lg-4 ">
                            	 
             
             	
	<aside class="add publi">
		
	  	<div id="box_1" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_1'); });</script></div>
	  	
	</aside>

            
        
             
	<div class="en-portada">
		<div class="top">
        	<p class="title">Las<span>5</span>noticias de portada</p>
	    </div>
	    <div class="middle">
	    	 <div class="list">
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/luisa-ortega-diaz-presentara-nuevas-pruebas-contra-maduro-ante-cpi_256544" title="Luisa Ortega Díaz">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/7/1539032996274.jpg" alt="Luisa Ortega Díaz" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/politica/luisa-ortega-diaz-presentara-nuevas-pruebas-contra-maduro-ante-cpi_256544">
			    	 	 	<h3 class="title">Luisa Ortega Díaz presentará nuevas pruebas contra Maduro ante la CPI</h3>
			    	 	 	<p class="date">19 octubre 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/pensionados-rechazaron-cronograma-pagos-del-ivss_256538" title="Pensionados">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/2/1539997871329.jpg" alt="Pensionados" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/sociedad/pensionados-rechazaron-cronograma-pagos-del-ivss_256538">
			    	 	 	<h3 class="title">Pensionados rechazaron cronograma de pagos del IVSS</h3>
			    	 	 	<p class="date">19 octubre 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/presos-politicos/foro-penal-informo-excarcelacion-tres-presos-politicos-caracas_256537" title="Excarcelados tres presos políticos en Caracas este jueves">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/8/1539999946880.jpg" alt="Excarcelados tres presos políticos en Caracas este jueves" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/presos-politicos/foro-penal-informo-excarcelacion-tres-presos-politicos-caracas_256537">
			    	 	 	<h3 class="title">Foro Penal informó excarcelación de tres presos políticos en Caracas</h3>
			    	 	 	<p class="date">19 octubre 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/papel-literario/entrevista-eric-fischl_256242" title="Eric Fischl">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/5/1539831724450.jpg" alt="Eric Fischl" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/papel-literario/entrevista-eric-fischl_256242">
			    	 	 	<h3 class="title">Entrevista a Eric Fischl</h3>
			    	 	 	<p class="date">20 octubre 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/entretenimiento/emotivo-mensaje-anna-vaccarella-por-dia-contra-cancer-mama_256517" title="Anna Vaccarella">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1539992109427.jpg" alt="Anna Vaccarella" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/entretenimiento/emotivo-mensaje-anna-vaccarella-por-dia-contra-cancer-mama_256517">
			    	 	 	<h3 class="title">El emotivo mensaje de Anna Vaccarella por el Día Contra el Cáncer de Mama</h3>
			    	 	 	<p class="date">19 octubre 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
	    	</div>
	    </div>
	</div>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_2" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_2'); });</script></div>
	  	
	</aside>

            
        
             <div class="lo-mas">
            <div class="top">
                <p class="title">Lo <span>+</span> compartido</p>
            </div>
            <div class="middle">
                <div class="list">
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/pompeo-aseguro-que-trabajara-por-restaurar-democracia-venezuela_256512" title="Pompeo aseguró que EE UU trabajará por restaurar la democracia en Venezuela">Pompeo aseguró que EE UU trabajará por restaurar la democracia en Venezuela</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/pompeo-aseguro-que-trabajara-por-restaurar-democracia-venezuela_256512" title="Mike Pompeo">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/0/1530824019704.jpg" alt="Mike Pompeo" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/europa/espana-otorgara-permisos-residencia-venezolanos-por-crisis-humanitaria_256393" title="España otorgará permisos de residencia a venezolanos por crisis humanitaria">España otorgará permisos de residencia a venezolanos por crisis humanitaria</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/europa/espana-otorgara-permisos-residencia-venezolanos-por-crisis-humanitaria_256393" title="España otorgará permisos de residencia a venezolanos por crisis humanitaria">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1539351514162.jpg" alt="España otorgará permisos de residencia a venezolanos por crisis humanitaria" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/bbc-mundo/desarticulan-red-mexico-que-vendia-alimentos-baja-calidad-venezuela_256504" title="Desarticulan red en México que vendía alimentos de baja calidad a Venezuela">Desarticulan red en México que vendía alimentos de baja calidad a Venezuela</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/bbc-mundo/desarticulan-red-mexico-que-vendia-alimentos-baja-calidad-venezuela_256504" title="Desarticulan red en México que vendía alimentos de baja calidad a Venezuela">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1539987668778.jpg" alt="Desarticulan red en México que vendía alimentos de baja calidad a Venezuela" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/falla-servicios-podria-ocasionar-cierre-tecnico-del-iahula_256519" title="Falla de servicios podría ocasionar cierre técnico del Iahula">Falla de servicios podría ocasionar cierre técnico del Iahula</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/falla-servicios-podria-ocasionar-cierre-tecnico-del-iahula_256519" title="Iahula">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/8/1539992469685.jpg" alt="Iahula" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/economia/maduro-llevaremos-1000000-barriles-petroleo-diarios-china_256500" title="Maduro: Llevaremos 1.000.000 de barriles de petróleo diarios a China">Maduro: Llevaremos 1.000.000 de barriles de petróleo diarios a China</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/maduro-llevaremos-1000000-barriles-petroleo-diarios-china_256500" title="Maduro: Llevaremos 1.000.000 de barriles de petróleo diarios a China">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/1/1539985328516.jpg" alt="Maduro: Llevaremos 1.000.000 de barriles de petróleo diarios a China" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                </div>
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_3" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_3'); });</script></div>
	  	
	</aside>

            
        
             <div class="top-videos">
            <div class="top">
                <p class="title">Top V&iacute;deos</p>
            </div>
            <div class="middle">
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/entretenimiento/que-dijo-luis-chataing-sobre-error-matematico-aristobulo-isturiz_104880" title="Lo que dijo Luis Chataing sobre el error matemático de Aristóbulo Istúriz">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/6/1539894110469.jpg" alt="Lo que dijo Luis Chataing sobre el error matemático de Aristóbulo Istúriz" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/entretenimiento/que-dijo-luis-chataing-sobre-error-matematico-aristobulo-isturiz_104880" title="Lo que dijo Luis Chataing sobre el error matemático de Aristóbulo Istúriz">Lo que dijo Luis Chataing sobre el error matemático de Aristóbulo Istúriz</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/latinoamerica/migrantes-hondurenos-ingresaron-mexico-atravesando-muro-militares_105000" title="Migrantes hondureños ingresaron a México atravesando muro de militares">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/3/1539976177137.jpg" alt="Migrantes hondureños ingresaron a México atravesando muro de militares" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/latinoamerica/migrantes-hondurenos-ingresaron-mexico-atravesando-muro-militares_105000" title="Migrantes hondureños ingresaron a México atravesando muro de militares">Migrantes hondureños ingresaron a México atravesando muro de militares</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/mujer-creyo-que-asistiria-una-boda-como-invitada-resulto-ser-novia_104810" title="Mujer creyó que asistiría a una boda como invitada y resultó ser la novia">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/0/1539871996501.jpg" alt="Mujer creyó que asistiría a una boda como invitada y resultó ser la novia" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/mujer-creyo-que-asistiria-una-boda-como-invitada-resulto-ser-novia_104810" title="Mujer creyó que asistiría a una boda como invitada y resultó ser la novia">Mujer creyó que asistiría a una boda como invitada y resultó ser la novia</a>
        
            </h2>
        
                </div>
            </article>
        
                
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_4" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_4'); });</script></div>
	  	
	</aside>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_5" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_5'); });</script></div>
	  	
	</aside>

            
        
        
                            </div>
                        </div>
                    </section>
                    <!-- END: block02 -->
                </article>
                <!-- START: block -->
        		<section class="block">
                  <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                       	
	<aside class="add publi">
		
	  	<div id="megabanner_3" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_3'); });</script></div>
	  	
	</aside>

                    </div>
                 </div>
              </section>
              <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                             
            <script>loadEvents.push(function() {console.log(':No existe configuraci\xF3n de publicidad para el slot solicitado'); });</script>
        
                        </div>
                    </div>
              </section>
             <!-- END: block -->
            </div>
        </main>
        
            <!-- START: COUNTER -->
            <script>
                loadEvents.push(function() { CTVUtils.RecordEvent('VIEW', 'es', 'NEWS', 256517); });
            </script>
            <!-- END: COUNTER -->
        
         
 <footer class="footer">
  <div class="container">
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div class="sitemap">
             <div class="brand"><img alt="El Nacional" src="http://en-cdnsta.agilecontent.com//img/bbd52eea.el-nacional-bn.png" /></div>
              <p class="sections">
                 
  <a target="_self" href="/politica/">Política</a>
  <a target="_self" href="/economia/">Economía</a>
  <a target="_self" href="/sucesos/">Sucesos</a>
  <a target="_self" href="/mundo/">Mundo</a>
  <a target="_self" href="/deportes/">Deportes</a>
  <a target="_self" href="/entretenimiento/">Entretenimiento</a>
  <a target="_self" href="/opinion/">Opinión</a>
  <a target="_self" href="/sociedad/">Sociedad</a>
  <a target="_self" href="/tag/diaspora">Diáspora</a>
  <a target="_self" href="/tag/reporte-ya">Reporte Ya</a>
  <a target="_self" href="/videos">Multimedia</a>
  <a target="_self" href="/entv">ENTV</a>

              </p>
          </div>
       </div>
    </div>
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center">
          <p class="sites">
             
  <a class="site s2" target="_self" href="http://ovaciondeportes.com/">Ovación Deportes</a>
  <a class="site s4" target="_self" href="http://impresodigital.el-nacional.com/todoendomingo/">Todo En Domingo</a>
  <a class="site s5" target="_self" href="https://www.facebook.com/RevistaHolaVenezuela/">Hola Venezuela</a>
  <a class="site s6" target="_self" href="http://www.librosenunclick.com/site/home.html ">Libros El Nacional</a>
  <a class="site null" target="_blank" href="http://www.el-nacional.com/noticias/sociedad/bachaqueros-siguen-vendiendo-catia-pero-manera-clandestina_241980">Sociedad</a>
  <a class="site s7" target="_self" href="http://www.google.com.co">Los Clavos</a>

           </p>
        </div>
     </div>
     <div class="row">
        <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9 text-left">
           <p class="about-us">
                
  <a target="_self" href="/">Política de Privacidad</a>
  <a target="_self" href="/">Quienes Somos</a>
  <a target="_self" href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
  <a target="_blank" href="/pagina/aviso-legal/">Aviso Legal</a>
  <a target="_self" href="/">Política de Cookies</a>
  <a target="_self" href="/">Ayuda</a>
  <a target="_self" href="/">Síguenos</a>

                
  <a target="_self" href="https://twitter.com/elnacionalweb">
     <i class="icon-twitter"></i>
  </a>
  <a target="_self" href="https://www.facebook.com/elnacionalfb">
     <i class="icon-facebook"></i>
  </a>
  <a target="_self" href="https://www.instagram.com/elnacionalweb/">
     <i class="icon-instagram"></i>
  </a>
  <a target="_self" href="/">
     <i class="icon-rss"></i>
  </a>

            </p>
         </div>
         <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 text-right">
             <p class="goto"><a href="#">Volver arriba</a></p>
          </div>
     </div>
     <div class="row bottom">
        <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 text-left">
           <p>EL NACIONAL WEB - CARACAS-VENEZUELA 2014 &#169; C.A. IBERONEWS LIMITED. TODOS LOS DERECHOS RESERVADOS RIF J-402838298.</p>
           <p>PROHIBIDA LA REPRODUCCI&Oacute;N TOTAL O PARCIAL DE CUALQUIER MATERIAL DE ESTE DIARIO SIN LA AUTORIZACION EXPRESA DE LOS EDITORES</p>
        </div>
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-right">
           <a class="agile" href="https://www.agilecontent.com">Agile News</a>
        </div>
     </div>
  </div>
 </footer>
 <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script src="http://en-cdnsta.agilecontent.com/player/js/535d0c75.agile-player.min.js"></script><script async src="http://en-cdnsta.agilecontent.com/js/6e3dbb24.main.min.js"></script>

         <script>window._taboola=window._taboola||[],_taboola.push({flush:!0})</script>
    </body>
</html>

