<!DOCTYPE html>

<html lang="es">
    <head>
        
            
                <title>OVCS: La pobreza en Venezuela pasó de 48,4% en 2014 a 87% en 2017</title>
                <meta name="description" content="El Observatorio Venezolano de Conflictividad Social indicó que el nivel de desempleo subió 1,5%&amp;#160;" />
                <meta charset="UTF-8" />
                <meta name="lang" content="es" />
                <meta name="news_keywords" content="Economía, Crisis económica" />
                <meta name="author" content="EL NACIONAL WEB" />
                <meta name="google-site-verification" />
                <meta name="revisit-after" content="1 days" />
                <meta name="robots" content="INDEX,FOLLOW,NOODP" />
                <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta property="og:url" content="http://www.el-nacional.com/noticias/economia/ovcs-pobreza-venezuela-paso-484-2014-2017_250228" />
                <meta property="og:description" content="El Observatorio Venezolano de Conflictividad Social indicó que el nivel de desempleo subió 1,5%&amp;#160;" />
                <meta property="og:image" content="http://en-cdnmed.agilecontent.com//resources/jpg/9/7/1535899064579.jpg" />
                <meta property="og:title" content="OVCS: La pobreza en Venezuela pasó de 48,4% en 2014 a 87% en 2017 " />
                <meta property="og:site_name" content="El Nacional" />
                <meta property="og:type" content="article" />
                <meta property="article:author" />
                <meta property="article:publisher" content="https://www.facebook.com/elnacionalfb" />
                <meta property="article:section" content="Economía" />
                <meta property="article:tag" content="Economía, Crisis económica" />
                <meta property="article:published_time" content="2018-09-02T10:55:00-0400" />
                <meta property="article:modified_time" content="2018-09-02T11:37:17-0400" />
                <meta name="twitter:site" content="@elnacionalweb" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:creator" />
                <meta name="twitter:title" content="OVCS: La pobreza en Venezuela pasó de 48,4% en 2014 a 87% en 2017 " />
                <meta name="twitter:description" content="El Observatorio Venezolano de Conflictividad Social indicó que el nivel de desempleo subió 1,5%&amp;#160;" />
                <meta http-equiv="refresh" content="600" />
                <link rel="shortcut icon" href="http://en-cdnsta.agilecontent.com//img/favicon.ico" />
            
        
        <link rel="amphtml" href="http://www.el-nacional.com/amp/noticias/economia/ovcs-pobreza-venezuela-paso-484-2014-2017_250228" />
         <link rel="stylesheet"href="http://en-cdnsta.agilecontent.com/css/1ca516a0.detail.min.css"><script>window.loadEvents=[]</script>
         <script>window._taboola=window._taboola||[],_taboola.push({article:"auto"}),!function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src=t,e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/elnacionalvenezuela/loader.js","tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script>
         
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script> googletag.cmd.push(function() { googletag.defineSlot('/94115755/elnacional_box_1', [300, 250], 'box_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_2', [300, 250], 'box_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_3', [300, 250], 'box_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_4', [300, 250], 'box_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_5', [300, 250], 'box_5').addService(googletag.pubads());googletag.defineSlot('/94115755/elnacional_box_mid_1', [300, 250], 'box_mid_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_1', [[974, 90], [728, 90], [320, 50]], 'megabanner_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_2', [[974, 90], [728, 90], [320, 50]], 'megabanner_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_3', [[974, 90], [728, 90], [320, 50]], 'megabanner_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_4', [[974, 90], [728, 90], [320, 50]], 'megabanner_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_left', [[160, 600]], 'sky_left').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_right', [[160, 600]], 'sky_right').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnaciona_interticial_1x1', [1, 1], 'interstitial_1').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().setTargeting('SecEN', ['Economia']); googletag.enableServices(); });</script>

         
    <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"ry6Ak1aUy1X152", domain:"el-nacional.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ry6Ak1aUy1X152" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript -->
  
         
    <!-- Google Analitycs START --><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-16172116-1', 'auto');  ga('send', 'pageview');</script><!-- Google Analitycs END --><style>.last-minute .top .elnacional{display: none;}.list-last-minute .top .elnacional{display: none;}</style>
  
        
        	<script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "NewsArticle",
  					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "http://www.el-nacional.com/noticias/economia/ovcs-pobreza-venezuela-paso-484-2014-2017_250228"
					},
  					"headline": "OVCS: La pobreza en Venezuela pasó de 48,4% en 2014 a 87% en 2017",
					"datePublished": "2018-09-02T10:55:00-04:00",
  					"dateModified": "2018-09-02T10:55:00-04:00",
					"author": {
	    				"@type": "Person",
    					"name":  ["EL NACIONAL WEB"]
  					},
					"publisher": {
    					"@type": "Organization",
    					"name": "EL NACIONAL",
    					"logo": {
	      					"@type": "ImageObject",
    	  					"url": "http://www.el-nacional.com/img/el-nacional.png"
    					}
  					},
					"image": "http://en-cdnmed.agilecontent.com//resources/jpg/0/7/1535899064970.jpg",
  					"description": "El Observatorio Venezolano de Conflictividad Social indicó que el nivel de desempleo subió 1,5%"   
				}
			</script>			
        
    
    </head>
    <body class="TE_002">
         <div id="fb-root"></div><script>!function(e,t,n){var o,s=e.getElementsByTagName(t)[0];e.getElementById(n)||(o=e.createElement(t),o.id=n,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7",s.parentNode.insertBefore(o,s))}(document,"script","facebook-jssdk")</script>
        <div class="col50 skyLeft">
            	
	<aside class="add sky">
		
	  	<div id="sky_left"><script>googletag.cmd.push(function() { googletag.display('sky_left'); });</script></div>
	  	
	</aside>

        </div>
        <div class="col50 skyRight">
            	
	<aside class="add sky">
		
	  	<div id="sky_right"><script>googletag.cmd.push(function() { googletag.display('sky_right'); });</script></div>
	  	
	</aside>

        </div>
        <!-- START: header-->
         
<!-- START: header -->
<header class="header section">
    <div class="container">
        <div class="links">
            <a class="toggle-button " data="hamburger-menu" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                <b></b>
                <b></b>
                <b></b>
            </a>
        </div>
        <div class="brand"><a href="/" title="El Nacional">El Nacional</a></div>
        <div class="options">
            <div class="right">
                <a onclick="$('#s').toggle(); return false;" class="search" href="#" title="Buscador">Buscador</a>
                <!--<a class="login" href="#" th:title="#{cmp-header.login}" th:utext="#{cmp-header.login}"></a>-->
            </div>
            <div class="search-form" id="s">
                 <div class="search-filter">
            <form action="/buscador/list" method="post">
                <input type="search" name="query" placeholder="Buscar" autocomplete="on" required="required" />
                <input type="hidden" name="rt" value="agileAssetGroup,agileAsset,agileNews" />
                <input type="hidden" name="size" value="10" />
            </form>
        </div>
            </div>
        </div>
        <h1 class="title-section">
          <a href="http://www.el-nacional.com/economia">Economía</a>
        </h1>
        <!-- START: nav -->
        <nav class="nav">
            <div class="container">
                <h1 class="title">
                  <a href="http://www.el-nacional.com/economia">Economía</a>
                </h1>
                <ul class="n2">
                  
                    
  <li>
   <a class="TE_002003" target="_blank" href="/empresas/">Empresas y productos</a>
  </li>
  <li>
   <a class="TE_002002" target="_blank" href="/regimen-cambiario/">Régimen Cambiario</a>
  </li>
  <li>
   <a class="TE_002001" target="_blank" href="/petroleo/">Petróleo</a>
  </li>

                </ul>
            </div>
        </nav>
        <!-- END: nav -->
    </div>
</header>
<!-- END: header -->

         
  <ul class="nav-left" data-item="menu">
    <li class="closenav" data="close-menu"><a href="#" title="">X</a></li>
    <li data-item="item" class="n1"><a href="/">Inicio</a></li>
    <li data-item="item" class="n1">
       <a href="/politica/">Política</a>
       <ul class="n2">
          <li>
            <a href="/presos-politicos/">Presos Políticos</a>
          </li>
          <li>
            <a href="/oposicion/">Oposición</a>
          </li>
          <li>
            <a href="/gobierno/">Gobierno</a>
          </li>
          <li>
            <a href="/asamblea-nacional/">Asamblea Nacional</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/economia/">Economía</a>
       <ul class="n2">
          <li>
            <a href="/empresas/">Empresas y productos</a>
          </li>
          <li>
            <a href="/regimen-cambiario/">Régimen Cambiario</a>
          </li>
          <li>
            <a href="/petroleo/">Petróleo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/sucesos/">Sucesos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/mundo/">Mundo</a>
       <ul class="n2">
          <li>
            <a href="/latinoemerica/">Latinoamérica</a>
          </li>
          <li>
            <a href="/medio-oriente/">Medio Oriente</a>
          </li>
          <li>
            <a href="/europa/">Europa</a>
          </li>
          <li>
            <a href="/ee-uu/">EE UU</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/deportes/">Deportes</a>
       <ul class="n2">
          <li>
            <a href="/beisbol/">Beisbol</a>
          </li>
          <li>
            <a href="/futbol/">Fútbol</a>
          </li>
          <li>
            <a href="/baloncesto/">Baloncesto</a>
          </li>
          <li>
            <a href="/motores/">Motores</a>
          </li>
          <li>
            <a href="/tenis/">Tenis</a>
          </li>
          <li>
            <a href="/hipismo/">Hipismo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entretenimiento/">Entretenimiento</a>
       <ul class="n2">
          <li>
            <a href="/variedades/">Variedades</a>
          </li>
          <li>
            <a href="/cine/">Cine</a>
          </li>
          <li>
            <a href="/teatro/">Teatro</a>
          </li>
          <li>
            <a href="/musica/">Música</a>
          </li>
          <li>
            <a href="/farandula/">Televisión</a>
          </li>
          <li>
            <a href="/literatura/">Literatura</a>
          </li>
          <li>
            <a href="/arte/">Arte</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/opinion/">Opinión</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/sociedad/">Sociedad</a>
       <ul class="n2">
          <li>
            <a href="/servicios/">Servicios</a>
          </li>
          <li>
            <a href="/protestas/">Protestas</a>
          </li>
          <li>
            <a href="/educacion/">Educación</a>
          </li>
          <li>
            <a href="/salud/">Salud</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/diaspora">Diáspora</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/reporte-ya">Reporte Ya</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/videos">Multimedia</a>
       <ul class="n2">
          <li>
            <a href="/videos">Videos</a>
          </li>
          <li>
            <a href="/audios">Audios</a>
          </li>
          <li>
            <a href="/galerias">Galerias</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entv">ENTV</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/siete-dias/">Siete Días</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/todo-en-domingo/">Todo en Domingo</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://elnacional.pressreader.com/el-nacional">Edición Impresa</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://ovaciondeportes.com/">Ovación Deportes</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.el-nacional.com/noticias/economia/gobierno-exige-los-empresarios-entregar-produccion_241947">Economía</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.el-nacional.com/noticias/sociedad/bachaqueros-siguen-vendiendo-catia-pero-manera-clandestina_241980">Sociedad</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/">Síguenos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/pagina/aviso-legal/">Aviso Legal</a>
       
    </li>
 </ul>

        <!-- START: Content -->
        <main class="content margintop10" style="padding-top:8rem;">
             	
	<aside class="add interstitial">
		
	  	<div id="interstitial_1" class="center"><script>googletag.cmd.push(function() { googletag.display('interstitial_1'); });</script></div>
	  	
	</aside>

             
    <div class="breadcrumb">
    	<div class="container">
	        <div class="row">
	            <div class="col-xs-12">
	                <ol class="breadcrumb-list">
	                	 <li class="breadcrumb-item">
	                        <a class="breadcrumb-link" href="/">
	                            <span>Home</span>
	                        </a>
	                     </li>
	                	 <li class="breadcrumb-item">
	                	 	<a class="breadcrumb-link" href="/economia/">
	                            <span>Economía</span>
	                        </a>
	                	 </li>
	                </ol>
	            </div>
	        </div>
	    </div>
	</div>
	
            <script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "BreadcrumbList",
  					"itemListElement": [
						{
    						"@type": "ListItem",
    						"position": 1,
    						"item": {
      							"@id": "http://www.el-nacional.com",
      							"name": "Home"
    						}
  						}
						
						,{
    						"@type": "ListItem",
    						"position": 2,
    						"item": {
      							"@id": "http://www.el-nacional.com/economia/",
      							"name": "Economía"
    						}
  						}
						
					]
				}
			</script>
        
    
            <div class="container">
                <!-- START: block -->
                <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                            	
	<aside class="add publi">
		
	  	<div id="megabanner_1" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_1'); });</script></div>
	  	
	</aside>

                        </div>
                    </div>
                </section>
                <!-- END: block -->
                <article itemscope="itemscope" item-type="http://schema.org/NewsArticle">
                    <section class="block03">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
	<header class="detail-header">
	    
	    <h1 class="title">OVCS: La pobreza en Venezuela pasó de 48,4% en 2014 a 87% en 2017</h1>
	    <div class="subtitle"><P>El Observatorio Venezolano de Conflictividad Social indicó que el nivel de desempleo subió 1,5%&#160;</P></div>
	</header>
<!-- END: detail-header -->

                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
            <!-- START: toolbar -->
            <aside class="toolbar">
                <ul class="share" id="detail_250228">
                    
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Facebook" onclick="window.open (&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.el-nacional.com/noticias/economia/ovcs-pobreza-venezuela-paso-484-2014-2017_250228&amp;p=OVCS%3A+La+pobreza+en+Venezuela+pas%C3%B3+de+48%2C4%25+en+2014+a+87%25+en+2017%C2%A0&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;250228&#39;);">
                                        <i class="icon-facebook"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Twitter" onclick="window.open (&#39;https://twitter.com/intent/tweet?url=http://www.el-nacional.com/n/250228&amp;text=OVCS%3A+La+pobreza+en+Venezuela+pas%C3%B3+de+48%2C4%25+en+2014+a+87%25+en+2017%C2%A0&amp;via=elnacionalweb&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;250228&#39;);">
                                        <i class="icon-twitter"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                                <li class="lg-hidden">
                                    <a href="javascript://;" class="btn" title="whatssap" onclick="window.open (&#39;whatsapp://send?text=http://www.el-nacional.com/noticias/economia/ovcs-pobreza-venezuela-paso-484-2014-2017_250228&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;250228&#39;);">
                                        <i class="icon-whatsapp lg-hidden"></i>
                                    </a>
                                </li>
                            
                        
                        <!--<li th:if="!${#lists.isEmpty(@social.getSocialNetworksMainPortalFiltered())}">
                            <a href="#" class="btn" th:title="#{share.title}"> <i class="icon-share"></i></a>-->
                            <!--  Por ahora lo comentamos hasta tener todos los css
                            <ul class="more-share">
                                            <th:block th:each="network : ${@social.getSocialNetworksMainPortalFiltered()}">
                                            <li th:class="${network.showOnlyPhone}?'lg-hidden':''">
                                                    <a th:title="${network.title}" href="javascript://;" class="btn"
                                                            th:onclick="${@social.getSharedUrlForSocialNetwork(shareItem,network,shareItem.titleSocial,'')}">
                                                       <i th:class="${network.classIcon}"></i>
                                                    </a>
                                            </li>
                                       </th:block>
                                    </ul> -->
                       <!-- </li> -->
                    
                    <li>
                        <a class="btn comments" href="http://www.el-nacional.com/noticias/economia/ovcs-pobreza-venezuela-paso-484-2014-2017_250228#comments" title="Comentarios">
                            <i class="icon-comment"></i><span class="num fb-comments-count" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/economia/ovcs-pobreza-venezuela-paso-484-2014-2017_250228"></span>
                        </a>
                    </li>
                </ul>
                <ul class="options">
                    <li><a href="javascript:window.print()" class="btn" title="Print"> <i class="icon-print"></i></a></li>
                </ul>
            </aside>
            <!-- END: toolbar -->
        
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "></div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    <div class="apertura">
                         
            
            
                <figure data-component="image" class="thumb photo">
            
            	<span class="r16-9">
		            <picture class="objFitContent">
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/7/1535899064579.jpg" media="(max-width: 420px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/6/1535899064761.jpg" media="(max-width: 768px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/7/1535899064970.jpg" media="(max-width: 1024px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/9/1535899065192.jpg" media="(min-width: 1024px)"><!-- void --></source>
		                
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/9/1535899064490.jpg" alt="Según el OVCS la Pobreza en Venezuela se sitúa en 61,2%" title="Según el OVCS la Pobreza en Venezuela se sitúa en 61,2%" />
        
		            </picture>
	            </span>
	            
            <div class="txt">
                <p class="subtitle">
                  Referencial
                  
                  
                </p>
                <p class="subtitle">&#160;.</p>
            </div>
        
            
        </figure>
            
            
            
        
        
                    </div>
                </div>
            </div>
        </section>

                    <!-- START: block02 -->
                    <section class="block02">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-7 col-lg-8 ">
             <div class="author">
            <!-- <figure class="thumb">
                <img th:alt="${signature}" th:src="@{*{{'/img/autor.png'}}}"/>
            </figure> -->
            <div class="txt">
                Por&nbsp;<span class="author-link">EL NACIONAL WEB</span>
            </div>
        </div>
            
	<!-- START: detail-body-->
	<div class="detail-body">
		
	<time class="date" datetime="2018-09-245T11:37:17-0400" itemprop="dateModified">
		02 de septiembre de 2018 10:55 AM
		 | 
		Actualizado el 02 de septiembre de 2018 11:37 AM
	</time>
	<meta itemprop="datePublished" content="2018-09-245T10:55:00-0400" />

		
			<p style="text-align: justify;">El Observatorio Venezolano de Conflictividad Social (OVCS) inform&oacute; que la pobreza en Venezuela pas&oacute; de 48,4% en 2014 a 87% en el a&ntilde;o 2017.</p>

			 	
	<aside class="add advwhite">
		
	  	<div id="box_mid_1" class="center" style="height:250px; width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_mid_1'); });</script></div>
	  	
	</aside>

			
			
			
			
		
		
			<p style="text-align: justify;">Seg&uacute;n la Encuesta Nacional de Condiciones de Vida (Encovi), el pa&iacute;s se encuentra en 61,2% de pobreza extrema.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">El OVCS tambi&eacute;n inform&oacute; que la tasa de desempleo subi&oacute; 7,5% a 9%, increment&aacute;ndose 1,5%.&nbsp;</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">El pasado mes de agosto el presidente Nicol&aacute;s Maduro anunci&oacute; nuevas medidas econ&oacute;micas, en las que destac&oacute; el aumento de la gasolina, congelaci&oacute;n de precios, incrementos salariales y reducci&oacute;n de cinco ceros a la moneda.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;"></p>

			
			
			
			
			
		
		
			<blockquote class="twitter-tweet" data-lang="es"><p dir="ltr" lang="es">La tasa de desempleo pas&oacute; de un 7,5% a un 9% de venezolanos cuyas limitaciones salariales contrastan con los altos precios de los productos.&nbsp;<a href="https://twitter.com/hashtag/Encovi2017?src=hash&amp;ref_src=twsrc%5Etfw">#Encovi2017</a><br><br>En el 2018 se agudiza la crisis. Vivimos una&nbsp;<a href="https://twitter.com/hashtag/EmergenciaHumanitariaCompleja?src=hash&amp;ref_src=twsrc%5Etfw">#EmergenciaHumanitariaCompleja</a><a href="https://twitter.com/hashtag/OVCS?src=hash&amp;ref_src=twsrc%5Etfw">#OVCS</a>&nbsp;<a href="https://twitter.com/hashtag/DDHH?src=hash&amp;ref_src=twsrc%5Etfw">#DDHH</a></p>&mdash; OVCS (@OVCSocial)&nbsp;<a href="https://twitter.com/OVCSocial/status/1036231024940916736?ref_src=twsrc%5Etfw">2 de septiembre de 2018</a></blockquote>

			
			
			
			
			
		
		
			<p></p>

			
			
			
			
			
		
		
			<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

			
			
			
			
			
		
		
			<blockquote class="twitter-tweet" data-lang="es"><p dir="ltr" lang="es">La pobreza en Venezuela pas&oacute; de un 48,4% en 2014 a un 87% en 2017, con un 61,2% de pobreza extrema.&nbsp;<a href="https://twitter.com/hashtag/Encovi2017?src=hash&amp;ref_src=twsrc%5Etfw">#Encovi2017</a><br><br>En el 2018 se agudiza la crisis. Vivimos una&nbsp;<a href="https://twitter.com/hashtag/EmergenciaHumanitariaCompleja?src=hash&amp;ref_src=twsrc%5Etfw">#EmergenciaHumanitariaCompleja</a><a href="https://twitter.com/hashtag/OVCS?src=hash&amp;ref_src=twsrc%5Etfw">#OVCS</a>&nbsp;<a href="https://twitter.com/hashtag/DDHH?src=hash&amp;ref_src=twsrc%5Etfw">#DDHH</a>&nbsp;<a href="https://t.co/cB3nTqPjy9">pic.twitter.com/cB3nTqPjy9</a></p>&mdash; OVCS (@OVCSocial)&nbsp;<a href="https://twitter.com/OVCSocial/status/1036246125177700352?ref_src=twsrc%5Etfw">2 de septiembre de 2018</a></blockquote>

			
			
			
			
			
							
	<div class="box-left list">
        <p class="top">Lee más</p>
        <ul class="items">
	        <li class="title">
			    <a class="noticia" href="http://www.el-nacional.com/noticias/politica/gobierno-aplica-medidas-economicas-mientras-niega-crisis-migratoria_250106" title="Gobierno aplica medidas económicas, mientras niega crisis migratoria">Gobierno aplica medidas económicas, mientras niega crisis migratoria</a>
			</li>
	    </ul>
	 </div>

			
		
		
			<p></p>

			
			
			
			
			
		
		
			<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

			
			
			
			
			
		
		
		<!-- END: Note Text-->
	</div>

            
	<!-- START: tags -->
	<div class="tags">
	    <div class="top">
	        <p class="title">Tags</p>
	    </div>
	    <div class="middle">
	        <p class="item">
		        
		        	<a href="/tag/economia">Economía</a>
		        	,
		        
		        
		        	<a href="/tag/crisis-economica">Crisis económica</a>
		        	
		        
	        </p>
	    </div>
	</div>
	<!-- END: tags -->

             <div id="taboola-below-article-thumbnails"></div><script>window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"})</script>
             <div class="ultimos-videos">
            <div class="top">
                <p class="title"><a href="/videos">&#218;ltimos Videos</a></p>
            </div>
            <div class="wrap carousel">
                <ul class="slides">
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/treo-reestrena-escena-musical-con-nuevo-tema-quedate-conmigo_98367" title="TREO se reestrena en la escena musical con su nuevo tema &quot;Quédate Conmigo&quot;">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/9/1535762019096.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/9/1535762019096.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/9/1535762019096.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/9/1535762019096.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/2/1535762009820.jpg" alt="TREO se reestrena en la escena musical con su nuevo tema Quédate Conmigo" title="TREO se reestrena en la escena musical con su nuevo tema Quédate Conmigo" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">31/08/2018.  20:33h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/treo-reestrena-escena-musical-con-nuevo-tema-quedate-conmigo_98367" title="TREO se reestrena en la escena musical con su nuevo tema &quot;Quédate Conmigo&quot;">TREO se reestrena en la escena musical con su nuevo tema "Quédate Conmigo"</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/variedades/world-top-model-llega-venezuela_98297" title="World Top Model llega a Venezuela">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/8/1535734413288.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/8/1535734413288.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/8/1535734413288.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/8/1535734413288.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/7/1535734413372.jpg" alt="World Top Model llega a Venezuela" title="World Top Model llega a Venezuela" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">31/08/2018.  12:45h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/variedades/world-top-model-llega-venezuela_98297" title="World Top Model llega a Venezuela">World Top Model llega a Venezuela</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/gobierno-nego-que-haya-una-crisis-migratoria-venezuela_98279" title="Gobierno negó que haya una crisis migratoria en Venezuela">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/5/1535726366753.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/5/1535726366753.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/5/1535726366753.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/5/1535726366753.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/9/1535726360092.jpg" alt="Gobierno negó que haya una crisis migratoria en Venezuela" title="Gobierno negó que haya una crisis migratoria en Venezuela" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">31/08/2018.  10:39h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/gobierno-nego-que-haya-una-crisis-migratoria-venezuela_98279" title="Gobierno negó que haya una crisis migratoria en Venezuela">Gobierno negó que haya una crisis migratoria en Venezuela</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/javier-hala-madrid-comento-sobre-apagon-madrugada-este-viernes_98249" title="Javier Hala Madrid comentó sobre el apagón de la madrugada de este viernes">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/6/1535719043060.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/6/1535719043060.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/6/1535719043060.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/6/1535719043060.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/1/1535719038719.jpg" alt="Javier Hala Madrid comentó sobre el apagón de la madrugada de este viernes" title="Javier Hala Madrid comentó sobre el apagón de la madrugada de este viernes" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">31/08/2018.  09:37h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/javier-hala-madrid-comento-sobre-apagon-madrugada-este-viernes_98249" title="Javier Hala Madrid comentó sobre el apagón de la madrugada de este viernes">Javier Hala Madrid comentó sobre el apagón de la madrugada de este viernes</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/medio-una-las-inundaciones-probaron-aerodeslizador-caroni_98268" title="En medio de una de las inundaciones probaron el aerodeslizador Caroní RS">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/9/1535722223495.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/9/1535722223495.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/9/1535722223495.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/9/1535722223495.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/0/1535722219309.jpg" alt="En medio de una de las inundaciones probaron el aerodeslizador Caroní RS" title="En medio de una de las inundaciones probaron el aerodeslizador Caroní RS" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">31/08/2018.  09:30h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/medio-una-las-inundaciones-probaron-aerodeslizador-caroni_98268" title="En medio de una de las inundaciones probaron el aerodeslizador Caroní RS">En medio de una de las inundaciones probaron el aerodeslizador Caroní RS</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/pensionado-que-protesto-ivss-recibio-donaciones-alimentos_98250" title="Pensionado que protestó en el IVSS recibió donaciones de alimentos">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/4/1535719044341.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/4/1535719044341.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/4/1535719044341.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/4/1535719044341.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/0/1535719040008.jpg" alt="Pensionado que protestó en el IVSS recibió donaciones de alimentos" title="Pensionado que protestó en el IVSS recibió donaciones de alimentos" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">31/08/2018.  08:37h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/pensionado-que-protesto-ivss-recibio-donaciones-alimentos_98250" title="Pensionado que protestó en el IVSS recibió donaciones de alimentos">Pensionado que protestó en el IVSS recibió donaciones de alimentos</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/vicky-guilarte-conquista-del-mercado-musical-con-eres-para_98162" title="Vicky Guilarte a la conquista del mercado musical con “No eres para mi”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/3/1535662373538.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/3/1535662373538.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/3/1535662373538.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/3/1535662373538.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/5/1535662362559.jpg" alt="Vicky Guilarte a la conquista del mercado musical con “No eres para mi”" title="Vicky Guilarte a la conquista del mercado musical con “No eres para mi”" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">30/08/2018.  16:52h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/vicky-guilarte-conquista-del-mercado-musical-con-eres-para_98162" title="Vicky Guilarte a la conquista del mercado musical con “No eres para mi”">Vicky Guilarte a la conquista del mercado musical con “No eres para mi”</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/carlos-eduardo-nahy-productor-musical-que-desea-apoyar-talento-joven_98133" title="Carlos Eduardo Nahy, un productor musical que desea apoyar al talento joven">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/9/1535653220499.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/9/1535653220499.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/9/1535653220499.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/9/1535653220499.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/7/1535653209577.jpg" alt="Carlos Eduardo Nahy, un productor musical que desea apoyar al talento joven" title="Carlos Eduardo Nahy, un productor musical que desea apoyar al talento joven" />
        
	                </picture>
	            </span>
                
            <figcaption class="by">
                El venezolano formó parte del equipo que realizó el álbum Marc Anthony for Babies, el cual resultó ganador de un Grammy Latino en 2017
                 / 
                Video: @ricardo.molinet
                
                
            </figcaption>
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">30/08/2018.  14:20h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/carlos-eduardo-nahy-productor-musical-que-desea-apoyar-talento-joven_98133" title="Carlos Eduardo Nahy, un productor musical que desea apoyar al talento joven">Carlos Eduardo Nahy, un productor musical que desea apoyar al talento joven</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/servicios/apagon-dejo-oscuras-tarek-william-saab_98131" title="Apagón dejó a oscuras a Tarek William Saab">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/2/1535652193625.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/2/1535652193625.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/2/1535652193625.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/2/1535652193625.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/6/1535652187969.jpg" alt="Apagón dejó a oscuras a Tarek William Saab" title="Apagón dejó a oscuras a Tarek William Saab" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">30/08/2018.  14:03h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/servicios/apagon-dejo-oscuras-tarek-william-saab_98131" title="Apagón dejó a oscuras a Tarek William Saab">Apagón dejó a oscuras a Tarek William Saab</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sociedad/pesar-los-obstaculos-fundaciones-llevaron-esperanza-los-apurenos_98120" title="A pesar de los obstáculos fundaciones llevaron esperanza a los apureños">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1535648550627.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1535648550627.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1535648550627.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1535648550627.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/6/1535648807065.jpg" alt="A pesar de los obstáculos fundaciones llevaron esperanza a los apureños" title="A pesar de los obstáculos fundaciones llevaron esperanza a los apureños" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">30/08/2018.  12:42h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sociedad/pesar-los-obstaculos-fundaciones-llevaron-esperanza-los-apurenos_98120" title="A pesar de los obstáculos fundaciones llevaron esperanza a los apureños">A pesar de los obstáculos fundaciones llevaron esperanza a los apureños</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/gobierno/comunidad-detuvo-gnb-que-intentaron-robar-mercancia_98099" title="Comunidad detuvo a GNB que intentaron robar mercancía">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/7/1535639055479.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/7/1535639055479.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/7/1535639055479.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/7/1535639055479.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/1/1535639044819.jpg" alt="Comunidad detuvo a GNB que intentaron robar mercancía" title="Comunidad detuvo a GNB que intentaron robar mercancía" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">30/08/2018.  10:24h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/gobierno/comunidad-detuvo-gnb-que-intentaron-robar-mercancia_98099" title="Comunidad detuvo a GNB que intentaron robar mercancía">Comunidad detuvo a GNB que intentaron robar mercancía</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/realizaron-reencuentro-cumpleanos-numero-madre_98098" title="Realizaron un reencuentro en el cumpleaños número 80 de su madre">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1535638898502.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1535638898502.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1535638898502.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1535638898502.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/6/1535638894566.jpg" alt="Realizaron un reencuentro en el cumpleaños número 80 de su madre" title="Realizaron un reencuentro en el cumpleaños número 80 de su madre" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">30/08/2018.  10:21h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/realizaron-reencuentro-cumpleanos-numero-madre_98098" title="Realizaron un reencuentro en el cumpleaños número 80 de su madre">Realizaron un reencuentro en el cumpleaños número 80 de su madre</a>
        
            </h2>
        
                        </div>
                    </li>
                </ul>
            </div>
        </div>
             <div class="more-content">
    <div class="top">
        <p class="title">Te recomendamos</p>
    </div>
    <div class="middle">
        <!-- START: item -->
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/bcv-informo-que-primera-venta-oro-certificado-sera-septiembre_250240" title="BCV informó que primera venta de oro certificado será el 3 de septiembre">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/0/1535909596004.jpg" alt="BCV informó que primera venta de oro certificado será el 3 de septiembre" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/economia/bcv-informo-que-primera-venta-oro-certificado-sera-septiembre_250240" title="BCV informó que primera venta de oro certificado será el 3 de septiembre">BCV informó que primera venta de oro certificado será el 3 de septiembre</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/publicaron-gaceta-oficial-tarifas-del-transporte-publico_250230" title="Gaceta Oficial N° 6.400 publicó tarifas de transporte público">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/0/1535902665006.jpg" alt="Gaceta Oficial N° 6.400 publicó tarifas de transporte público" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/economia/publicaron-gaceta-oficial-tarifas-del-transporte-publico_250230" title="Publicaron en Gaceta Oficial tarifas del transporte público">Publicaron en Gaceta Oficial tarifas del transporte público</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/que-debe-saber-sobre-suministro-gasolina-por-carnet-patria_250217" title="Lo que se debe saber sobre suministro de gasolina por carnet de la patria">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/9/1535892433590.jpg" alt="Lo que se debe saber sobre suministro de gasolina por carnet de la patria" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/economia/que-debe-saber-sobre-suministro-gasolina-por-carnet-patria_250217" title="Lo que se debe saber sobre suministro de gasolina por carnet de la patria">Lo que se debe saber sobre suministro de gasolina por carnet de la patria</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/estos-son-los-montos-del-bono-hogares-patria_250218" title="Carnet de la Patria">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/6/1533064806461.jpg" alt="Carnet de la Patria" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/economia/estos-son-los-montos-del-bono-hogares-patria_250218" title="Estos son los montos del bono Hogares de la Patria">Estos son los montos del bono Hogares de la Patria</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/gobierno-impone-precios-una-industria-ahogada-por-falta-divisas_250182" title="Industrias">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/8/1522093102888.jpg" alt="Industrias" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/economia/gobierno-impone-precios-una-industria-ahogada-por-falta-divisas_250182" title="El gobierno impone precios a una industria ahogada por la falta de divisas">El gobierno impone precios a una industria ahogada por la falta de divisas</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/tengo-mas-mes-sin-cobrar-por-hijo-muero-hambre_250192" title="“Tengo más de un mes sin cobrar y si no es por mi hijo me muero de hambre”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/1/1535847907510.jpg" alt="“Tengo más de un mes sin cobrar y si no es por mi hijo me muero de hambre”" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/economia/tengo-mas-mes-sin-cobrar-por-hijo-muero-hambre_250192" title="“Tengo más de un mes sin cobrar y si no es por mi hijo me muero de hambre”">“Tengo más de un mes sin cobrar y si no es por mi hijo me muero de hambre”</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/estos-son-los-nuevos-precios-acordados-siete-productos-alimenticios_250183" title="Huevos">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/0/1525116409606.jpg" alt="Huevos" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/economia/estos-son-los-nuevos-precios-acordados-siete-productos-alimenticios_250183" title="Estos son los nuevos precios &quot;acordados&quot; de siete productos alimenticios">Estos son los nuevos precios "acordados" de siete productos alimenticios</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/asdrubal-oliveros-inflacion-agosto-supero-200_250167" title="Asdrubal Oliveros">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/7/1521763086475.jpg" alt="Asdrubal Oliveros" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/economia/asdrubal-oliveros-inflacion-agosto-supero-200_250167" title="Asdrúbal Oliveros: Inflación de agosto superó el 200%">Asdrúbal Oliveros: Inflación de agosto superó el 200%</a>
        
            </h3>
        
            </div>
        </article>
        <!-- END: item -->
    </div>
</div>
            
            <div class="fb-comments" id="listComments" data-width="100%" data-numposts="10" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/economia/ovcs-pobreza-venezuela-paso-484-2014-2017_250228"><!-- void --></div>
        
        </div>
                            <div class="col-xs-12 col-sm-12 col-md-5 col-lg-4 ">
                            	 
             
             	
	<aside class="add publi">
		
	  	<div id="box_1" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_1'); });</script></div>
	  	
	</aside>

            
        
             
	<div class="en-portada">
		<div class="top">
        	<p class="title">Las<span>5</span>noticias de portada</p>
	    </div>
	    <div class="middle">
	    	 <div class="list">
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/luisa-ortega-diaz-visito-cucuta-para-constatar-crisis-migratoria_250241" title="Luisa Ortega Díaz">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/2/1535912326529.jpg" alt="Luisa Ortega Díaz" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/politica/luisa-ortega-diaz-visito-cucuta-para-constatar-crisis-migratoria_250241">
			    	 	 	<h3 class="title">Luisa Ortega Díaz visitó Cúcuta para constatar crisis migratoria</h3>
			    	 	 	<p class="date">02 septiembre 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/latinoamerica/ecuador-busca-una-solucion-regional-problema-migratorio-venezuela_250239" title="Migración">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/5/1528496372055.jpg" alt="Migración" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/latinoamerica/ecuador-busca-una-solucion-regional-problema-migratorio-venezuela_250239">
			    	 	 	<h3 class="title">Ecuador busca una solución regional al problema migratorio de Venezuela</h3>
			    	 	 	<p class="date">02 septiembre 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/ivan-duque-hemos-optado-por-solidaridad-con-los-hermanos-venezolanos_250238" title="Iván Duque: Hemos optado por la solidaridad con hermanos venezolanos">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/4/1535909145941.jpg" alt="Iván Duque: Hemos optado por la solidaridad con hermanos venezolanos" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/mundo/ivan-duque-hemos-optado-por-solidaridad-con-los-hermanos-venezolanos_250238">
			    	 	 	<h3 class="title">Iván Duque: Hemos optado por la solidaridad con los hermanos venezolanos</h3>
			    	 	 	<p class="date">02 septiembre 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb">
            <a href="http://www.el-nacional.com/noticias/entretenimiento/camarada-picasso-tan-comunista-como-pretenden_250216" title="Camarada Picasso no es tan comunista como pretenden">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/0/1535769626803.jpg" alt="Camarada Picasso no es tan comunista como pretenden" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/entretenimiento/camarada-picasso-tan-comunista-como-pretenden_250216">
			    	 	 	<h3 class="title">Camarada Picasso no es tan comunista como pretenden</h3>
			    	 	 	<p class="date">02 septiembre 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/futbol/europa-vinotinto_250214" title="Newcastle United anunció la incorporación de Salomón Rondón">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/4/1533579055243.jpg" alt="Newcastle United anunció la incorporación de Salomón Rondón" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/futbol/europa-vinotinto_250214">
			    	 	 	<h3 class="title">Europa Vinotinto</h3>
			    	 	 	<p class="date">02 septiembre 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
	    	</div>
	    </div>
	</div>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_2" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_2'); });</script></div>
	  	
	</aside>

            
        
             <div class="lo-mas">
            <div class="top">
                <p class="title">Lo <span>+</span> compartido</p>
            </div>
            <div class="middle">
                <div class="list">
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/economia/maduro-pago-las-pensiones-sera-traves-billetera-digital_249449" title="Maduro: Pago de las pensiones será a través de la billetera digital">Maduro: Pago de las pensiones será a través de la billetera digital</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/maduro-pago-las-pensiones-sera-traves-billetera-digital_249449" title="Maduro">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/9/1535319193690.jpg" alt="Maduro" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/video-tarek-william-saab-que-grabaron-durante-una-fiesta_249413" title="El video de Tarek William Saab que grabaron durante una fiesta">El video de Tarek William Saab que grabaron durante una fiesta</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/video-tarek-william-saab-que-grabaron-durante-una-fiesta_249413" title="Grabaron video de Tareck Williams Saab durante una fiesta">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/2/1535286519224.jpg" alt="Grabaron video de Tareck Williams Saab durante una fiesta" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/combatir-hambre-anhelo-los-venezolanos-que-llegan-colombia_249453" title="Combatir el hambre, el anhelo de los venezolanos que llegan a Colombia">Combatir el hambre, el anhelo de los venezolanos que llegan a Colombia</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/combatir-hambre-anhelo-los-venezolanos-que-llegan-colombia_249453" title="Combatir el hambre, el anhelo de los venezolanos que llegan a Colombia">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/4/1535322464141.jpg" alt="Combatir el hambre, el anhelo de los venezolanos que llegan a Colombia" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/economia/nicolas-maduro-anuncio-plan-nacional-ahorro-oro_249464" title="Nicolás Maduro anunció un plan nacional de ahorro en oro">Nicolás Maduro anunció un plan nacional de ahorro en oro</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/nicolas-maduro-anuncio-plan-nacional-ahorro-oro_249464" title="Maduro">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/6/1535328944967.jpg" alt="Maduro" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/economia/gasolina-sera-vendida-precios-internacionales-estados-fronterizos_249452" title="La gasolina será vendida a precios internacionales en estados fronterizos">La gasolina será vendida a precios internacionales en estados fronterizos</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/gasolina-sera-vendida-precios-internacionales-estados-fronterizos_249452" title="Gasolina">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/5/1535322164153.jpg" alt="Gasolina" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                </div>
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_3" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_3'); });</script></div>
	  	
	</aside>

            
        
             <div class="top-videos">
            <div class="top">
                <p class="title">Top V&iacute;deos</p>
            </div>
            <div class="middle">
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sociedad/solo-comemos-cuando-los-vecinos-regalan-poquito-comida_97322" title="“Solo comemos cuando los vecinos me regalan un poquito de comida”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/7/1535136807170.jpg" alt="“Solo comemos cuando los vecinos me regalan un poquito de comida”" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sociedad/solo-comemos-cuando-los-vecinos-regalan-poquito-comida_97322" title="“Solo comemos cuando los vecinos me regalan un poquito de comida”">“Solo comemos cuando los vecinos me regalan un poquito de comida”</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/reaccion-cabello-durante-temblor-este-martes_96856" title="La reacción de Cabello durante el temblor de este martes">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/0/1534940087100.jpg" alt="La reacción de Cabello durante el temblor de este martes" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/reaccion-cabello-durante-temblor-este-martes_96856" title="La reacción de Cabello durante el temblor de este martes">La reacción de Cabello durante el temblor de este martes</a>
        
            </h2>
        
                </div>
            </article>
        
                
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_4" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_4'); });</script></div>
	  	
	</aside>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_5" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_5'); });</script></div>
	  	
	</aside>

            
        
        
                            </div>
                        </div>
                    </section>
                    <!-- END: block02 -->
                </article>
                <!-- START: block -->
        		<section class="block">
                  <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                       	
	<aside class="add publi">
		
	  	<div id="megabanner_3" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_3'); });</script></div>
	  	
	</aside>

                    </div>
                 </div>
              </section>
              <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                             
            <script>loadEvents.push(function() {console.log(':No existe configuraci\xF3n de publicidad para el slot solicitado'); });</script>
        
                        </div>
                    </div>
              </section>
             <!-- END: block -->
            </div>
        </main>
        
            <!-- START: COUNTER -->
            <script>
                loadEvents.push(function() { CTVUtils.RecordEvent('VIEW', 'es', 'NEWS', 250228); });
            </script>
            <!-- END: COUNTER -->
        
         
 <footer class="footer">
  <div class="container">
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div class="sitemap">
             <div class="brand"><img alt="El Nacional" src="http://en-cdnsta.agilecontent.com//img/bbd52eea.el-nacional-bn.png" /></div>
              <p class="sections">
                 
  <a target="_self" href="/politica/">Política</a>
  <a target="_self" href="/economia/">Economía</a>
  <a target="_self" href="/sucesos/">Sucesos</a>
  <a target="_self" href="/mundo/">Mundo</a>
  <a target="_self" href="/deportes/">Deportes</a>
  <a target="_self" href="/entretenimiento/">Entretenimiento</a>
  <a target="_self" href="/opinion/">Opinión</a>
  <a target="_self" href="/sociedad/">Sociedad</a>
  <a target="_self" href="/tag/diaspora">Diáspora</a>
  <a target="_self" href="/tag/reporte-ya">Reporte Ya</a>
  <a target="_self" href="/videos">Multimedia</a>
  <a target="_self" href="/entv">ENTV</a>

              </p>
          </div>
       </div>
    </div>
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center">
          <p class="sites">
             
  <a class="site s2" target="_self" href="http://ovaciondeportes.com/">Ovación Deportes</a>
  <a class="site s4" target="_self" href="http://impresodigital.el-nacional.com/todoendomingo/">Todo En Domingo</a>
  <a class="site s5" target="_self" href="https://www.facebook.com/RevistaHolaVenezuela/">Hola Venezuela</a>
  <a class="site s6" target="_self" href="http://www.librosenunclick.com/site/home.html ">Libros El Nacional</a>
  <a class="site null" target="_blank" href="http://www.el-nacional.com/noticias/sociedad/bachaqueros-siguen-vendiendo-catia-pero-manera-clandestina_241980">Sociedad</a>
  <a class="site s7" target="_self" href="http://www.google.com.co">Los Clavos</a>

           </p>
        </div>
     </div>
     <div class="row">
        <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9 text-left">
           <p class="about-us">
                
  <a target="_self" href="/">Política de Privacidad</a>
  <a target="_self" href="/">Quienes Somos</a>
  <a target="_self" href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
  <a target="_blank" href="/pagina/aviso-legal/">Aviso Legal</a>
  <a target="_self" href="/">Política de Cookies</a>
  <a target="_self" href="/">Ayuda</a>
  <a target="_self" href="/">Síguenos</a>

                
  <a target="_self" href="https://twitter.com/elnacionalweb">
     <i class="icon-twitter"></i>
  </a>
  <a target="_self" href="https://www.facebook.com/elnacionalfb">
     <i class="icon-facebook"></i>
  </a>
  <a target="_self" href="https://www.instagram.com/elnacionalweb/">
     <i class="icon-instagram"></i>
  </a>
  <a target="_self" href="/">
     <i class="icon-rss"></i>
  </a>

            </p>
         </div>
         <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 text-right">
             <p class="goto"><a href="#">Volver arriba</a></p>
          </div>
     </div>
     <div class="row bottom">
        <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 text-left">
           <p>EL NACIONAL WEB - CARACAS-VENEZUELA 2014 &#169; C.A. IBERONEWS LIMITED. TODOS LOS DERECHOS RESERVADOS RIF J-402838298.</p>
           <p>PROHIBIDA LA REPRODUCCI&Oacute;N TOTAL O PARCIAL DE CUALQUIER MATERIAL DE ESTE DIARIO SIN LA AUTORIZACION EXPRESA DE LOS EDITORES</p>
        </div>
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-right">
           <a class="agile" href="https://www.agilecontent.com">Agile News</a>
        </div>
     </div>
  </div>
 </footer>
 <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script src="http://en-cdnsta.agilecontent.com/player/js/535d0c75.agile-player.min.js"></script><script async src="http://en-cdnsta.agilecontent.com/js/be19d1a9.main.min.js"></script>

         <script>window._taboola=window._taboola||[],_taboola.push({flush:!0})</script>
    </body>
</html>

