<!DOCTYPE html>

<html lang="es">
    <head>
        
            
                <title>Silencios para el oyente sordo</title>
                <meta name="description" content="&lt;p style=&quot;text-align: justify;&quot;&gt;Milada Horakova, Praga, 1901. Abogada. Sobreviviente de un campo de concentración hitleriano. En la posguerra ejerce poco tiempo como defensora de los derechos humanos hasta la invasión stalinista que la encarcela. Permanece en total silencio de meses bajo sádicas torturas, calla por convicción democrática y para no delatar a la resistencia checoslovaca. Por fin, ante el tribunal conformado por sus paisanos, jueces y testigos sovietizados, declara: &amp;#8220;Soy culpable de conspiración contra los comunistas, lo soy según las órdenes de su legislatura&amp;#8221; y firma la sentencia para salvar a su familia vigilada por la KGB checa. En 1949 es ejecutada en la horca. La hija y el esposo se reencuentran en Estados Unidos veinte años después.&amp;#160;&lt;em&gt;Mujer de hierro&lt;/em&gt;, filme&amp;#160; checo de 2017 resume su heroica biografía que representa a más de 100 millones de inocentes asesinados a lo largo del siglo XX según&amp;#160;&lt;em&gt;El Libro Negro del comunismo, crímenes, terror y represión&amp;#160;&lt;/em&gt;(1997), investigación académica francesa traducida por César Vidal&amp;#160; (Planeta, España&amp;#160; 1998).&lt;/p&gt;&lt;p style=&quot;text-align: justify;&quot;&gt;El de Milada fue un silencio unipersonal que se pudo conocer mundialmente a la caída del régimen y señaló el sometimiento bestial de su nación rescatada del nazismo por la alianza antinazi de 1945, seguida casi de inmediato por el fascio-militarismo soviético que invadió a gran parte de Europa.&lt;/p&gt;&lt;p style=&quot;text-align: justify;&quot;&gt;Emma González, cubana de origen, millennial de 18 años, sobreviviente del tiroteo en la escuela secundaria Douglas de Parkland, Florida, Estados Unidos, Febrero 14, 2018. Niños, liceístas, universitarios y sus docentes de todo el país organizan una gigantesca marea de protesta el pasado 24 de marzo para exigir la anulación o la enmienda constitucional bicentenaria que aún permite compra y uso indiscriminados de armas bélicas contra civiles indefensos. En la manifestación&amp;#160;&amp;#160; central de Washington que gritaba&amp;#8221; Basta ya es basta ya&amp;#8221;, Emma&amp;#160; pide 6 minutos y 20 segundos de absoluto silencio, el mismo lapso que duró la masacre en su liceo. Pausa que marca el inicio de un relevo generacional para el liderazgo político.&lt;/p&gt;&lt;p style=&quot;text-align: justify;&quot;&gt;Es un silencio nacional pero bien escuchado en buena parte del mundo libre y debe retumbar ya en los militantes de ambos partidos congresistas estadounidenses que aún tienen tiempo para escuchar y ejercer su función primordial, la de toda verdadera democracia: representar a la mayoría apartidista hoy multiétnica y variocultural que los eligió con ese propósito. Mensaje que se proyecta hacia &amp;#160;millones de latinoamericanos sometidos por el cruel castrismo y sus satélites, directamente o por medio de agentes disfrazados como Henri Falcón, silente de oídos sordos frente a los delitos de lesa humanidad cometidos por el chavismo, candidato para votaciones venezolanas bajo control y pacto gubernamentales en votaciones del próximo mes. Así se protege junto a otros cómplices de obvia culpabilidad. ¿Quién paga esa narcocampaña?&lt;/p&gt;&lt;p style=&quot;text-align: justify;&quot;&gt;En la Venezuela del chavismo militarista criminal resuena clandestino, todavía sin resultados positivos, un silencio sordido, negro, funerario, ensangrentado a diario por dos décadas y van 200.000 víctimas de la delincuencia estatal desde milicias, paramilitares y grupos policiales oficialistas. Un obligado silencio estrepitoso ensordece con prisiones, torturas, matanzas, pestes y hambrunas al modo sovietista vía castrocubana, enmudece a personas, instituciones, partidos democráticos tal cual acaba de ocurrir en votación que consagra al nuevo zarismo de Vladimir Putin y lo hará pronto cuando Raúl Castro pase a mentiroso retiro y el suplente será, lo dice el sabio refrán: &amp;#8220;Idéntico musiú con distinto cachimbo&amp;#8221;.&lt;/p&gt;&lt;p style=&quot;text-align: justify;&quot;&gt;El venezolano es un silencio que chilla, gime, llora por los perseguidos, presos y asesinados antes y durante los años 14 y 17, la masacre en El Junquito, el hamponato&amp;#160; protagonizado desde&amp;#160; la mafiosa dirigencia ilegal y dos millones y medio de funcionarios amenazados con el chantaje clapista. Silencio estruendoso que implora la audiencia y el accionar inmediato de todo el continente pues implica su propia salvación contra el fascismo rojo. Es la hora 25 advierten algunos. La hora cero sentencian otros.&lt;/p&gt;&lt;p style=&quot;text-align: justify;&quot;&gt;Diría desesperado nuestro ilustre querido maestro José Antonio Calcaño (1900-1978), músico integral de todos los tiempos: &amp;#8220;Suficiente&amp;#8230; suficiente&amp;#8230;&amp;#8221;.&lt;/p&gt;&lt;p&gt;&lt;/p&gt;&lt;p&gt;alifrei@hotmail.com&lt;/p&gt;" />
                <meta charset="UTF-8" />
                <meta name="lang" content="es" />
                <meta name="news_keywords" />
                <meta name="author" content="Alicia Freilich" />
                <meta name="google-site-verification" />
                <meta name="revisit-after" content="1 days" />
                <meta name="robots" content="INDEX,FOLLOW,NOODP" />
                <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta property="og:url" content="http://www.el-nacional.com/noticias/columnista/silencios-para-oyente-sordo_228937" />
                <meta property="og:description" content="&lt;p style=&quot;text-align: justify;&quot;&gt;Milada Horakova, Praga, 1901. Abogada. Sobreviviente de un campo de concentración hitleriano. En la posguerra ejerce poco tiempo como defensora de los derechos humanos hasta la invasión stalinista que la encarcela. Permanece en total silencio de meses bajo sádicas torturas, calla por convicción democrática y para no delatar a la resistencia checoslovaca. Por fin, ante el tribunal conformado por sus paisanos, jueces y testigos sovietizados, declara: &amp;#8220;Soy culpable de conspiración contra los comunistas, lo soy según las órdenes de su legislatura&amp;#8221; y firma la sentencia para salvar a su familia vigilada por la KGB checa. En 1949 es ejecutada en la horca. La hija y el esposo se reencuentran en Estados Unidos veinte años después.&amp;#160;&lt;em&gt;Mujer de hierro&lt;/em&gt;, filme&amp;#160; checo de 2017 resume su heroica biografía que representa a más de 100 millones de inocentes asesinados a lo largo del siglo XX según&amp;#160;&lt;em&gt;El Libro Negro del comunismo, crímenes, terror y represión&amp;#160;&lt;/em&gt;(1997), investigación académica francesa traducida por César Vidal&amp;#160; (Planeta, España&amp;#160; 1998).&lt;/p&gt;&lt;p style=&quot;text-align: justify;&quot;&gt;El de Milada fue un silencio unipersonal que se pudo conocer mundialmente a la caída del régimen y señaló el sometimiento bestial de su nación rescatada del nazismo por la alianza antinazi de 1945, seguida casi de inmediato por el fascio-militarismo soviético que invadió a gran parte de Europa.&lt;/p&gt;&lt;p style=&quot;text-align: justify;&quot;&gt;Emma González, cubana de origen, millennial de 18 años, sobreviviente del tiroteo en la escuela secundaria Douglas de Parkland, Florida, Estados Unidos, Febrero 14, 2018. Niños, liceístas, universitarios y sus docentes de todo el país organizan una gigantesca marea de protesta el pasado 24 de marzo para exigir la anulación o la enmienda constitucional bicentenaria que aún permite compra y uso indiscriminados de armas bélicas contra civiles indefensos. En la manifestación&amp;#160;&amp;#160; central de Washington que gritaba&amp;#8221; Basta ya es basta ya&amp;#8221;, Emma&amp;#160; pide 6 minutos y 20 segundos de absoluto silencio, el mismo lapso que duró la masacre en su liceo. Pausa que marca el inicio de un relevo generacional para el liderazgo político.&lt;/p&gt;&lt;p style=&quot;text-align: justify;&quot;&gt;Es un silencio nacional pero bien escuchado en buena parte del mundo libre y debe retumbar ya en los militantes de ambos partidos congresistas estadounidenses que aún tienen tiempo para escuchar y ejercer su función primordial, la de toda verdadera democracia: representar a la mayoría apartidista hoy multiétnica y variocultural que los eligió con ese propósito. Mensaje que se proyecta hacia &amp;#160;millones de latinoamericanos sometidos por el cruel castrismo y sus satélites, directamente o por medio de agentes disfrazados como Henri Falcón, silente de oídos sordos frente a los delitos de lesa humanidad cometidos por el chavismo, candidato para votaciones venezolanas bajo control y pacto gubernamentales en votaciones del próximo mes. Así se protege junto a otros cómplices de obvia culpabilidad. ¿Quién paga esa narcocampaña?&lt;/p&gt;&lt;p style=&quot;text-align: justify;&quot;&gt;En la Venezuela del chavismo militarista criminal resuena clandestino, todavía sin resultados positivos, un silencio sordido, negro, funerario, ensangrentado a diario por dos décadas y van 200.000 víctimas de la delincuencia estatal desde milicias, paramilitares y grupos policiales oficialistas. Un obligado silencio estrepitoso ensordece con prisiones, torturas, matanzas, pestes y hambrunas al modo sovietista vía castrocubana, enmudece a personas, instituciones, partidos democráticos tal cual acaba de ocurrir en votación que consagra al nuevo zarismo de Vladimir Putin y lo hará pronto cuando Raúl Castro pase a mentiroso retiro y el suplente será, lo dice el sabio refrán: &amp;#8220;Idéntico musiú con distinto cachimbo&amp;#8221;.&lt;/p&gt;&lt;p style=&quot;text-align: justify;&quot;&gt;El venezolano es un silencio que chilla, gime, llora por los perseguidos, presos y asesinados antes y durante los años 14 y 17, la masacre en El Junquito, el hamponato&amp;#160; protagonizado desde&amp;#160; la mafiosa dirigencia ilegal y dos millones y medio de funcionarios amenazados con el chantaje clapista. Silencio estruendoso que implora la audiencia y el accionar inmediato de todo el continente pues implica su propia salvación contra el fascismo rojo. Es la hora 25 advierten algunos. La hora cero sentencian otros.&lt;/p&gt;&lt;p style=&quot;text-align: justify;&quot;&gt;Diría desesperado nuestro ilustre querido maestro José Antonio Calcaño (1900-1978), músico integral de todos los tiempos: &amp;#8220;Suficiente&amp;#8230; suficiente&amp;#8230;&amp;#8221;.&lt;/p&gt;&lt;p&gt;&lt;/p&gt;&lt;p&gt;alifrei@hotmail.com&lt;/p&gt;" />
                <meta property="og:image" content="http://en-cdnmed.agilecontent.com//img/default.png" />
                <meta property="og:title" content="Silencios para el oyente sordo" />
                <meta property="og:site_name" content="El Nacional" />
                <meta property="og:type" content="article" />
                <meta property="article:author" content="http://www.el-nacional.com/autores/alicia-freilich" />
                <meta property="article:publisher" content="https://www.facebook.com/elnacionalfb" />
                <meta property="article:section" content="Columnista" />
                <meta property="article:tag" />
                <meta property="article:published_time" content="2018-04-01T00:08:00-0400" />
                <meta property="article:modified_time" content="2018-03-30T14:06:00-0400" />
                <meta name="twitter:site" content="@elnacionalweb" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:creator" />
                <meta name="twitter:title" content="Silencios para el oyente sordo" />
                <meta name="twitter:description" content="&lt;p style=&quot;text-align: justify;&quot;&gt;Milada Horakova, Praga, 1901. Abogada. Sobreviviente de un campo de concentración hitleriano. En la posguerra ejerce poco tiempo como defensora de los derechos humanos hasta la invasión stalinista que la encarcela. Permanece en total silencio de meses bajo sádicas torturas, calla por convicción democrática y para no delatar a la resistencia checoslovaca. Por fin, ante el tribunal conformado por sus paisanos, jueces y testigos sovietizados, declara: &amp;#8220;Soy culpable de conspiración contra los comunistas, lo soy según las órdenes de su legislatura&amp;#8221; y firma la sentencia para salvar a su familia vigilada por la KGB checa. En 1949 es ejecutada en la horca. La hija y el esposo se reencuentran en Estados Unidos veinte años después.&amp;#160;&lt;em&gt;Mujer de hierro&lt;/em&gt;, filme&amp;#160; checo de 2017 resume su heroica biografía que representa a más de 100 millones de inocentes asesinados a lo largo del siglo XX según&amp;#160;&lt;em&gt;El Libro Negro del comunismo, crímenes, terror y represión&amp;#160;&lt;/em&gt;(1997), investigación académica francesa traducida por César Vidal&amp;#160; (Planeta, España&amp;#160; 1998).&lt;/p&gt;&lt;p style=&quot;text-align: justify;&quot;&gt;El de Milada fue un silencio unipersonal que se pudo conocer mundialmente a la caída del régimen y señaló el sometimiento bestial de su nación rescatada del nazismo por la alianza antinazi de 1945, seguida casi de inmediato por el fascio-militarismo soviético que invadió a gran parte de Europa.&lt;/p&gt;&lt;p style=&quot;text-align: justify;&quot;&gt;Emma González, cubana de origen, millennial de 18 años, sobreviviente del tiroteo en la escuela secundaria Douglas de Parkland, Florida, Estados Unidos, Febrero 14, 2018. Niños, liceístas, universitarios y sus docentes de todo el país organizan una gigantesca marea de protesta el pasado 24 de marzo para exigir la anulación o la enmienda constitucional bicentenaria que aún permite compra y uso indiscriminados de armas bélicas contra civiles indefensos. En la manifestación&amp;#160;&amp;#160; central de Washington que gritaba&amp;#8221; Basta ya es basta ya&amp;#8221;, Emma&amp;#160; pide 6 minutos y 20 segundos de absoluto silencio, el mismo lapso que duró la masacre en su liceo. Pausa que marca el inicio de un relevo generacional para el liderazgo político.&lt;/p&gt;&lt;p style=&quot;text-align: justify;&quot;&gt;Es un silencio nacional pero bien escuchado en buena parte del mundo libre y debe retumbar ya en los militantes de ambos partidos congresistas estadounidenses que aún tienen tiempo para escuchar y ejercer su función primordial, la de toda verdadera democracia: representar a la mayoría apartidista hoy multiétnica y variocultural que los eligió con ese propósito. Mensaje que se proyecta hacia &amp;#160;millones de latinoamericanos sometidos por el cruel castrismo y sus satélites, directamente o por medio de agentes disfrazados como Henri Falcón, silente de oídos sordos frente a los delitos de lesa humanidad cometidos por el chavismo, candidato para votaciones venezolanas bajo control y pacto gubernamentales en votaciones del próximo mes. Así se protege junto a otros cómplices de obvia culpabilidad. ¿Quién paga esa narcocampaña?&lt;/p&gt;&lt;p style=&quot;text-align: justify;&quot;&gt;En la Venezuela del chavismo militarista criminal resuena clandestino, todavía sin resultados positivos, un silencio sordido, negro, funerario, ensangrentado a diario por dos décadas y van 200.000 víctimas de la delincuencia estatal desde milicias, paramilitares y grupos policiales oficialistas. Un obligado silencio estrepitoso ensordece con prisiones, torturas, matanzas, pestes y hambrunas al modo sovietista vía castrocubana, enmudece a personas, instituciones, partidos democráticos tal cual acaba de ocurrir en votación que consagra al nuevo zarismo de Vladimir Putin y lo hará pronto cuando Raúl Castro pase a mentiroso retiro y el suplente será, lo dice el sabio refrán: &amp;#8220;Idéntico musiú con distinto cachimbo&amp;#8221;.&lt;/p&gt;&lt;p style=&quot;text-align: justify;&quot;&gt;El venezolano es un silencio que chilla, gime, llora por los perseguidos, presos y asesinados antes y durante los años 14 y 17, la masacre en El Junquito, el hamponato&amp;#160; protagonizado desde&amp;#160; la mafiosa dirigencia ilegal y dos millones y medio de funcionarios amenazados con el chantaje clapista. Silencio estruendoso que implora la audiencia y el accionar inmediato de todo el continente pues implica su propia salvación contra el fascismo rojo. Es la hora 25 advierten algunos. La hora cero sentencian otros.&lt;/p&gt;&lt;p style=&quot;text-align: justify;&quot;&gt;Diría desesperado nuestro ilustre querido maestro José Antonio Calcaño (1900-1978), músico integral de todos los tiempos: &amp;#8220;Suficiente&amp;#8230; suficiente&amp;#8230;&amp;#8221;.&lt;/p&gt;&lt;p&gt;&lt;/p&gt;&lt;p&gt;alifrei@hotmail.com&lt;/p&gt;" />
                <meta http-equiv="refresh" content="600" />
                <link rel="shortcut icon" href="http://en-cdnsta.agilecontent.com//img/favicon.ico" />
            
        
        <link rel="amphtml" href="http://www.el-nacional.com/amp/noticias/columnista/silencios-para-oyente-sordo_228937" />
         <link rel="stylesheet"href="http://en-cdnsta.agilecontent.com/css/1ca516a0.detail.min.css"><script>window.loadEvents=[]</script><script src="http://aklc.img.e-planning.net/layers/hbdfp.js"id="hbepl"async data-isv="us.img.e-planning.net"data-sv="ads.us.e-planning.net"data-ci="24441"></script>
         <script>window._taboola=window._taboola||[],_taboola.push({article:"auto"}),!function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src=t,e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/elnacionalvenezuela/loader.js","tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script>
         
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script> googletag.cmd.push(function() { googletag.defineSlot('/94115755/elnacional_box_1', [300, 250], 'box_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_2', [300, 250], 'box_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_3', [300, 250], 'box_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_4', [300, 250], 'box_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_5', [300, 250], 'box_5').addService(googletag.pubads());googletag.defineSlot('/94115755/elnacional_box_mid_1', [300, 250], 'box_mid_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_1', [[970, 90], [974, 90], [974, 350], [728, 90], [320, 50]], 'megabanner_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_2', [[970, 90], [974, 90], [974, 350], [728, 90], [728, 300], [320, 50], [320, 970]], 'megabanner_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_3', [[970, 90], [974, 90], [974, 350], [728, 90], [320, 50]], 'megabanner_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_4', [[970, 90], [974, 90], [974, 350], [728, 90], [320, 50]], 'megabanner_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_left', [[160, 600]], 'sky_left').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_right', [[160, 600]], 'sky_right').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnaciona_interticial_1x1', [1, 1], 'interstitial_1').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().setTargeting('SecEN', ['Opinion']); googletag.enableServices(); });</script>

         
    <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"ry6Ak1aUy1X152", domain:"el-nacional.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ry6Ak1aUy1X152" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript -->
  
         
    <!-- Google Analitycs START --><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-16172116-1', 'auto');  ga('send', 'pageview');</script><!-- Google Analitycs END --><style>.last-minute .top .elnacional{display: none;}.list-last-minute .top .elnacional{display: none;}</style>
  
    
    </head>
    <body class="TE_007004">
         <div id="fb-root"></div><script>!function(e,t,n){var o,s=e.getElementsByTagName(t)[0];e.getElementById(n)||(o=e.createElement(t),o.id=n,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7",s.parentNode.insertBefore(o,s))}(document,"script","facebook-jssdk")</script>
        <div class="col50 skyLeft">
            	
	<aside class="add sky">
		
	  	<div id="sky_left"><script>googletag.cmd.push(function() { googletag.display('sky_left'); });</script></div>
	  	
	</aside>

        </div>
        <div class="col50 skyRight">
            	
	<aside class="add sky">
		
	  	<div id="sky_right"><script>googletag.cmd.push(function() { googletag.display('sky_right'); });</script></div>
	  	
	</aside>

        </div>
        <!-- START: header-->
         
<!-- START: header -->
<header class="header section">
    <div class="container">
        <div class="links">
            <a class="toggle-button " data="hamburger-menu" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                <b></b>
                <b></b>
                <b></b>
            </a>
        </div>
        <div class="brand"><a href="/" title="El Nacional">El Nacional</a></div>
        <div class="options">
            <div class="right">
                <a onclick="$('#s').toggle(); return false;" class="search" href="#" title="Buscador">Buscador</a>
                <!--<a class="login" href="#" th:title="#{cmp-header.login}" th:utext="#{cmp-header.login}"></a>-->
            </div>
            <div class="search-form" id="s">
                 <div class="search-filter">
            <form action="/buscador/list" method="post">
                <input type="search" name="query" placeholder="Buscar" autocomplete="on" required="required" />
                <input type="hidden" name="rt" value="agileAssetGroup,agileAsset,agileNews" />
                <input type="hidden" name="size" value="10" />
            </form>
        </div>
            </div>
        </div>
        <h1 class="title-section">
          <a href="http://www.el-nacional.com/opinion">Opinión</a>
        </h1>
        <!-- START: nav -->
        <nav class="nav">
            <div class="container">
                <h1 class="title">
                  <a href="http://www.el-nacional.com/opinion">Opinión</a>
                </h1>
                <ul class="n2">
                  <style type="text/css">
                    .nav .n2 .TE_007004 {color: #ec830b}
                   </style>
                    
            <script>loadEvents.push(function() {console.log('El Link solicitado para formar menuHeadChannel no se ha encontrado'); });</script>
        
                </ul>
            </div>
        </nav>
        <!-- END: nav -->
    </div>
</header>
<!-- END: header -->

         
  <ul class="nav-left" data-item="menu">
    <li class="closenav" data="close-menu"><a href="#" title="">X</a></li>
    <li data-item="item" class="n1"><a href="/">Inicio</a></li>
    <li data-item="item" class="n1">
       <a href="/politica/">Política</a>
       <ul class="n2">
          <li>
            <a href="/presos-politicos/">Presos Políticos</a>
          </li>
          <li>
            <a href="/oposicion/">Oposición</a>
          </li>
          <li>
            <a href="/gobierno/">Gobierno</a>
          </li>
          <li>
            <a href="/asamblea-nacional/">Asamblea Nacional</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/economia/">Economía</a>
       <ul class="n2">
          <li>
            <a href="http://rendivalores.com/elnacional/">Rendivalores</a>
          </li>
          <li>
            <a href="/empresas/">Empresas y productos</a>
          </li>
          <li>
            <a href="/regimen-cambiario/">Régimen Cambiario</a>
          </li>
          <li>
            <a href="/petroleo/">Petróleo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/sucesos/">Sucesos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/mundo/">Mundo</a>
       <ul class="n2">
          <li>
            <a href="/latinoemerica/">Latinoamérica</a>
          </li>
          <li>
            <a href="/medio-oriente/">Medio Oriente</a>
          </li>
          <li>
            <a href="/europa/">Europa</a>
          </li>
          <li>
            <a href="/ee-uu/">EE UU</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/deportes/">Deportes</a>
       <ul class="n2">
          <li>
            <a href="/beisbol/">Beisbol</a>
          </li>
          <li>
            <a href="/futbol/">Fútbol</a>
          </li>
          <li>
            <a href="/baloncesto/">Baloncesto</a>
          </li>
          <li>
            <a href="/motores/">Motores</a>
          </li>
          <li>
            <a href="/tenis/">Tenis</a>
          </li>
          <li>
            <a href="/hipismo/">Hipismo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entretenimiento/">Entretenimiento</a>
       <ul class="n2">
          <li>
            <a href="/variedades/">Variedades</a>
          </li>
          <li>
            <a href="/cine/">Cine</a>
          </li>
          <li>
            <a href="/teatro/">Teatro</a>
          </li>
          <li>
            <a href="/musica/">Música</a>
          </li>
          <li>
            <a href="/farandula/">Televisión</a>
          </li>
          <li>
            <a href="/literatura/">Literatura</a>
          </li>
          <li>
            <a href="/arte/">Arte</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/opinion/">Opinión</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/sociedad/">Sociedad</a>
       <ul class="n2">
          <li>
            <a href="/servicios/">Servicios</a>
          </li>
          <li>
            <a href="/protestas/">Protestas</a>
          </li>
          <li>
            <a href="/educacion/">Educación</a>
          </li>
          <li>
            <a href="/salud/">Salud</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/diaspora">Diáspora</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://greatplacetowork.el-nacional.com/">GPTW™</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/reporte-ya">Reporte Ya</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/videos">Multimedia</a>
       <ul class="n2">
          <li>
            <a href="/videos">Videos</a>
          </li>
          <li>
            <a href="/audios">Audios</a>
          </li>
          <li>
            <a href="/galerias">Galerias</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entv">ENTV</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/siete-dias/">Siete Días</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/todo-en-domingo/">Todo en Domingo</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://secure1.infotech-corp.com/elnacional/default.asp">Edición Impresa</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://ovaciondeportes.com/">Ovación Deportes</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://ve.emedemujer.com/">Eme de Mujer</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.urbeyorbe.com.ve/">Iglesia</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.el-nacional.com/ciencia-y-tecnologia">Tecnología</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/">Síguenos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/pagina/aviso-legal/">Aviso Legal</a>
       
    </li>
 </ul>

        <!-- START: Content -->
        <main class="content margintop10" style="padding-top:8rem;">
             	
	<aside class="add interstitial">
		
	  	<div id="interstitial_1" class="center"><script>googletag.cmd.push(function() { googletag.display('interstitial_1'); });</script></div>
	  	
	</aside>

             
    <div class="breadcrumb">
    	<div class="container">
	        <div class="row">
	            <div class="col-xs-12">
	                <ol class="breadcrumb-list" itemtype="http://schema.org/BreadcrumbList">
	                	 <li class="breadcrumb-item" itemprop="itemListElement" itemtype="http://schema.org/ListItem">
	                        <a class="breadcrumb-link" itemprop="item" href="/">
	                            <span itemprop="name">Home</span>
	                        </a>
	                        <meta itemprop="position" content="1" />
	                     </li>
	                	 <li class="breadcrumb-item" itemprop="itemListElement" itemtype="http://schema.org/ListItem">
	                	 	<a class="breadcrumb-link" itemprop="item" href="/opinion/">
	                            <span itemprop="name">Opinión </span>
	                        </a>
	                        <meta itemprop="position" content="2" />
	                	 </li>
	                	 <li class="breadcrumb-item" itemprop="itemListElement" itemtype="http://schema.org/ListItem">
	                	 	<a class="breadcrumb-link" itemprop="item" href="/columnista/">
	                            <span itemprop="name">Columnista</span>
	                        </a>
	                        <meta itemprop="position" content="3" />
	                	 </li>
	                </ol>
	            </div>
	        </div>
	    </div>
	</div>
    
            <div class="container">
                <!-- START: block -->
                <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                            	
	<aside class="add publi">
		
	  	<div id="megabanner_1" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_1'); });</script></div>
	  	
	</aside>

                        </div>
                    </div>
                </section>
                <!-- END: block -->
                <article itemscope="itemscope" item-type="http://schema.org/NewsArticle">
                    <section class="block03">

        </section>

                    <!-- START: block02 -->
                    <section class="block02">
                        <div class="row">
                            <div class="col-xs-12 col-sm-8 col-md-7 col-lg-8 ">
            <div class="row">
                <div class="col-xs-12 col-sm-8 col-md-8 col-lg-9 ">
                    
	<header class="detail-header">
	    
	    <h1 itemprop="headline" class="title">Silencios para el oyente sordo</h1>
	    
	</header>
<!-- END: detail-header -->

                </div>
                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 ">
                    
	 <div class="author opinion">
            <img alt="Alicia Freilich" src="http://en-cdnmed.agilecontent.com//resources/jpg/4/1/1480239147514.jpg" />
            <p itemscope="" itemtype="http://schema.org/Person" itemprop="author">
                La opini&oacute;n de
                <a class="author-link" rel="author" itemprop="url name" data-link-name="auto tag link" href="http://www.el-nacional.com/autores/alicia-freilich">Alicia Freilich</a>
                
            </p>
        </div>

                </div>
            </div>
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
            <!-- START: toolbar -->
            <aside class="toolbar">
                <ul class="share" id="detail_228937">
                    
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Facebook" onclick="window.open (&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.el-nacional.com/noticias/columnista/silencios-para-oyente-sordo_228937&amp;p=Silencios+para+el+oyente+sordo&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;228937&#39;);">
                                        <i class="icon-facebook"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Twitter" onclick="window.open (&#39;https://twitter.com/intent/tweet?url=http://www.el-nacional.com/n/228937&amp;text=Silencios+para+el+oyente+sordo&amp;via=elnacionalweb&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;228937&#39;);">
                                        <i class="icon-twitter"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                                <li class="lg-hidden">
                                    <a href="javascript://;" class="btn" title="whatssap" onclick="window.open (&#39;whatsapp://send?text=http://www.el-nacional.com/noticias/columnista/silencios-para-oyente-sordo_228937&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;228937&#39;);">
                                        <i class="icon-whatsapp lg-hidden"></i>
                                    </a>
                                </li>
                            
                        
                        <!--<li th:if="!${#lists.isEmpty(@social.getSocialNetworksMainPortalFiltered())}">
                            <a href="#" class="btn" th:title="#{share.title}"> <i class="icon-share"></i></a>-->
                            <!--  Por ahora lo comentamos hasta tener todos los css
                            <ul class="more-share">
                                            <th:block th:each="network : ${@social.getSocialNetworksMainPortalFiltered()}">
                                            <li th:class="${network.showOnlyPhone}?'lg-hidden':''">
                                                    <a th:title="${network.title}" href="javascript://;" class="btn"
                                                            th:onclick="${@social.getSharedUrlForSocialNetwork(shareItem,network,shareItem.titleSocial,'')}">
                                                       <i th:class="${network.classIcon}"></i>
                                                    </a>
                                            </li>
                                       </th:block>
                                    </ul> -->
                       <!-- </li> -->
                    
                    <li>
                        <a class="btn comments" href="http://www.el-nacional.com/noticias/columnista/silencios-para-oyente-sordo_228937#comments" title="Comentarios">
                            <i class="icon-comment"></i><span class="num fb-comments-count" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/columnista/silencios-para-oyente-sordo_228937"></span>
                        </a>
                    </li>
                </ul>
                <ul class="options">
                    <li><a href="javascript:window.print()" class="btn" title="Print"> <i class="icon-print"></i></a></li>
                </ul>
            </aside>
            <!-- END: toolbar -->
        
                    
	<!-- START: detail-body-->
	<div class="detail-body">
		
	<time class="date" datetime="2018-04-91T12:08:00-0400" itemprop="datePublished">
		01 de abril de 2018 12:08 AM
		
		
	</time>
	<meta itemprop="datePublished" content="2018-04-91T12:08:00-0400" />

		
			<p style="text-align: justify;">Milada Horakova, Praga, 1901. Abogada. Sobreviviente de un campo de concentraci&oacute;n hitleriano. En la posguerra ejerce poco tiempo como defensora de los derechos humanos hasta la invasi&oacute;n stalinista que la encarcela. Permanece en total silencio de meses bajo s&aacute;dicas torturas, calla por convicci&oacute;n democr&aacute;tica y para no delatar a la resistencia checoslovaca. Por fin, ante el tribunal conformado por sus paisanos, jueces y testigos sovietizados, declara: &ldquo;Soy culpable de conspiraci&oacute;n contra los comunistas, lo soy seg&uacute;n las &oacute;rdenes de su legislatura&rdquo; y firma la sentencia para salvar a su familia vigilada por la KGB checa. En 1949 es ejecutada en la horca. La hija y el esposo se reencuentran en Estados Unidos veinte a&ntilde;os despu&eacute;s.&nbsp;<em>Mujer de hierro</em>, filme&nbsp; checo de 2017 resume su heroica biograf&iacute;a que representa a m&aacute;s de 100 millones de inocentes asesinados a lo largo del siglo XX seg&uacute;n&nbsp;<em>El Libro Negro del comunismo, cr&iacute;menes, terror y represi&oacute;n&nbsp;</em>(1997), investigaci&oacute;n acad&eacute;mica francesa traducida por C&eacute;sar Vidal&nbsp; (Planeta, Espa&ntilde;a&nbsp; 1998).</p>

			 	
	<aside class="add advwhite">
		
	  	<div id="box_mid_1" class="center" style="height:250px; width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_mid_1'); });</script></div>
	  	
	</aside>

			
			
			
			
		
		
			<p style="text-align: justify;">El de Milada fue un silencio unipersonal que se pudo conocer mundialmente a la ca&iacute;da del r&eacute;gimen y se&ntilde;al&oacute; el sometimiento bestial de su naci&oacute;n rescatada del nazismo por la alianza antinazi de 1945, seguida casi de inmediato por el fascio-militarismo sovi&eacute;tico que invadi&oacute; a gran parte de Europa.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Emma Gonz&aacute;lez, cubana de origen, millennial de 18 a&ntilde;os, sobreviviente del tiroteo en la escuela secundaria Douglas de Parkland, Florida, Estados Unidos, Febrero 14, 2018. Ni&ntilde;os, lice&iacute;stas, universitarios y sus docentes de todo el pa&iacute;s organizan una gigantesca marea de protesta el pasado 24 de marzo para exigir la anulaci&oacute;n o la enmienda constitucional bicentenaria que a&uacute;n permite compra y uso indiscriminados de armas b&eacute;licas contra civiles indefensos. En la manifestaci&oacute;n&nbsp;&nbsp; central de Washington que gritaba&rdquo; Basta ya es basta ya&rdquo;, Emma&nbsp; pide 6 minutos y 20 segundos de absoluto silencio, el mismo lapso que dur&oacute; la masacre en su liceo. Pausa que marca el inicio de un relevo generacional para el liderazgo pol&iacute;tico.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Es un silencio nacional pero bien escuchado en buena parte del mundo libre y debe retumbar ya en los militantes de ambos partidos congresistas estadounidenses que a&uacute;n tienen tiempo para escuchar y ejercer su funci&oacute;n primordial, la de toda verdadera democracia: representar a la mayor&iacute;a apartidista hoy multi&eacute;tnica y variocultural que los eligi&oacute; con ese prop&oacute;sito. Mensaje que se proyecta hacia &nbsp;millones de latinoamericanos sometidos por el cruel castrismo y sus sat&eacute;lites, directamente o por medio de agentes disfrazados como Henri Falc&oacute;n, silente de o&iacute;dos sordos frente a los delitos de lesa humanidad cometidos por el chavismo, candidato para votaciones venezolanas bajo control y pacto gubernamentales en votaciones del pr&oacute;ximo mes. As&iacute; se protege junto a otros c&oacute;mplices de obvia culpabilidad. &iquest;Qui&eacute;n paga esa narcocampa&ntilde;a?</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">En la Venezuela del chavismo militarista criminal resuena clandestino, todav&iacute;a sin resultados positivos, un silencio sordido, negro, funerario, ensangrentado a diario por dos d&eacute;cadas y van 200.000 v&iacute;ctimas de la delincuencia estatal desde milicias, paramilitares y grupos policiales oficialistas. Un obligado silencio estrepitoso ensordece con prisiones, torturas, matanzas, pestes y hambrunas al modo sovietista v&iacute;a castrocubana, enmudece a personas, instituciones, partidos democr&aacute;ticos tal cual acaba de ocurrir en votaci&oacute;n que consagra al nuevo zarismo de Vladimir Putin y lo har&aacute; pronto cuando Ra&uacute;l Castro pase a mentiroso retiro y el suplente ser&aacute;, lo dice el sabio refr&aacute;n: &ldquo;Id&eacute;ntico musi&uacute; con distinto cachimbo&rdquo;.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">El venezolano es un silencio que chilla, gime, llora por los perseguidos, presos y asesinados antes y durante los a&ntilde;os 14 y 17, la masacre en El Junquito, el hamponato&nbsp; protagonizado desde&nbsp; la mafiosa dirigencia ilegal y dos millones y medio de funcionarios amenazados con el chantaje clapista. Silencio estruendoso que implora la audiencia y el accionar inmediato de todo el continente pues implica su propia salvaci&oacute;n contra el fascismo rojo. Es la hora 25 advierten algunos. La hora cero sentencian otros.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Dir&iacute;a desesperado nuestro ilustre querido maestro Jos&eacute; Antonio Calca&ntilde;o (1900-1978), m&uacute;sico integral de todos los tiempos: &ldquo;Suficiente&mldr; suficiente&mldr;&rdquo;.</p>

			
			
			
			
			
							
			
		
		
			<p></p>

			
			
			
			
			
		
		
			<p>alifrei@hotmail.com</p>

			
			
			
			
			
		
		
		<!-- END: Note Text-->
	</div>

                    
                     <div class="more-content">
    <div class="top">
        <p class="title">Te recomendamos</p>
    </div>
    <div class="middle">
        <!-- START: item -->
        <article class="item ">
             
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/necesidad-del-republicanismo_228458" title="La necesidad del republicanismo">La necesidad del republicanismo</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <!-- -->
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/otra-vez-abril_228971" title="Otra vez abril">Otra vez abril</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <!-- -->
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/virutas_228460" title="Virutas">Virutas</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/quiero-pido-acepto-una-intervencion-extranjera_228818" title="Ni quiero, ni pido, ni acepto una intervención extranjera">Ni quiero, ni pido, ni acepto una intervención extranjera</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/entre-tramas_228824" title="Entre tramas">Entre tramas</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/jose-antonio-abreu-inmortal_228973" title="José Antonio Abreu, inmortal">José Antonio Abreu, inmortal</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/que-todo-siga-igual_228963" title="Que todo siga igual">Que todo siga igual</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/tendencias-secuela-las-minas-explosivas-personales_228848" title="Tendencias: La secuela de las minas explosivas personales">Tendencias: La secuela de las minas explosivas personales</a>
        
            </h3>
        
            </div>
        </article>
        <!-- END: item -->
    </div>
</div>
                     <div class="more-content">
            <div class="top">
                <p class="title">Te recomendamos</p>
            </div>
            <div class="middle">
                <!-- START: item -->
                <article class="item ">
                     <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/musica/liam-gallagher-canto-junto-the-killer-brasil_77245" title="Liam Gallagher cantó junto a The Killer en Brasil">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Liam Gallagher cantó junto a The Killer en Brasil" title="Liam Gallagher cantó junto a The Killer en Brasil" src="http://en-cdnmed.agilecontent.com//resources/jpg/8/3/1522272751638.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
                    <div class="txt">
                        
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/videos/musica/liam-gallagher-canto-junto-the-killer-brasil_77245" title="Liam Gallagher cantó junto a The Killer en Brasil">Liam Gallagher cantó junto a The Killer en Brasil</a>
        
            </h3>
        
                    </div>
                </article>
                <article class="item ">
                     <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/variedades/fanatico-ingreso-campo-juego-para-abrazar-cristiano-ronaldo_77244" title="Fanático ingresó al campo de juego para abrazar a Cristiano Ronaldo">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Fanático ingresó al campo de juego para abrazar a Cristiano Ronaldo" title="Fanático ingresó al campo de juego para abrazar a Cristiano Ronaldo" src="http://en-cdnmed.agilecontent.com//resources/jpg/7/5/1522271722257.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
                    <div class="txt">
                        
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/videos/variedades/fanatico-ingreso-campo-juego-para-abrazar-cristiano-ronaldo_77244" title="Fanático ingresó al campo de juego para abrazar a Cristiano Ronaldo">Fanático ingresó al campo de juego para abrazar a Cristiano Ronaldo</a>
        
            </h3>
        
                    </div>
                </article>
                <article class="item ">
                     <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/television/una-joven-transgenero-nueva-presentadora-television-pakistan_77243" title="Una joven transgénero es la nueva presentadora de televisión de Pakistán">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Una joven transgénero es la nueva presentadora de televisión de Pakistán" title="Una joven transgénero es la nueva presentadora de televisión de Pakistán" src="http://en-cdnmed.agilecontent.com//resources/jpg/8/8/1522271695488.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
                    <div class="txt">
                        
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/videos/television/una-joven-transgenero-nueva-presentadora-television-pakistan_77243" title="Una joven transgénero es la nueva presentadora de televisión de Pakistán">Una joven transgénero es la nueva presentadora de televisión de Pakistán</a>
        
            </h3>
        
                    </div>
                </article>
                <article class="item ">
                     <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sucesos/familia-venezolana-asesinada-mexico-ofrecio-declaraciones_77242" title="Familia de venezolana asesinada en México ofreció declaraciones">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Familia de venezolana asesinada en México ofreció declaraciones" title="Familia de venezolana asesinada en México ofreció declaraciones" src="http://en-cdnmed.agilecontent.com//resources/jpg/1/5/1522271125251.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
                    <div class="txt">
                        
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/videos/sucesos/familia-venezolana-asesinada-mexico-ofrecio-declaraciones_77242" title="Familia de venezolana asesinada en México ofreció declaraciones">Familia de venezolana asesinada en México ofreció declaraciones</a>
        
            </h3>
        
                    </div>
                </article>
                <!-- END: item -->
            </div>
        </div>
                    
            <div class="fb-comments" id="listComments" data-width="100%" data-numposts="10" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/columnista/silencios-para-oyente-sordo_228937"><!-- void --></div>
        
                </div>
            </div>
        </div>
                            <div class="col-xs-12 col-sm-12 col-md-5 col-lg-4 ">
                            	 
             
             	
	<aside class="add publi">
		
	  	<div id="box_1" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_1'); });</script></div>
	  	
	</aside>

            
        
             
	<div class="en-portada">
		<div class="top">
        	<p class="title">Las<span>5</span>noticias de portada</p>
	    </div>
	    <div class="middle">
	    	 <div class="list">
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/servicios/llaman-protestar-bolivar-por-falta-agua_229101" title="Andrés Velásquez">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Andrés Velásquez" title="Andrés Velásquez" src="http://en-cdnmed.agilecontent.com//resources/jpg/8/6/1522542568568.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/servicios/llaman-protestar-bolivar-por-falta-agua_229101">
			    	 	 	<h3 class="title">Llaman a protestar en Bolívar por falta de agua</h3>
			    	 	 	<p class="date">31 marzo 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/necesita-mas-dos-sueldos-minimos-para-comprar-mayonesa_229097" title="Mayonesa">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Mayonesa" title="Mayonesa" src="http://en-cdnmed.agilecontent.com//resources/jpg/3/5/1522541728453.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/economia/necesita-mas-dos-sueldos-minimos-para-comprar-mayonesa_229097">
			    	 	 	<h3 class="title">Se necesita más de dos sueldos mínimos para comprar mayonesa</h3>
			    	 	 	<p class="date">31 marzo 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/piden-panama-publicar-lista-propiedades-sancionados_229063" title="Ismael García">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Ismael García" title="Ismael García" src="http://en-cdnmed.agilecontent.com//resources/jpg/1/5/1522530146551.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/politica/piden-panama-publicar-lista-propiedades-sancionados_229063">
			    	 	 	<h3 class="title">Piden a Panamá publicar lista de propiedades de sancionados</h3>
			    	 	 	<p class="date">31 marzo 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/tenis/isner-zverev-definen-hoy-final-cayo-vizcaino_229088" title="Alexander Zverev">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Alexander Zverev" title="Alexander Zverev" src="http://en-cdnmed.agilecontent.com//resources/jpg/1/8/1522535427881.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/tenis/isner-zverev-definen-hoy-final-cayo-vizcaino_229088">
			    	 	 	<h3 class="title">Isner y Zverev definen hoy la final en Cayo Vizcaíno</h3>
			    	 	 	<p class="date">01 abril 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/beisbol/venezuela-sigue-siendo-tierra-los-campocortos_229087" title="Freddy Galvis">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Freddy Galvis" title="Freddy Galvis" src="http://en-cdnmed.agilecontent.com//resources/jpg/6/7/1512459664976.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/beisbol/venezuela-sigue-siendo-tierra-los-campocortos_229087">
			    	 	 	<h3 class="title">Venezuela sigue siendo la tierra de los campocortos</h3>
			    	 	 	<p class="date">01 abril 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
	    	</div>
	    </div>
	</div>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_2" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_2'); });</script></div>
	  	
	</aside>

            
        
             <div class="lo-mas">
            <div class="top">
                <p class="title">Lo <span>+</span> compartido</p>
            </div>
            <div class="middle">
                <div class="list">
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/petroleo/cerraran-tres-refinerias-manera-indefinida_228396" title="Cerrarán tres refinerías de manera indefinida">Cerrarán tres refinerías de manera indefinida</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/petroleo/cerraran-tres-refinerias-manera-indefinida_228396" title="Pdvsa">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Pdvsa" title="Pdvsa" src="http://en-cdnmed.agilecontent.com//resources/jpg/1/1/1522026524711.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/politica/negaron-acceso-delegacion-anc-union-interparlamentaria_228405" title="Negaron el acceso a la delegación de la ANC en la Unión Interparlamentaria">Negaron el acceso a la delegación de la ANC en la Unión Interparlamentaria</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/negaron-acceso-delegacion-anc-union-interparlamentaria_228405" title="Union Interparlamentaria">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Union Interparlamentaria" title="Union Interparlamentaria" src="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1508345449173.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/politica/podemos-ordenar-captura-internacional-maduro_228371" title="“Podemos ordenar la captura internacional de Maduro”">“Podemos ordenar la captura internacional de Maduro”</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/podemos-ordenar-captura-internacional-maduro_228371" title="“Podemos ordenar la captura internacional de Maduro”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="“Podemos ordenar la captura internacional de Maduro”" title="“Podemos ordenar la captura internacional de Maduro”" src="http://en-cdnmed.agilecontent.com//resources/jpg/5/6/1522008491265.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/europa/estos-son-los-funcionarios-chavistas-que-sanciono-gobierno-suiza_228728" title="Estos son los funcionarios chavistas que sancionó el gobierno de Suiza">Estos son los funcionarios chavistas que sancionó el gobierno de Suiza</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/europa/estos-son-los-funcionarios-chavistas-que-sanciono-gobierno-suiza_228728" title="Estos son los funcionarios chavistas que sancionó el gobierno de Suiza">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Estos son los funcionarios chavistas que sancionó el gobierno de Suiza" title="Estos son los funcionarios chavistas que sancionó el gobierno de Suiza" src="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1522258246727.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/suiza-adopto-sanciones-financieras-contra-venezuela_228722" title="Suiza adoptó sanciones financieras en contra de Venezuela">Suiza adoptó sanciones financieras en contra de Venezuela</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/suiza-adopto-sanciones-financieras-contra-venezuela_228722" title="Represión en Venezuela">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Represión en Venezuela" title="Represión en Venezuela" src="http://en-cdnmed.agilecontent.com//resources/jpg/2/4/1507899099242.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                </div>
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_3" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_3'); });</script></div>
	  	
	</aside>

            
        
             <div class="top-videos">
            <div class="top">
                <p class="title">Top V&iacute;deos</p>
            </div>
            <div class="middle">
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sucesos/con-este-video-venezolana-asesinada-mexico-evidencio-agresor_76508" title="Con este video la venezolana asesinada en México evidenció a su agresor">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Con este video la venezolana asesinada en México evidenció a su agresor" title="Con este video la venezolana asesinada en México evidenció a su agresor" src="http://en-cdnmed.agilecontent.com//resources/jpg/7/1/1521744670317.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sucesos/con-este-video-venezolana-asesinada-mexico-evidencio-agresor_76508" title="Con este video la venezolana asesinada en México evidenció a su agresor">Con este video la venezolana asesinada en México evidenció a su agresor</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/television/pero-tenemos-patria-verdadero-secreto-las-misses_76962" title="Pero Tenemos Patria: El Verdadero Secreto de las Misses">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Pero Tenemos Patria: El Verdadero Secreto de las Misses" title="Pero Tenemos Patria: El Verdadero Secreto de las Misses" src="http://en-cdnmed.agilecontent.com//resources/jpg/6/6/1522078814766.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/television/pero-tenemos-patria-verdadero-secreto-las-misses_76962" title="Pero Tenemos Patria: El Verdadero Secreto de las Misses">Pero Tenemos Patria: El Verdadero Secreto de las Misses</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/television/asi-despidio-daniel-sarcos-cadena-telemundo_77113" title="Así se despidió Daniel Sarcos de la cadena Telemundo">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <img class="lazyload objFit" alt="Así se despidió Daniel Sarcos de la cadena Telemundo" title="Así se despidió Daniel Sarcos de la cadena Telemundo" src="http://en-cdnmed.agilecontent.com//resources/jpg/6/7/1522169890276.jpg" /> 
	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/television/asi-despidio-daniel-sarcos-cadena-telemundo_77113" title="Así se despidió Daniel Sarcos de la cadena Telemundo">Así se despidió Daniel Sarcos de la cadena Telemundo</a>
        
            </h2>
        
                </div>
            </article>
        
                
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_4" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_4'); });</script></div>
	  	
	</aside>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_5" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_5'); });</script></div>
	  	
	</aside>

            
        
        
                            </div>
                        </div>
                    </section>
                    <!-- END: block02 -->
                </article>
                <!-- START: block -->
        		<section class="block">
                  <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                       	
	<aside class="add publi">
		
	  	<div id="megabanner_3" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_3'); });</script></div>
	  	
	</aside>

                    </div>
                 </div>
              </section>
              <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                             
            <script>loadEvents.push(function() {console.log(':No existe configuraci\xF3n de publicidad para el slot solicitado'); });</script>
        
                        </div>
                    </div>
              </section>
             <!-- END: block -->
            </div>
        </main>
        
            <!-- START: COUNTER -->
            <script>
                loadEvents.push(function() { CTVUtils.RecordEvent('VIEW', 'es', 'NEWS', 228937); });
            </script>
            <!-- END: COUNTER -->
        
         
 <footer class="footer">
  <div class="container">
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div class="sitemap">
             <div class="brand"><img alt="El Nacional" src="http://en-cdnsta.agilecontent.com//img/bbd52eea.el-nacional-bn.png" /></div>
              <p class="sections">
                 
  <a target="_self" href="/politica/">Política</a>
  <a target="_self" href="/economia/">Economía</a>
  <a target="_self" href="/sucesos/">Sucesos</a>
  <a target="_self" href="/mundo/">Mundo</a>
  <a target="_self" href="/deportes/">Deportes</a>
  <a target="_self" href="/entretenimiento/">Entretenimiento</a>
  <a target="_self" href="/opinion/">Opinión</a>
  <a target="_self" href="/sociedad/">Sociedad</a>
  <a target="_self" href="/tag/diaspora">Diáspora</a>
  <a target="_self" href="http://greatplacetowork.el-nacional.com/">GPTW™</a>
  <a target="_self" href="/tag/reporte-ya">Reporte Ya</a>
  <a target="_self" href="/videos">Multimedia</a>
  <a target="_self" href="/entv">ENTV</a>

              </p>
          </div>
       </div>
    </div>
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center">
          <p class="sites">
             
  <a class="site s1" target="_self" href="http://ve.emedemujer.com/">Eme de Mujer</a>
  <a class="site s2" target="_self" href="http://ovaciondeportes.com/">Ovación Deportes</a>
  <a class="site s4" target="_self" href="http://impresodigital.el-nacional.com/todoendomingo/">Todo En Domingo</a>
  <a class="site s5" target="_self" href="https://www.facebook.com/RevistaHolaVenezuela/">Hola Venezuela</a>
  <a class="site s6" target="_self" href="http://www.librosenunclick.com/site/home.html ">Libros El Nacional</a>
  <a class="site null" target="_blank" href="http://www.el-nacional.com/ciencia-y-tecnologia">Tecnología</a>
  <a class="site s7" target="_self" href="http://www.google.com.co">Los Clavos</a>

           </p>
        </div>
     </div>
     <div class="row">
        <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9 text-left">
           <p class="about-us">
                
  <a target="_self" href="/">Política de Privacidad</a>
  <a target="_self" href="/">Quienes Somos</a>
  <a target="_self" href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
  <a target="_blank" href="/pagina/aviso-legal/">Aviso Legal</a>
  <a target="_self" href="/">Política de Cookies</a>
  <a target="_self" href="/">Ayuda</a>
  <a target="_self" href="/">Síguenos</a>

                
  <a target="_self" href="https://twitter.com/elnacionalweb">
     <i class="icon-twitter"></i>
  </a>
  <a target="_self" href="https://www.facebook.com/elnacionalfb">
     <i class="icon-facebook"></i>
  </a>
  <a target="_self" href="https://www.instagram.com/elnacionalweb/">
     <i class="icon-instagram"></i>
  </a>
  <a target="_self" href="/">
     <i class="icon-rss"></i>
  </a>

            </p>
         </div>
         <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 text-right">
             <p class="goto"><a href="#">Volver arriba</a></p>
          </div>
     </div>
     <div class="row bottom">
        <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 text-left">
           <p>EL NACIONAL WEB - CARACAS-VENEZUELA 2014 &#169; C.A. IBERONEWS LIMITED. TODOS LOS DERECHOS RESERVADOS RIF J-402838298.</p>
           <p>PROHIBIDA LA REPRODUCCI&Oacute;N TOTAL O PARCIAL DE CUALQUIER MATERIAL DE ESTE DIARIO SIN LA AUTORIZACION EXPRESA DE LOS EDITORES</p>
        </div>
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-right">
           <a class="agile" href="https://www.agilecontent.com">Agile News</a>
        </div>
     </div>
  </div>
 </footer>
 <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script src="http://en-cdnsta.agilecontent.com/player/js/535d0c75.agile-player.min.js"></script><script async src="http://en-cdnsta.agilecontent.com/js/b6a06e49.main.min.js"></script>

         <script>window._taboola=window._taboola||[],_taboola.push({flush:!0})</script>
    </body>
</html>

