<!DOCTYPE html>

<html lang="es">
    <head>
        
            
                <title>Nos mintió</title>
                <meta name="description" content="&lt;p&gt;&amp;#8220;Él me mintió. Él me dijo que me amaba&amp;#160;y no era verdad. No me amaba, nunca me amó&amp;#8221;. Nicolás Maduro mintió, como dice la canción de Amanda Miguel, un éxito en la década de 1980. Su principal promesa electoral fue la recuperación económica a través de la reconversión monetaria, y a casi tres meses de su implementación, estamos cada vez peor. Sí, nos mintió.&lt;/p&gt;&lt;p&gt;El bolívar soberano de Maduro lo que ha resultado es un soberano disparate. Antes de nacer, el pasado 20 de agosto, ya llevaba consigo una inflación implícita impuesta por el mismo gobierno. La moneda de más baja denominación es de 0,5 bolívares, es decir, que de entrada ningún precio bajaría de 50.000 bolívares fuertes. Nos estafaron. Eso fue un atraco a mano armada, con premeditación y alevosía. Si con el bolívar fuerte los precios eran inaccesibles, con el nuevo cono monetario se fueron a la estratosfera. Se burlaron de nosotros en nuestra propia cara. Se reían cuando decían: &amp;#8220;¡Qué bueno que regresa la puya!&amp;#8221;, cuando en realidad lo que pasaba era que cada día tendríamos que pagar mucho más por lo que consumiéramos.&lt;/p&gt;&lt;p&gt;La Asamblea Nacional da cuenta de un aumento de precios en octubre por el orden de 148,2%, siendo la inflación diaria de 3% y la anualizada de 833,9%, mientras que las proyecciones para el cierre de año del Fondo Monetario Internacional se estiman en 1.000.000%. No somos un país con alta inflación, sino que tenemos una hiperinflación galopante que crece todos los días.&lt;/p&gt;&lt;p&gt;Los venezolanos cada vez comen menos. De acuerdo con el último reporte de la Organización de las Naciones Unidas para la Alimentación y Agricultura, el país aporta 1,3 de los 1,5 millones de personas en la región con nuevos problemas estructurales en su ingesta cotidiana de calorías. En los últimos 7 años el hambre y la malnutrición se han triplicado en el país, y ha pasado de 3,6% a 11,7 %. Estas cifras, que reflejan la realidad que vivimos a diario, están muy lejos de la Venezuela potencia que nos pinta el gobierno.&lt;/p&gt;&lt;p&gt;No son solo números, estadísticas. Es innegable que cada vez hay más hambre y miseria en nuestro país. Una vez más, Nicolás Maduro está raspado. Se autoproclamó como el ideólogo del ajuste económico que hoy nos ahoga. Algo nos ha quedado muy claro: él nunca fue a una clase de economía. Nos mintió.&lt;/p&gt;&lt;p&gt;En su creación soberana le quitó cinco ceros a la moneda para vender la sensación de que las cosas mejoraban porque las cifras eran más manejables, verbal y psicológicamente. Pero es tanto el soberano disparate que tiene montado, que los cambios de precios se dan en horas. Le echa la culpa a una guerra económica de la derecha cuando la verdad es que en nuestro país no se produce ni un alfiler desde que la mayoría de las empresas fueron expropiadas por el gobierno. Lo mismo sucede con los servicios públicos, cuyo pésimo funcionamiento ahora intenta justificar diciendo que son ataques de la ultraderecha, olvidando la confesión letal que hiciera hace unos meses el mismísimo presidente obrero: los números de las 70 empresas más grandes del país en manos del gobierno están en rojo.&lt;/p&gt;&lt;p&gt;En Venezuela todo está dolarizado, menos el salario. El único que se niega a reconocerlo es Maduro. Se empeña en negarlo todo aunque la realidad le explote en la cara todos los días. Claro ejemplo de ello son las recientes contradicciones entre lo que él dice y las declaraciones de Tarek William Saab sobre las remesas. Maduro insiste en invisibilizar a los más de 3 millones de venezolanos que han migrado a otras tierras huyendo de esta hecatombe, pero el fiscal asegura que tienen &amp;#8220;70 órdenes de aprehensión por las remesas ilegales ubicadas en el extranjero... son 150 y 200 millones de dólares al mes en perjuicio de la nación, al año serían fácil 1.000 millones de dólares&amp;#8221;. Presidente, por lo menos pónganse de acuerdo. Si usted insiste en que la diáspora es un invento de la derecha, entonces, ¿de dónde salen esas millonarias remesas? O usted está equivocado o regañe al fiscal porque le está echando la burra pa&amp;#8217;l monte.&lt;/p&gt;&lt;p&gt;Llegamos al llegadero y todavía ni siquiera ha entrado en vigencia el aumento de la gasolina. Estaba previsto para principios de octubre. Se hicieron todas las pruebas de la tecnología a aplicar para controlar el contrabando de combustible y canalizar un subsidio para los usuarios. Todo quedó en el limbo. De ese tema nunca más se ha hablado, pero la inversión en los aparaticos ya se hizo, ese negocio alguien se lo ganó. ¿Por qué el hacedor de nuestra ruta económica aún no se decide a implementar la medida? Si eran tan necesarios los precios internacionales para acabar con las mafias de contrabando que tanto daño le hacen a la industria petrolera y a nuestro país, ¿por qué la demora? ¿Será un reconocimiento implícito del fracaso del paquete por parte del presidente? ¿A cuánto llegarían los niveles de hiperinflación si a los que ya tenemos se le agregan los incrementos generales que traen consigo un aumento de la gasolina?&lt;/p&gt;&lt;p&gt;Los venezolanos ya no aguantan la pela. No en vano han aumentado los casos de personas con depresión, algunos por la incertidumbre de no saber si podrán comer al día siguiente, y otros por la soledad en la que viven porque sus familiares han tenido que irse del país. Sobrevivir aquí es para guapos. Mantener la cordura es toda una hazaña. &amp;#8220;Él me mintió. Él me dijo que me amaba y no era verdad. Él me mintió&amp;#8221;. Sin duda, el presidente está como ese gran amor de Amanda Miguel. Nicolás Maduro mintió.&lt;/p&gt;&lt;p&gt;&lt;/p&gt;&lt;p&gt;Blog: gsocorro26@wordpress.com&lt;/p&gt;&lt;p&gt;&lt;/p&gt;" />
                <meta charset="UTF-8" />
                <meta name="lang" content="es" />
                <meta name="news_keywords" />
                <meta name="author" content="Gladys Socorro" />
                <meta name="google-site-verification" />
                <meta name="revisit-after" content="1 days" />
                <meta name="robots" content="INDEX,FOLLOW,NOODP" />
                <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta property="og:url" content="http://www.el-nacional.com/noticias/columnista/nos-mintio_259575" />
                <meta property="og:description" content="&lt;p&gt;&amp;#8220;Él me mintió. Él me dijo que me amaba&amp;#160;y no era verdad. No me amaba, nunca me amó&amp;#8221;. Nicolás Maduro mintió, como dice la canción de Amanda Miguel, un éxito en la década de 1980. Su principal promesa electoral fue la recuperación económica a través de la reconversión monetaria, y a casi tres meses de su implementación, estamos cada vez peor. Sí, nos mintió.&lt;/p&gt;&lt;p&gt;El bolívar soberano de Maduro lo que ha resultado es un soberano disparate. Antes de nacer, el pasado 20 de agosto, ya llevaba consigo una inflación implícita impuesta por el mismo gobierno. La moneda de más baja denominación es de 0,5 bolívares, es decir, que de entrada ningún precio bajaría de 50.000 bolívares fuertes. Nos estafaron. Eso fue un atraco a mano armada, con premeditación y alevosía. Si con el bolívar fuerte los precios eran inaccesibles, con el nuevo cono monetario se fueron a la estratosfera. Se burlaron de nosotros en nuestra propia cara. Se reían cuando decían: &amp;#8220;¡Qué bueno que regresa la puya!&amp;#8221;, cuando en realidad lo que pasaba era que cada día tendríamos que pagar mucho más por lo que consumiéramos.&lt;/p&gt;&lt;p&gt;La Asamblea Nacional da cuenta de un aumento de precios en octubre por el orden de 148,2%, siendo la inflación diaria de 3% y la anualizada de 833,9%, mientras que las proyecciones para el cierre de año del Fondo Monetario Internacional se estiman en 1.000.000%. No somos un país con alta inflación, sino que tenemos una hiperinflación galopante que crece todos los días.&lt;/p&gt;&lt;p&gt;Los venezolanos cada vez comen menos. De acuerdo con el último reporte de la Organización de las Naciones Unidas para la Alimentación y Agricultura, el país aporta 1,3 de los 1,5 millones de personas en la región con nuevos problemas estructurales en su ingesta cotidiana de calorías. En los últimos 7 años el hambre y la malnutrición se han triplicado en el país, y ha pasado de 3,6% a 11,7 %. Estas cifras, que reflejan la realidad que vivimos a diario, están muy lejos de la Venezuela potencia que nos pinta el gobierno.&lt;/p&gt;&lt;p&gt;No son solo números, estadísticas. Es innegable que cada vez hay más hambre y miseria en nuestro país. Una vez más, Nicolás Maduro está raspado. Se autoproclamó como el ideólogo del ajuste económico que hoy nos ahoga. Algo nos ha quedado muy claro: él nunca fue a una clase de economía. Nos mintió.&lt;/p&gt;&lt;p&gt;En su creación soberana le quitó cinco ceros a la moneda para vender la sensación de que las cosas mejoraban porque las cifras eran más manejables, verbal y psicológicamente. Pero es tanto el soberano disparate que tiene montado, que los cambios de precios se dan en horas. Le echa la culpa a una guerra económica de la derecha cuando la verdad es que en nuestro país no se produce ni un alfiler desde que la mayoría de las empresas fueron expropiadas por el gobierno. Lo mismo sucede con los servicios públicos, cuyo pésimo funcionamiento ahora intenta justificar diciendo que son ataques de la ultraderecha, olvidando la confesión letal que hiciera hace unos meses el mismísimo presidente obrero: los números de las 70 empresas más grandes del país en manos del gobierno están en rojo.&lt;/p&gt;&lt;p&gt;En Venezuela todo está dolarizado, menos el salario. El único que se niega a reconocerlo es Maduro. Se empeña en negarlo todo aunque la realidad le explote en la cara todos los días. Claro ejemplo de ello son las recientes contradicciones entre lo que él dice y las declaraciones de Tarek William Saab sobre las remesas. Maduro insiste en invisibilizar a los más de 3 millones de venezolanos que han migrado a otras tierras huyendo de esta hecatombe, pero el fiscal asegura que tienen &amp;#8220;70 órdenes de aprehensión por las remesas ilegales ubicadas en el extranjero... son 150 y 200 millones de dólares al mes en perjuicio de la nación, al año serían fácil 1.000 millones de dólares&amp;#8221;. Presidente, por lo menos pónganse de acuerdo. Si usted insiste en que la diáspora es un invento de la derecha, entonces, ¿de dónde salen esas millonarias remesas? O usted está equivocado o regañe al fiscal porque le está echando la burra pa&amp;#8217;l monte.&lt;/p&gt;&lt;p&gt;Llegamos al llegadero y todavía ni siquiera ha entrado en vigencia el aumento de la gasolina. Estaba previsto para principios de octubre. Se hicieron todas las pruebas de la tecnología a aplicar para controlar el contrabando de combustible y canalizar un subsidio para los usuarios. Todo quedó en el limbo. De ese tema nunca más se ha hablado, pero la inversión en los aparaticos ya se hizo, ese negocio alguien se lo ganó. ¿Por qué el hacedor de nuestra ruta económica aún no se decide a implementar la medida? Si eran tan necesarios los precios internacionales para acabar con las mafias de contrabando que tanto daño le hacen a la industria petrolera y a nuestro país, ¿por qué la demora? ¿Será un reconocimiento implícito del fracaso del paquete por parte del presidente? ¿A cuánto llegarían los niveles de hiperinflación si a los que ya tenemos se le agregan los incrementos generales que traen consigo un aumento de la gasolina?&lt;/p&gt;&lt;p&gt;Los venezolanos ya no aguantan la pela. No en vano han aumentado los casos de personas con depresión, algunos por la incertidumbre de no saber si podrán comer al día siguiente, y otros por la soledad en la que viven porque sus familiares han tenido que irse del país. Sobrevivir aquí es para guapos. Mantener la cordura es toda una hazaña. &amp;#8220;Él me mintió. Él me dijo que me amaba y no era verdad. Él me mintió&amp;#8221;. Sin duda, el presidente está como ese gran amor de Amanda Miguel. Nicolás Maduro mintió.&lt;/p&gt;&lt;p&gt;&lt;/p&gt;&lt;p&gt;Blog: gsocorro26@wordpress.com&lt;/p&gt;&lt;p&gt;&lt;/p&gt;" />
                <meta property="og:image" content="http://en-cdnmed.agilecontent.com//img/default.png" />
                <meta property="og:title" content="Nos mintió" />
                <meta property="og:site_name" content="El Nacional" />
                <meta property="og:type" content="article" />
                <meta property="article:author" content="http://www.el-nacional.com/autores/gladys-socorro" />
                <meta property="article:publisher" content="https://www.facebook.com/elnacionalfb" />
                <meta property="article:section" content="Columnista" />
                <meta property="article:tag" />
                <meta property="article:published_time" content="2018-11-14T00:12:00-0400" />
                <meta property="article:modified_time" content="2018-11-13T13:12:48-0400" />
                <meta name="twitter:site" content="@elnacionalweb" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:creator" />
                <meta name="twitter:title" content="Nos mintió" />
                <meta name="twitter:description" content="&lt;p&gt;&amp;#8220;Él me mintió. Él me dijo que me amaba&amp;#160;y no era verdad. No me amaba, nunca me amó&amp;#8221;. Nicolás Maduro mintió, como dice la canción de Amanda Miguel, un éxito en la década de 1980. Su principal promesa electoral fue la recuperación económica a través de la reconversión monetaria, y a casi tres meses de su implementación, estamos cada vez peor. Sí, nos mintió.&lt;/p&gt;&lt;p&gt;El bolívar soberano de Maduro lo que ha resultado es un soberano disparate. Antes de nacer, el pasado 20 de agosto, ya llevaba consigo una inflación implícita impuesta por el mismo gobierno. La moneda de más baja denominación es de 0,5 bolívares, es decir, que de entrada ningún precio bajaría de 50.000 bolívares fuertes. Nos estafaron. Eso fue un atraco a mano armada, con premeditación y alevosía. Si con el bolívar fuerte los precios eran inaccesibles, con el nuevo cono monetario se fueron a la estratosfera. Se burlaron de nosotros en nuestra propia cara. Se reían cuando decían: &amp;#8220;¡Qué bueno que regresa la puya!&amp;#8221;, cuando en realidad lo que pasaba era que cada día tendríamos que pagar mucho más por lo que consumiéramos.&lt;/p&gt;&lt;p&gt;La Asamblea Nacional da cuenta de un aumento de precios en octubre por el orden de 148,2%, siendo la inflación diaria de 3% y la anualizada de 833,9%, mientras que las proyecciones para el cierre de año del Fondo Monetario Internacional se estiman en 1.000.000%. No somos un país con alta inflación, sino que tenemos una hiperinflación galopante que crece todos los días.&lt;/p&gt;&lt;p&gt;Los venezolanos cada vez comen menos. De acuerdo con el último reporte de la Organización de las Naciones Unidas para la Alimentación y Agricultura, el país aporta 1,3 de los 1,5 millones de personas en la región con nuevos problemas estructurales en su ingesta cotidiana de calorías. En los últimos 7 años el hambre y la malnutrición se han triplicado en el país, y ha pasado de 3,6% a 11,7 %. Estas cifras, que reflejan la realidad que vivimos a diario, están muy lejos de la Venezuela potencia que nos pinta el gobierno.&lt;/p&gt;&lt;p&gt;No son solo números, estadísticas. Es innegable que cada vez hay más hambre y miseria en nuestro país. Una vez más, Nicolás Maduro está raspado. Se autoproclamó como el ideólogo del ajuste económico que hoy nos ahoga. Algo nos ha quedado muy claro: él nunca fue a una clase de economía. Nos mintió.&lt;/p&gt;&lt;p&gt;En su creación soberana le quitó cinco ceros a la moneda para vender la sensación de que las cosas mejoraban porque las cifras eran más manejables, verbal y psicológicamente. Pero es tanto el soberano disparate que tiene montado, que los cambios de precios se dan en horas. Le echa la culpa a una guerra económica de la derecha cuando la verdad es que en nuestro país no se produce ni un alfiler desde que la mayoría de las empresas fueron expropiadas por el gobierno. Lo mismo sucede con los servicios públicos, cuyo pésimo funcionamiento ahora intenta justificar diciendo que son ataques de la ultraderecha, olvidando la confesión letal que hiciera hace unos meses el mismísimo presidente obrero: los números de las 70 empresas más grandes del país en manos del gobierno están en rojo.&lt;/p&gt;&lt;p&gt;En Venezuela todo está dolarizado, menos el salario. El único que se niega a reconocerlo es Maduro. Se empeña en negarlo todo aunque la realidad le explote en la cara todos los días. Claro ejemplo de ello son las recientes contradicciones entre lo que él dice y las declaraciones de Tarek William Saab sobre las remesas. Maduro insiste en invisibilizar a los más de 3 millones de venezolanos que han migrado a otras tierras huyendo de esta hecatombe, pero el fiscal asegura que tienen &amp;#8220;70 órdenes de aprehensión por las remesas ilegales ubicadas en el extranjero... son 150 y 200 millones de dólares al mes en perjuicio de la nación, al año serían fácil 1.000 millones de dólares&amp;#8221;. Presidente, por lo menos pónganse de acuerdo. Si usted insiste en que la diáspora es un invento de la derecha, entonces, ¿de dónde salen esas millonarias remesas? O usted está equivocado o regañe al fiscal porque le está echando la burra pa&amp;#8217;l monte.&lt;/p&gt;&lt;p&gt;Llegamos al llegadero y todavía ni siquiera ha entrado en vigencia el aumento de la gasolina. Estaba previsto para principios de octubre. Se hicieron todas las pruebas de la tecnología a aplicar para controlar el contrabando de combustible y canalizar un subsidio para los usuarios. Todo quedó en el limbo. De ese tema nunca más se ha hablado, pero la inversión en los aparaticos ya se hizo, ese negocio alguien se lo ganó. ¿Por qué el hacedor de nuestra ruta económica aún no se decide a implementar la medida? Si eran tan necesarios los precios internacionales para acabar con las mafias de contrabando que tanto daño le hacen a la industria petrolera y a nuestro país, ¿por qué la demora? ¿Será un reconocimiento implícito del fracaso del paquete por parte del presidente? ¿A cuánto llegarían los niveles de hiperinflación si a los que ya tenemos se le agregan los incrementos generales que traen consigo un aumento de la gasolina?&lt;/p&gt;&lt;p&gt;Los venezolanos ya no aguantan la pela. No en vano han aumentado los casos de personas con depresión, algunos por la incertidumbre de no saber si podrán comer al día siguiente, y otros por la soledad en la que viven porque sus familiares han tenido que irse del país. Sobrevivir aquí es para guapos. Mantener la cordura es toda una hazaña. &amp;#8220;Él me mintió. Él me dijo que me amaba y no era verdad. Él me mintió&amp;#8221;. Sin duda, el presidente está como ese gran amor de Amanda Miguel. Nicolás Maduro mintió.&lt;/p&gt;&lt;p&gt;&lt;/p&gt;&lt;p&gt;Blog: gsocorro26@wordpress.com&lt;/p&gt;&lt;p&gt;&lt;/p&gt;" />
                <meta http-equiv="refresh" content="600" />
                <link rel="shortcut icon" href="http://en-cdnsta.agilecontent.com//img/favicon.ico" />
            
        
        <link rel="amphtml" href="http://www.el-nacional.com/amp/noticias/columnista/nos-mintio_259575" />
         <link rel="stylesheet"href="http://en-cdnsta.agilecontent.com/css/1ca516a0.detail.min.css"><script>window.loadEvents=[]</script>
         <script>window._taboola=window._taboola||[],_taboola.push({article:"auto"}),!function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src=t,e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/elnacionalvenezuela/loader.js","tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script>
         
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script> googletag.cmd.push(function() { googletag.defineSlot('/94115755/elnacional_box_1', [300, 250], 'box_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_2', [300, 250], 'box_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_3', [300, 250], 'box_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_4', [300, 250], 'box_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_5', [300, 250], 'box_5').addService(googletag.pubads());googletag.defineSlot('/94115755/elnacional_box_mid_1', [300, 250], 'box_mid_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_1', [[974, 90], [728, 90], [320, 50]], 'megabanner_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_2', [[974, 90], [728, 90], [320, 50]], 'megabanner_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_3', [[974, 90], [728, 90], [320, 50]], 'megabanner_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_4', [[974, 90], [728, 90], [320, 50]], 'megabanner_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_left', [[160, 600]], 'sky_left').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_right', [[160, 600]], 'sky_right').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnaciona_interticial_1x1', [1, 1], 'interstitial_1').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().setTargeting('SecEN', ['Opinion']); googletag.enableServices(); });</script>

         
    <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"ry6Ak1aUy1X152", domain:"el-nacional.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ry6Ak1aUy1X152" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript -->
  
         
    <!-- Google Analitycs START --><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-16172116-1', 'auto');  ga('send', 'pageview');</script><!-- Google Analitycs END --><style>.last-minute .top .elnacional{display: none;}.list-last-minute .top .elnacional{display: none;}</style>
  
        
        	<script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "NewsArticle",
  					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "http://www.el-nacional.com/noticias/columnista/nos-mintio_259575"
					},
  					"headline": "Nos mintió",
					"datePublished": "2018-11-14T00:12:00-04:00",
  					"dateModified": "2018-11-14T00:12:00-04:00",
					"author": {
	    				"@type": "Person",
    					"name":  ["Gladys Socorro","Gladys Socorro @gladyssocorro"]
  					},
					"publisher": {
    					"@type": "Organization",
    					"name": "EL NACIONAL",
    					"logo": {
	      					"@type": "ImageObject",
    	  					"url": "http://www.el-nacional.com/img/el-nacional.png"
    					}
  					},
					"image": "http://en-cdnmed.agilecontent.com//img/default-medium.jpg"  
				}
			</script>			
        
    
    </head>
    <body class="TE_007004">
         <div id="fb-root"></div><script>!function(e,t,n){var o,s=e.getElementsByTagName(t)[0];e.getElementById(n)||(o=e.createElement(t),o.id=n,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7",s.parentNode.insertBefore(o,s))}(document,"script","facebook-jssdk")</script>
        <div class="col50 skyLeft">
            	
	<aside class="add sky">
		
	  	<div id="sky_left"><script>googletag.cmd.push(function() { googletag.display('sky_left'); });</script></div>
	  	
	</aside>

        </div>
        <div class="col50 skyRight">
            	
	<aside class="add sky">
		
	  	<div id="sky_right"><script>googletag.cmd.push(function() { googletag.display('sky_right'); });</script></div>
	  	
	</aside>

        </div>
        <!-- START: header-->
         
<!-- START: header -->
<header class="header section">
    <div class="container">
        <div class="links">
            <a class="toggle-button " data="hamburger-menu" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                <b></b>
                <b></b>
                <b></b>
            </a>
        </div>
        <div class="brand"><a href="/" title="El Nacional">El Nacional</a></div>
        <div class="options">
            <div class="right">
                <a onclick="$('#s').toggle(); return false;" class="search" href="#" title="Buscador">Buscador</a>
                <!--<a class="login" href="#" th:title="#{cmp-header.login}" th:utext="#{cmp-header.login}"></a>-->
            </div>
            <div class="search-form" id="s">
                 <div class="search-filter">
            <form action="/buscador/list" method="post">
                <input type="search" name="query" placeholder="Buscar" autocomplete="on" required="required" />
                <input type="hidden" name="rt" value="agileAssetGroup,agileAsset,agileNews" />
                <input type="hidden" name="size" value="10" />
            </form>
        </div>
            </div>
        </div>
        <h1 class="title-section">
          <a href="http://www.el-nacional.com/opinion">Opinión</a>
        </h1>
        <!-- START: nav -->
        <nav class="nav">
            <div class="container">
                <h1 class="title">
                  <a href="http://www.el-nacional.com/opinion">Opinión</a>
                </h1>
                <ul class="n2">
                  <style type="text/css">
                    .nav .n2 .TE_007004 {color: #ec830b}
                   </style>
                    
            <script>loadEvents.push(function() {console.log('El Link solicitado para formar menuHeadChannel no se ha encontrado'); });</script>
        
                </ul>
            </div>
        </nav>
        <!-- END: nav -->
    </div>
</header>
<!-- END: header -->

         
  <ul class="nav-left" data-item="menu">
    <li class="closenav" data="close-menu"><a href="#" title="">X</a></li>
    <li data-item="item" class="n1"><a href="/">Inicio</a></li>
    <li data-item="item" class="n1">
       <a href="/politica/">Política</a>
       <ul class="n2">
          <li>
            <a href="/presos-politicos/">Presos Políticos</a>
          </li>
          <li>
            <a href="/oposicion/">Oposición</a>
          </li>
          <li>
            <a href="/gobierno/">Gobierno</a>
          </li>
          <li>
            <a href="/asamblea-nacional/">Asamblea Nacional</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/economia/">Economía</a>
       <ul class="n2">
          <li>
            <a href="/empresas/">Empresas y productos</a>
          </li>
          <li>
            <a href="/regimen-cambiario/">Régimen Cambiario</a>
          </li>
          <li>
            <a href="/petroleo/">Petróleo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/sucesos/">Sucesos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/mundo/">Mundo</a>
       <ul class="n2">
          <li>
            <a href="/latinoemerica/">Latinoamérica</a>
          </li>
          <li>
            <a href="/medio-oriente/">Medio Oriente</a>
          </li>
          <li>
            <a href="/europa/">Europa</a>
          </li>
          <li>
            <a href="/ee-uu/">EE UU</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/deportes/">Deportes</a>
       <ul class="n2">
          <li>
            <a href="/beisbol/">Beisbol</a>
          </li>
          <li>
            <a href="/futbol/">Fútbol</a>
          </li>
          <li>
            <a href="/baloncesto/">Baloncesto</a>
          </li>
          <li>
            <a href="/motores/">Motores</a>
          </li>
          <li>
            <a href="/tenis/">Tenis</a>
          </li>
          <li>
            <a href="/hipismo/">Hipismo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entretenimiento/">Entretenimiento</a>
       <ul class="n2">
          <li>
            <a href="/variedades/">Variedades</a>
          </li>
          <li>
            <a href="/cine/">Cine</a>
          </li>
          <li>
            <a href="/teatro/">Teatro</a>
          </li>
          <li>
            <a href="/musica/">Música</a>
          </li>
          <li>
            <a href="/farandula/">Televisión</a>
          </li>
          <li>
            <a href="/literatura/">Literatura</a>
          </li>
          <li>
            <a href="/arte/">Arte</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/opinion/">Opinión</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/sociedad/">Sociedad</a>
       <ul class="n2">
          <li>
            <a href="/servicios/">Servicios</a>
          </li>
          <li>
            <a href="/protestas/">Protestas</a>
          </li>
          <li>
            <a href="/educacion/">Educación</a>
          </li>
          <li>
            <a href="/salud/">Salud</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/diaspora">Diáspora</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/reporte-ya">Reporte Ya</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/videos">Multimedia</a>
       <ul class="n2">
          <li>
            <a href="/videos">Videos</a>
          </li>
          <li>
            <a href="/audios">Audios</a>
          </li>
          <li>
            <a href="/galerias">Galerias</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entv">ENTV</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/siete-dias/">Siete Días</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://el-nacional.us9.list-manage1.com/subscribe?u=5db5b9a43649eebaeeb406626&amp;id=87a064286a">Regístrate</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://elnacional.pressreader.com/el-nacional">Edición Impresa</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.el-nacional.com/noticias/economia/gobierno-exige-los-empresarios-entregar-produccion_241947">Economía</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/">Síguenos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/pagina/aviso-legal/">Aviso Legal</a>
       
    </li>
 </ul>

        <!-- START: Content -->
        <main class="content margintop10" style="padding-top:8rem;">
             	
	<aside class="add interstitial">
		
	  	<div id="interstitial_1" class="center"><script>googletag.cmd.push(function() { googletag.display('interstitial_1'); });</script></div>
	  	
	</aside>

             
    <div class="breadcrumb">
    	<div class="container">
	        <div class="row">
	            <div class="col-xs-12">
	                <ol class="breadcrumb-list">
	                	 <li class="breadcrumb-item">
	                        <a class="breadcrumb-link" href="/">
	                            <span>Home</span>
	                        </a>
	                     </li>
	                	 <li class="breadcrumb-item">
	                	 	<a class="breadcrumb-link" href="/opinion/">
	                            <span>Opinión </span>
	                        </a>
	                	 </li>
	                	 <li class="breadcrumb-item">
	                	 	<a class="breadcrumb-link" href="/columnista/">
	                            <span>Columnista</span>
	                        </a>
	                	 </li>
	                </ol>
	            </div>
	        </div>
	    </div>
	</div>
	
            <script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "BreadcrumbList",
  					"itemListElement": [
						{
    						"@type": "ListItem",
    						"position": 1,
    						"item": {
      							"@id": "http://www.el-nacional.com",
      							"name": "Home"
    						}
  						}
						
						,{
    						"@type": "ListItem",
    						"position": 2,
    						"item": {
      							"@id": "http://www.el-nacional.com/opinion/",
      							"name": "Opinión "
    						}
  						}
						
						
						,{
    						"@type": "ListItem",
    						"position": 3,
    						"item": {
      							"@id": "http://www.el-nacional.com/columnista/",
      							"name": "Columnista"
    						}
  						}
						
					]
				}
			</script>
        
    
            <div class="container">
                <!-- START: block -->
                <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                            	
	<aside class="add publi">
		
	  	<div id="megabanner_1" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_1'); });</script></div>
	  	
	</aside>

                        </div>
                    </div>
                </section>
                <!-- END: block -->
                <article itemscope="itemscope" item-type="http://schema.org/NewsArticle">
                    <section class="block03">

        </section>

                    <!-- START: block02 -->
                    <section class="block02">
                        <div class="row">
                            <div class="col-xs-12 col-sm-8 col-md-7 col-lg-8 ">
            <div class="row">
                <div class="col-xs-12 col-sm-8 col-md-8 col-lg-9 ">
                    
	<header class="detail-header">
	    
	    <h1 class="title">Nos mintió</h1>
	    
	</header>
<!-- END: detail-header -->

                </div>
                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 ">
                    
	 <div class="author opinion">
            <img alt="Gladys Socorro" src="http://en-cdnmed.agilecontent.com//resources/jpg/7/7/1523478050977.jpg" />
            <p>
                La opini&oacute;n de
                <a class="author-link" rel="author" data-link-name="auto tag link" href="http://www.el-nacional.com/autores/gladys-socorro">Gladys Socorro</a>
                <a class="author-follow" href="https://twitter.com/gladyssocorro?lang=es" title="@gladyssocorro">
                    <i class="icon-twitter"></i>@gladyssocorro
                </a>
            </p>
        </div>

                </div>
            </div>
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
            <!-- START: toolbar -->
            <aside class="toolbar">
                <ul class="share" id="detail_259575">
                    
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Facebook" onclick="window.open (&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.el-nacional.com/noticias/columnista/nos-mintio_259575&amp;p=Nos+minti%C3%B3&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;259575&#39;);">
                                        <i class="icon-facebook"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Twitter" onclick="window.open (&#39;https://twitter.com/intent/tweet?url=http://www.el-nacional.com/n/259575&amp;text=Nos+minti%C3%B3&amp;via=elnacionalweb&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;259575&#39;);">
                                        <i class="icon-twitter"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                                <li class="lg-hidden">
                                    <a href="javascript://;" class="btn" title="whatssap" onclick="window.open (&#39;whatsapp://send?text=http://www.el-nacional.com/noticias/columnista/nos-mintio_259575&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;259575&#39;);">
                                        <i class="icon-whatsapp lg-hidden"></i>
                                    </a>
                                </li>
                            
                        
                        <!--<li th:if="!${#lists.isEmpty(@social.getSocialNetworksMainPortalFiltered())}">
                            <a href="#" class="btn" th:title="#{share.title}"> <i class="icon-share"></i></a>-->
                            <!--  Por ahora lo comentamos hasta tener todos los css
                            <ul class="more-share">
                                            <th:block th:each="network : ${@social.getSocialNetworksMainPortalFiltered()}">
                                            <li th:class="${network.showOnlyPhone}?'lg-hidden':''">
                                                    <a th:title="${network.title}" href="javascript://;" class="btn"
                                                            th:onclick="${@social.getSharedUrlForSocialNetwork(shareItem,network,shareItem.titleSocial,'')}">
                                                       <i th:class="${network.classIcon}"></i>
                                                    </a>
                                            </li>
                                       </th:block>
                                    </ul> -->
                       <!-- </li> -->
                    
                    <li>
                        <a class="btn comments" href="http://www.el-nacional.com/noticias/columnista/nos-mintio_259575#comments" title="Comentarios">
                            <i class="icon-comment"></i><span class="num fb-comments-count" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/columnista/nos-mintio_259575"></span>
                        </a>
                    </li>
                </ul>
                <ul class="options">
                    <li><a href="javascript:window.print()" class="btn" title="Print"> <i class="icon-print"></i></a></li>
                </ul>
            </aside>
            <!-- END: toolbar -->
        
                    
	<!-- START: detail-body-->
	<div class="detail-body">
		
	<time class="date" datetime="2018-11-318T12:12:00-0400" itemprop="datePublished">
		14 de noviembre de 2018 12:12 AM
		
		
	</time>
	<meta itemprop="datePublished" content="2018-11-318T12:12:00-0400" />

		
			<p>&ldquo;&Eacute;l me minti&oacute;. &Eacute;l me dijo que me amaba&nbsp;y no era verdad. No me amaba, nunca me am&oacute;&rdquo;. Nicol&aacute;s Maduro minti&oacute;, como dice la canci&oacute;n de Amanda Miguel, un &eacute;xito en la d&eacute;cada de 1980. Su principal promesa electoral fue la recuperaci&oacute;n econ&oacute;mica a trav&eacute;s de la reconversi&oacute;n monetaria, y a casi tres meses de su implementaci&oacute;n, estamos cada vez peor. S&iacute;, nos minti&oacute;.</p>

			 	
	<aside class="add advwhite">
		
	  	<div id="box_mid_1" class="center" style="height:250px; width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_mid_1'); });</script></div>
	  	
	</aside>

			
			
			
			
		
		
			<p>El bol&iacute;var soberano de Maduro lo que ha resultado es un soberano disparate. Antes de nacer, el pasado 20 de agosto, ya llevaba consigo una inflaci&oacute;n impl&iacute;cita impuesta por el mismo gobierno. La moneda de m&aacute;s baja denominaci&oacute;n es de 0,5 bol&iacute;vares, es decir, que de entrada ning&uacute;n precio bajar&iacute;a de 50.000 bol&iacute;vares fuertes. Nos estafaron. Eso fue un atraco a mano armada, con premeditaci&oacute;n y alevos&iacute;a. Si con el bol&iacute;var fuerte los precios eran inaccesibles, con el nuevo cono monetario se fueron a la estratosfera. Se burlaron de nosotros en nuestra propia cara. Se re&iacute;an cuando dec&iacute;an: &ldquo;&iexcl;Qu&eacute; bueno que regresa la puya!&rdquo;, cuando en realidad lo que pasaba era que cada d&iacute;a tendr&iacute;amos que pagar mucho m&aacute;s por lo que consumi&eacute;ramos.</p>

			
			
			
			
			
		
		
			<p>La Asamblea Nacional da cuenta de un aumento de precios en octubre por el orden de 148,2%, siendo la inflaci&oacute;n diaria de 3% y la anualizada de 833,9%, mientras que las proyecciones para el cierre de a&ntilde;o del Fondo Monetario Internacional se estiman en 1.000.000%. No somos un pa&iacute;s con alta inflaci&oacute;n, sino que tenemos una hiperinflaci&oacute;n galopante que crece todos los d&iacute;as.</p>

			
			
			
			
			
		
		
			<p>Los venezolanos cada vez comen menos. De acuerdo con el &uacute;ltimo reporte de la Organizaci&oacute;n de las Naciones Unidas para la Alimentaci&oacute;n y Agricultura, el pa&iacute;s aporta 1,3 de los 1,5 millones de personas en la regi&oacute;n con nuevos problemas estructurales en su ingesta cotidiana de calor&iacute;as. En los &uacute;ltimos 7 a&ntilde;os el hambre y la malnutrici&oacute;n se han triplicado en el pa&iacute;s, y ha pasado de 3,6% a 11,7 %. Estas cifras, que reflejan la realidad que vivimos a diario, est&aacute;n muy lejos de la Venezuela potencia que nos pinta el gobierno.</p>

			
			
			
			
			
		
		
			<p>No son solo n&uacute;meros, estad&iacute;sticas. Es innegable que cada vez hay m&aacute;s hambre y miseria en nuestro pa&iacute;s. Una vez m&aacute;s, Nicol&aacute;s Maduro est&aacute; raspado. Se autoproclam&oacute; como el ide&oacute;logo del ajuste econ&oacute;mico que hoy nos ahoga. Algo nos ha quedado muy claro: &eacute;l nunca fue a una clase de econom&iacute;a. Nos minti&oacute;.</p>

			
			
			
			
			
		
		
			<p>En su creaci&oacute;n soberana le quit&oacute; cinco ceros a la moneda para vender la sensaci&oacute;n de que las cosas mejoraban porque las cifras eran m&aacute;s manejables, verbal y psicol&oacute;gicamente. Pero es tanto el soberano disparate que tiene montado, que los cambios de precios se dan en horas. Le echa la culpa a una guerra econ&oacute;mica de la derecha cuando la verdad es que en nuestro pa&iacute;s no se produce ni un alfiler desde que la mayor&iacute;a de las empresas fueron expropiadas por el gobierno. Lo mismo sucede con los servicios p&uacute;blicos, cuyo p&eacute;simo funcionamiento ahora intenta justificar diciendo que son ataques de la ultraderecha, olvidando la confesi&oacute;n letal que hiciera hace unos meses el mism&iacute;simo presidente obrero: los n&uacute;meros de las 70 empresas m&aacute;s grandes del pa&iacute;s en manos del gobierno est&aacute;n en rojo.</p>

			
			
			
			
			
		
		
			<p>En Venezuela todo est&aacute; dolarizado, menos el salario. El &uacute;nico que se niega a reconocerlo es Maduro. Se empe&ntilde;a en negarlo todo aunque la realidad le explote en la cara todos los d&iacute;as. Claro ejemplo de ello son las recientes contradicciones entre lo que &eacute;l dice y las declaraciones de Tarek William Saab sobre las remesas. Maduro insiste en invisibilizar a los m&aacute;s de 3 millones de venezolanos que han migrado a otras tierras huyendo de esta hecatombe, pero el fiscal asegura que tienen &ldquo;70 &oacute;rdenes de aprehensi&oacute;n por las remesas ilegales ubicadas en el extranjero... son 150 y 200 millones de d&oacute;lares al mes en perjuicio de la naci&oacute;n, al a&ntilde;o ser&iacute;an f&aacute;cil 1.000 millones de d&oacute;lares&rdquo;. Presidente, por lo menos p&oacute;nganse de acuerdo. Si usted insiste en que la di&aacute;spora es un invento de la derecha, entonces, &iquest;de d&oacute;nde salen esas millonarias remesas? O usted est&aacute; equivocado o rega&ntilde;e al fiscal porque le est&aacute; echando la burra pa&rsquo;l monte.</p>

			
			
			
			
			
		
		
			<p>Llegamos al llegadero y todav&iacute;a ni siquiera ha entrado en vigencia el aumento de la gasolina. Estaba previsto para principios de octubre. Se hicieron todas las pruebas de la tecnolog&iacute;a a aplicar para controlar el contrabando de combustible y canalizar un subsidio para los usuarios. Todo qued&oacute; en el limbo. De ese tema nunca m&aacute;s se ha hablado, pero la inversi&oacute;n en los aparaticos ya se hizo, ese negocio alguien se lo gan&oacute;. &iquest;Por qu&eacute; el hacedor de nuestra ruta econ&oacute;mica a&uacute;n no se decide a implementar la medida? Si eran tan necesarios los precios internacionales para acabar con las mafias de contrabando que tanto da&ntilde;o le hacen a la industria petrolera y a nuestro pa&iacute;s, &iquest;por qu&eacute; la demora? &iquest;Ser&aacute; un reconocimiento impl&iacute;cito del fracaso del paquete por parte del presidente? &iquest;A cu&aacute;nto llegar&iacute;an los niveles de hiperinflaci&oacute;n si a los que ya tenemos se le agregan los incrementos generales que traen consigo un aumento de la gasolina?</p>

			
			
			
			
			
		
		
			<p>Los venezolanos ya no aguantan la pela. No en vano han aumentado los casos de personas con depresi&oacute;n, algunos por la incertidumbre de no saber si podr&aacute;n comer al d&iacute;a siguiente, y otros por la soledad en la que viven porque sus familiares han tenido que irse del pa&iacute;s. Sobrevivir aqu&iacute; es para guapos. Mantener la cordura es toda una haza&ntilde;a. &ldquo;&Eacute;l me minti&oacute;. &Eacute;l me dijo que me amaba y no era verdad. &Eacute;l me minti&oacute;&rdquo;. Sin duda, el presidente est&aacute; como ese gran amor de Amanda Miguel. Nicol&aacute;s Maduro minti&oacute;.</p>

			
			
			
			
			
		
		
			<p></p>

			
			
			
			
			
							
			
		
		
			<p>Blog: gsocorro26@wordpress.com</p>

			
			
			
			
			
		
		
			<p></p>

			
			
			
			
			
		
		
		<!-- END: Note Text-->
	</div>

                    
                     <div class="more-content">
    <div class="top">
        <p class="title">Te recomendamos</p>
    </div>
    <div class="middle">
        <!-- START: item -->
        <article class="item ">
             
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/prendas-militares_259581" title="Prendas militares">Prendas militares</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/venezuela-fue-una-nacion_259572" title="Venezuela fue una nación">Venezuela fue una nación</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/tradicion-del-doble_259571" title="La tradición del doble 11">La tradición del doble 11</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/maduro-con-salario-has-topado_259588" title="Maduro, con el salario has topado">Maduro, con el salario has topado</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/xxvi-cumbre-iberoamericana-multilateralismo-nuevo-contrato-social_259658" title="La XXVI Cumbre Iberoamericana: multilateralismo y nuevo contrato social">La XXVI Cumbre Iberoamericana: multilateralismo y nuevo contrato social</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/anos-irresponsabilidad-desidia_259585" title="20 años de irresponsabilidad y desidia">20 años de irresponsabilidad y desidia</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/demolicion-del-estado_259576" title="La demolición del Estado">La demolición del Estado</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/futuro-opep_259652" title="El futuro de la OPEP">El futuro de la OPEP</a>
        
            </h3>
        
            </div>
        </article>
        <!-- END: item -->
    </div>
</div>
                     <div class="more-content">
            <div class="top">
                <p class="title">Te recomendamos</p>
            </div>
            <div class="middle">
                <!-- START: item -->
                <article class="item ">
                     <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/entretenimiento/comedia-subterranea-escenario-nuevos-talentos-humor-venezolano_107792" title="Comedia Subterránea, el escenario de nuevos talentos en el humor venezolano">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/0/1541806000203.jpg" alt="Comedia Subterránea, el escenario de nuevos talentos en el humor venezolano" />

	                </picture>
	            </span>
            </a>
        </figure>
                    <div class="txt">
                        
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/videos/entretenimiento/comedia-subterranea-escenario-nuevos-talentos-humor-venezolano_107792" title="Comedia Subterránea, el escenario de nuevos talentos en el humor venezolano">Comedia Subterránea, el escenario de nuevos talentos en el humor venezolano</a>
        
            </h3>
        
                    </div>
                </article>
                <article class="item ">
                     <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/hambre-miseria-relato-una-pareja-que-sobrevive-con-bebe-petare_105841" title="Hambre y miseria: relato de una pareja que sobrevive con un bebé en Petare">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/9/1540561465493.jpg" alt="Hambre y miseria: relato de una pareja que sobrevive con un bebé en Petare" />

	                </picture>
	            </span>
            </a>
        </figure>
                    <div class="txt">
                        
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/hambre-miseria-relato-una-pareja-que-sobrevive-con-bebe-petare_105841" title="Hambre y miseria: relato de una pareja que sobrevive con un bebé en Petare">Hambre y miseria: relato de una pareja que sobrevive con un bebé en Petare</a>
        
            </h3>
        
                    </div>
                </article>
                <article class="item ">
                     <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sociedad/que-gano-para-medio-comer-rostro-del-hambre-venezuela_104086" title="“Lo que gano es para medio comer”: un rostro del hambre en Venezuela">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/0/1539455703105.jpg" alt="“Lo que gano es para medio comer”: un rostro del hambre en Venezuela" />

	                </picture>
	            </span>
            </a>
        </figure>
                    <div class="txt">
                        
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/videos/sociedad/que-gano-para-medio-comer-rostro-del-hambre-venezuela_104086" title="“Lo que gano es para medio comer”: un rostro del hambre en Venezuela">“Lo que gano es para medio comer”: un rostro del hambre en Venezuela</a>
        
            </h3>
        
                    </div>
                </article>
                <article class="item ">
                     <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/mundo/suelo-derrumba-una-mujer-cae-hueco-china_108176" title="El suelo se derrumba y una mujer se cae en un hueco en China">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/5/1542112186552.jpg" alt="El suelo se derrumba y una mujer se cae en un hueco en China" />

	                </picture>
	            </span>
            </a>
        </figure>
                    <div class="txt">
                        
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/videos/mundo/suelo-derrumba-una-mujer-cae-hueco-china_108176" title="El suelo se derrumba y una mujer se cae en un hueco en China">El suelo se derrumba y una mujer se cae en un hueco en China</a>
        
            </h3>
        
                    </div>
                </article>
                <!-- END: item -->
            </div>
        </div>
                    
            <div class="fb-comments" id="listComments" data-width="100%" data-numposts="10" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/columnista/nos-mintio_259575"><!-- void --></div>
        
                </div>
            </div>
        </div>
                            <div class="col-xs-12 col-sm-12 col-md-5 col-lg-4 ">
                            	 
             
             	
	<aside class="add publi">
		
	  	<div id="box_1" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_1'); });</script></div>
	  	
	</aside>

            
        
             
	<div class="en-portada">
		<div class="top">
        	<p class="title">Las<span>5</span>noticias de portada</p>
	    </div>
	    <div class="middle">
	    	 <div class="list">
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/insight-crime-eln-esta-estados-venezuela-cometiendo-delitos_259672" title="ELN">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/4/1541626351542.jpg" alt="ELN" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/sociedad/insight-crime-eln-esta-estados-venezuela-cometiendo-delitos_259672">
			    	 	 	<h3 class="title">InSight Crime: El ELN está en 12 estados de Venezuela cometiendo delitos</h3>
			    	 	 	<p class="date">13 noviembre 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/irc-numero-venezolanos-colombia-podria-duplicarse_259650" title="Puente Internacional Simón Bolívar, el “nuevo Aeropuerto de Maiquetía”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/0/1528374404309.jpg" alt="Puente Internacional Simón Bolívar, el “nuevo Aeropuerto de Maiquetía”" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/mundo/irc-numero-venezolanos-colombia-podria-duplicarse_259650">
			    	 	 	<h3 class="title">IRC: Número de venezolanos en Colombia podría duplicarse</h3>
			    	 	 	<p class="date">13 noviembre 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/latinoamerica/migracion-colombia-hay-218098-migrantes-venezolanos-con-estatus-irregular_259636" title="Migrantes venezolanos">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/4/1535113454246.jpg" alt="Migrantes venezolanos" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/latinoamerica/migracion-colombia-hay-218098-migrantes-venezolanos-con-estatus-irregular_259636">
			    	 	 	<h3 class="title">Migración Colombia: Hay 218.098 migrantes venezolanos con estatus irregular</h3>
			    	 	 	<p class="date">13 noviembre 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/futbol/vinotinto-sub-20-mide-hoy-con-escuadra-bolivia_259661" title="ctv-c5r-vinotinto-sub-20-cuadrangular-internacional">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/0/1542157678700.jpg" alt="ctv-c5r-vinotinto-sub-20-cuadrangular-internacional" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/futbol/vinotinto-sub-20-mide-hoy-con-escuadra-bolivia_259661">
			    	 	 	<h3 class="title">La Vinotinto sub-20 se mide hoy con la escuadra de Bolivia</h3>
			    	 	 	<p class="date">14 noviembre 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/deportes/otro-golpe-para-boxeo_259660" title="ctv-uek-francelis-carmona---boxeo">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/5/1542157378655.jpg" alt="ctv-uek-francelis-carmona---boxeo" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/deportes/otro-golpe-para-boxeo_259660">
			    	 	 	<h3 class="title">Otro golpe para el boxeo</h3>
			    	 	 	<p class="date">14 noviembre 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
	    	</div>
	    </div>
	</div>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_2" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_2'); });</script></div>
	  	
	</aside>

            
        
             <div class="lo-mas">
            <div class="top">
                <p class="title">Lo <span>+</span> compartido</p>
            </div>
            <div class="middle">
                <div class="list">
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/bbc-mundo/por-que-tener-dolares-tan-gran-negocio-venezuela_259392" title="Por qué tener dólares ya no es tan gran negocio en Venezuela">Por qué tener dólares ya no es tan gran negocio en Venezuela</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/bbc-mundo/por-que-tener-dolares-tan-gran-negocio-venezuela_259392" title="Bolívares y dólares">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/3/1542033713830.jpg" alt="Bolívares y dólares" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/insight-crime-eln-esta-estados-venezuela-cometiendo-delitos_259672" title="InSight Crime: El ELN está en 12 estados de Venezuela cometiendo delitos">InSight Crime: El ELN está en 12 estados de Venezuela cometiendo delitos</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/insight-crime-eln-esta-estados-venezuela-cometiendo-delitos_259672" title="ELN">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/4/1541626351542.jpg" alt="ELN" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/irc-numero-venezolanos-colombia-podria-duplicarse_259650" title="IRC: Número de venezolanos en Colombia podría duplicarse">IRC: Número de venezolanos en Colombia podría duplicarse</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/irc-numero-venezolanos-colombia-podria-duplicarse_259650" title="Puente Internacional Simón Bolívar, el “nuevo Aeropuerto de Maiquetía”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/0/1528374404309.jpg" alt="Puente Internacional Simón Bolívar, el “nuevo Aeropuerto de Maiquetía”" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/politica/enero-habra-persona-electa-para-asumir-cargo-presidente_259600" title="BC: “En enero no habrá persona electa para asumir el cargo de presidente”">BC: “En enero no habrá persona electa para asumir el cargo de presidente”</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/enero-habra-persona-electa-para-asumir-cargo-presidente_259600" title="AN">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/2/1542133612929.jpg" alt="AN" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/latinoamerica/migracion-colombia-hay-218098-migrantes-venezolanos-con-estatus-irregular_259636" title="Migración Colombia: Hay 218.098 migrantes venezolanos con estatus irregular">Migración Colombia: Hay 218.098 migrantes venezolanos con estatus irregular</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/latinoamerica/migracion-colombia-hay-218098-migrantes-venezolanos-con-estatus-irregular_259636" title="Migrantes venezolanos">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/4/1535113454246.jpg" alt="Migrantes venezolanos" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                </div>
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_3" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_3'); });</script></div>
	  	
	</aside>

            
        
             <div class="top-videos">
            <div class="top">
                <p class="title">Top V&iacute;deos</p>
            </div>
            <div class="middle">
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/hambre-miseria-relato-una-pareja-que-sobrevive-con-bebe-petare_105841" title="Hambre y miseria: relato de una pareja que sobrevive con un bebé en Petare">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/9/1540561465493.jpg" alt="Hambre y miseria: relato de una pareja que sobrevive con un bebé en Petare" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/hambre-miseria-relato-una-pareja-que-sobrevive-con-bebe-petare_105841" title="Hambre y miseria: relato de una pareja que sobrevive con un bebé en Petare">Hambre y miseria: relato de una pareja que sobrevive con un bebé en Petare</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sociedad/que-gano-para-medio-comer-rostro-del-hambre-venezuela_104086" title="“Lo que gano es para medio comer”: un rostro del hambre en Venezuela">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/0/1539455703105.jpg" alt="“Lo que gano es para medio comer”: un rostro del hambre en Venezuela" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sociedad/que-gano-para-medio-comer-rostro-del-hambre-venezuela_104086" title="“Lo que gano es para medio comer”: un rostro del hambre en Venezuela">“Lo que gano es para medio comer”: un rostro del hambre en Venezuela</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/mundo/suelo-derrumba-una-mujer-cae-hueco-china_108176" title="El suelo se derrumba y una mujer se cae en un hueco en China">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/5/1542112186552.jpg" alt="El suelo se derrumba y una mujer se cae en un hueco en China" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/mundo/suelo-derrumba-una-mujer-cae-hueco-china_108176" title="El suelo se derrumba y una mujer se cae en un hueco en China">El suelo se derrumba y una mujer se cae en un hueco en China</a>
        
            </h2>
        
                </div>
            </article>
        
                
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_4" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_4'); });</script></div>
	  	
	</aside>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_5" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_5'); });</script></div>
	  	
	</aside>

            
        
        
                            </div>
                        </div>
                    </section>
                    <!-- END: block02 -->
                </article>
                <!-- START: block -->
        		<section class="block">
                  <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                       	
	<aside class="add publi">
		
	  	<div id="megabanner_3" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_3'); });</script></div>
	  	
	</aside>

                    </div>
                 </div>
              </section>
              <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                             
            <script>loadEvents.push(function() {console.log(':No existe configuraci\xF3n de publicidad para el slot solicitado'); });</script>
        
                        </div>
                    </div>
              </section>
             <!-- END: block -->
            </div>
        </main>
        
            <!-- START: COUNTER -->
            <script>
                loadEvents.push(function() { CTVUtils.RecordEvent('VIEW', 'es', 'NEWS', 259575); });
            </script>
            <!-- END: COUNTER -->
        
         
 <footer class="footer">
  <div class="container">
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div class="sitemap">
             <div class="brand"><img alt="El Nacional" src="http://en-cdnsta.agilecontent.com//img/bbd52eea.el-nacional-bn.png" /></div>
              <p class="sections">
                 
  <a target="_self" href="/politica/">Política</a>
  <a target="_self" href="/economia/">Economía</a>
  <a target="_self" href="/sucesos/">Sucesos</a>
  <a target="_self" href="/mundo/">Mundo</a>
  <a target="_self" href="/deportes/">Deportes</a>
  <a target="_self" href="/entretenimiento/">Entretenimiento</a>
  <a target="_self" href="/opinion/">Opinión</a>
  <a target="_self" href="/sociedad/">Sociedad</a>
  <a target="_self" href="/tag/diaspora">Diáspora</a>
  <a target="_self" href="/tag/reporte-ya">Reporte Ya</a>
  <a target="_self" href="/videos">Multimedia</a>
  <a target="_self" href="/entv">ENTV</a>

              </p>
          </div>
       </div>
    </div>
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center">
          <p class="sites">
             
            <script>loadEvents.push(function() {console.log('No hay un listado de links disponibles'); });</script>
        
           </p>
        </div>
     </div>
     <div class="row">
        <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9 text-left">
           <p class="about-us">
                
  <a target="_self" href="/">Política de Privacidad</a>
  <a target="_self" href="/">Quienes Somos</a>
  <a target="_self" href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
  <a target="_blank" href="/pagina/aviso-legal/">Aviso Legal</a>
  <a target="_self" href="/">Política de Cookies</a>
  <a target="_self" href="/">Ayuda</a>
  <a target="_self" href="/">Síguenos</a>

                
  <a target="_self" href="https://twitter.com/elnacionalweb">
     <i class="icon-twitter"></i>
  </a>
  <a target="_self" href="https://www.facebook.com/elnacionalfb">
     <i class="icon-facebook"></i>
  </a>
  <a target="_self" href="https://www.instagram.com/elnacionalweb/">
     <i class="icon-instagram"></i>
  </a>
  <a target="_self" href="/">
     <i class="icon-rss"></i>
  </a>

            </p>
         </div>
         <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 text-right">
             <p class="goto"><a href="#">Volver arriba</a></p>
          </div>
     </div>
     <div class="row bottom">
        <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 text-left">
           <p>EL NACIONAL WEB - CARACAS-VENEZUELA 2014 &#169; C.A. IBERONEWS LIMITED. TODOS LOS DERECHOS RESERVADOS RIF J-402838298.</p>
           <p>PROHIBIDA LA REPRODUCCI&Oacute;N TOTAL O PARCIAL DE CUALQUIER MATERIAL DE ESTE DIARIO SIN LA AUTORIZACION EXPRESA DE LOS EDITORES</p>
        </div>
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-right">
           <a class="agile" href="https://www.agilecontent.com">Agile News</a>
        </div>
     </div>
  </div>
 </footer>
 <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script src="http://en-cdnsta.agilecontent.com/player/js/535d0c75.agile-player.min.js"></script><script async src="http://en-cdnsta.agilecontent.com/js/6e3dbb24.main.min.js"></script>

         <script>window._taboola=window._taboola||[],_taboola.push({flush:!0})</script>
    </body>
</html>

