<!DOCTYPE html>

<html lang="es">
    <head>
        
            
                <title>Los demoledores</title>
                <meta name="description" content="&lt;p&gt;El resultado de las elecciones del domingo 9 de diciembre, con su abstención de 73%, pese al ingente esfuerzo del gobierno que no escatimó en manejos de ninguna ralea para movilizar a su rebaño electoral, puso de manifiesto el avanzado grado de destrucción institucional, económica, política y social propinado al país por el chavismo, con premeditación o sin ella, por incapacidad ingénita para emprender cualquier fin distinto a la manipulación, el contubernio, el engaño, la intriga y la trampa.&lt;/p&gt;&lt;p&gt;Después de la llamada Revolución de Octubre de 1945, que dio inicio al sistema de votación universal, directa y secreta, hubo siempre un gran entusiasmo y una fuerte participación en los numerosos procesos que se llevaron a cabo en Venezuela hasta 2015, año en el que el chavismo perdió la mayoría de la que gozaba y decidió, por tanto, dinamitar el sistema electoral del país. Para ese cometido se sirvió de dos poderes públicos previamente secuestrados: el Consejo Nacional Electoral y el Tribunal Supremo de Justicia cuyos funcionarios, comprados y/o alienados por ideas totalitarias, se prestaron a esa vil acción contra la democracia, traicionando al país y al pueblo.&lt;/p&gt;&lt;p&gt;Las campañas abstencionistas de la izquierda radical de los años sesenta contra la &amp;#8220;democracia formal&amp;#8221;, nacida el 23 de enero de 1958 a la caída del dictador Marcos Pérez Jiménez, no tuvieron nunca ningún efecto sobre el electorado venezolano. Pero lo que no logró la conspiración prechavista de aquellos años, lo hicieron posible los demoledores chavistas del siglo XXI. ¡Que Dios y la patria se los demande!&lt;/p&gt;&lt;p&gt;A la acción demoledora de la economía, de la infraestructura física del país y del sistema de partidos políticos(ilegalización de partidos, inhabilitación, encarcelación y exilio de dirigentes de oposición, etc.), se unen la eliminación de los medios de comunicación social (periódicos, estaciones de radio, televisoras), de los organismos culturales (ateneos y demás) y la degradación profunda del transporte público, de la asistencia social, de la salubridad nacional, de las cadenas de distribución de medicamentos y alimentos, de las fábricas, de los fundos agrícolas y pecuarios, etc., etc. A todo ello se suma ahora la devastación del ejercicio del voto, columna vertebral del sistema democrático.&lt;/p&gt;&lt;p&gt;¿Qué queda en pie en la Venezuela chavista? Nada. La oposición ha sido desmantelada mediante maniobras divisionistas y golpes certeros propinados por la inteligencia del régimen, que para esos menesteres ha sido sumamente eficaz. Ahora el chavismo tiene todo el poder en sus manos: los Poderes Públicos sometidos al Ejecutivo, las gobernaciones, las alcaldías, los concejos municipales y las fuerzas armadas convertidas en guardia pretoriana. A todo ello hay que agregar la corrupción sin paralelo en Venezuela y el mundo, resultado del ejercicio de un poder omnímodo sin controles ni contrapesos y el ingreso de recursos en cantidades que superan el total de los ingresos petroleros habidos en todos los años anteriores, desde el inicio de esa actividad.&lt;/p&gt;&lt;p&gt;Y uno se pregunta: ¿para qué quieren tanto poder si el país se desmorona por los cuatro costados, si los venezolanos abandonan al país como si se tratara de una tierra infectada, si la industria petrolera se viene al suelo, si el país retrocede a niveles similares a los de la posguerra de los años cuarenta y si ya el amor del pueblo por el chavismo se ha trocado en odio profundo? Se trata de un triunfo pírrico, de un beneficio sin futuro condenado a convertirse, en algún momento, en una deuda muy gravosa que tendrán que pagar todos los que hoy se benefician de ese poder ilegítimo y corrompido.&lt;/p&gt;" />
                <meta charset="UTF-8" />
                <meta name="lang" content="es" />
                <meta name="news_keywords" />
                <meta name="author" content="Emiro Rotundo Paúl" />
                <meta name="google-site-verification" />
                <meta name="revisit-after" content="1 days" />
                <meta name="robots" content="INDEX,FOLLOW,NOODP" />
                <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta property="og:url" content="http://www.el-nacional.com/noticias/columnista/los-demoledores_263319" />
                <meta property="og:description" content="&lt;p&gt;El resultado de las elecciones del domingo 9 de diciembre, con su abstención de 73%, pese al ingente esfuerzo del gobierno que no escatimó en manejos de ninguna ralea para movilizar a su rebaño electoral, puso de manifiesto el avanzado grado de destrucción institucional, económica, política y social propinado al país por el chavismo, con premeditación o sin ella, por incapacidad ingénita para emprender cualquier fin distinto a la manipulación, el contubernio, el engaño, la intriga y la trampa.&lt;/p&gt;&lt;p&gt;Después de la llamada Revolución de Octubre de 1945, que dio inicio al sistema de votación universal, directa y secreta, hubo siempre un gran entusiasmo y una fuerte participación en los numerosos procesos que se llevaron a cabo en Venezuela hasta 2015, año en el que el chavismo perdió la mayoría de la que gozaba y decidió, por tanto, dinamitar el sistema electoral del país. Para ese cometido se sirvió de dos poderes públicos previamente secuestrados: el Consejo Nacional Electoral y el Tribunal Supremo de Justicia cuyos funcionarios, comprados y/o alienados por ideas totalitarias, se prestaron a esa vil acción contra la democracia, traicionando al país y al pueblo.&lt;/p&gt;&lt;p&gt;Las campañas abstencionistas de la izquierda radical de los años sesenta contra la &amp;#8220;democracia formal&amp;#8221;, nacida el 23 de enero de 1958 a la caída del dictador Marcos Pérez Jiménez, no tuvieron nunca ningún efecto sobre el electorado venezolano. Pero lo que no logró la conspiración prechavista de aquellos años, lo hicieron posible los demoledores chavistas del siglo XXI. ¡Que Dios y la patria se los demande!&lt;/p&gt;&lt;p&gt;A la acción demoledora de la economía, de la infraestructura física del país y del sistema de partidos políticos(ilegalización de partidos, inhabilitación, encarcelación y exilio de dirigentes de oposición, etc.), se unen la eliminación de los medios de comunicación social (periódicos, estaciones de radio, televisoras), de los organismos culturales (ateneos y demás) y la degradación profunda del transporte público, de la asistencia social, de la salubridad nacional, de las cadenas de distribución de medicamentos y alimentos, de las fábricas, de los fundos agrícolas y pecuarios, etc., etc. A todo ello se suma ahora la devastación del ejercicio del voto, columna vertebral del sistema democrático.&lt;/p&gt;&lt;p&gt;¿Qué queda en pie en la Venezuela chavista? Nada. La oposición ha sido desmantelada mediante maniobras divisionistas y golpes certeros propinados por la inteligencia del régimen, que para esos menesteres ha sido sumamente eficaz. Ahora el chavismo tiene todo el poder en sus manos: los Poderes Públicos sometidos al Ejecutivo, las gobernaciones, las alcaldías, los concejos municipales y las fuerzas armadas convertidas en guardia pretoriana. A todo ello hay que agregar la corrupción sin paralelo en Venezuela y el mundo, resultado del ejercicio de un poder omnímodo sin controles ni contrapesos y el ingreso de recursos en cantidades que superan el total de los ingresos petroleros habidos en todos los años anteriores, desde el inicio de esa actividad.&lt;/p&gt;&lt;p&gt;Y uno se pregunta: ¿para qué quieren tanto poder si el país se desmorona por los cuatro costados, si los venezolanos abandonan al país como si se tratara de una tierra infectada, si la industria petrolera se viene al suelo, si el país retrocede a niveles similares a los de la posguerra de los años cuarenta y si ya el amor del pueblo por el chavismo se ha trocado en odio profundo? Se trata de un triunfo pírrico, de un beneficio sin futuro condenado a convertirse, en algún momento, en una deuda muy gravosa que tendrán que pagar todos los que hoy se benefician de ese poder ilegítimo y corrompido.&lt;/p&gt;" />
                <meta property="og:image" content="http://en-cdnmed.agilecontent.com//img/default.png" />
                <meta property="og:title" content="Los demoledores" />
                <meta property="og:site_name" content="El Nacional" />
                <meta property="og:type" content="article" />
                <meta property="article:author" content="http://www.el-nacional.com/autores/emiro-rotundo-paul" />
                <meta property="article:publisher" content="https://www.facebook.com/elnacionalfb" />
                <meta property="article:section" content="Columnista" />
                <meta property="article:tag" />
                <meta property="article:published_time" content="2018-12-14T00:05:00-0400" />
                <meta property="article:modified_time" content="2018-12-13T20:56:36-0400" />
                <meta name="twitter:site" content="@elnacionalweb" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:creator" />
                <meta name="twitter:title" content="Los demoledores" />
                <meta name="twitter:description" content="&lt;p&gt;El resultado de las elecciones del domingo 9 de diciembre, con su abstención de 73%, pese al ingente esfuerzo del gobierno que no escatimó en manejos de ninguna ralea para movilizar a su rebaño electoral, puso de manifiesto el avanzado grado de destrucción institucional, económica, política y social propinado al país por el chavismo, con premeditación o sin ella, por incapacidad ingénita para emprender cualquier fin distinto a la manipulación, el contubernio, el engaño, la intriga y la trampa.&lt;/p&gt;&lt;p&gt;Después de la llamada Revolución de Octubre de 1945, que dio inicio al sistema de votación universal, directa y secreta, hubo siempre un gran entusiasmo y una fuerte participación en los numerosos procesos que se llevaron a cabo en Venezuela hasta 2015, año en el que el chavismo perdió la mayoría de la que gozaba y decidió, por tanto, dinamitar el sistema electoral del país. Para ese cometido se sirvió de dos poderes públicos previamente secuestrados: el Consejo Nacional Electoral y el Tribunal Supremo de Justicia cuyos funcionarios, comprados y/o alienados por ideas totalitarias, se prestaron a esa vil acción contra la democracia, traicionando al país y al pueblo.&lt;/p&gt;&lt;p&gt;Las campañas abstencionistas de la izquierda radical de los años sesenta contra la &amp;#8220;democracia formal&amp;#8221;, nacida el 23 de enero de 1958 a la caída del dictador Marcos Pérez Jiménez, no tuvieron nunca ningún efecto sobre el electorado venezolano. Pero lo que no logró la conspiración prechavista de aquellos años, lo hicieron posible los demoledores chavistas del siglo XXI. ¡Que Dios y la patria se los demande!&lt;/p&gt;&lt;p&gt;A la acción demoledora de la economía, de la infraestructura física del país y del sistema de partidos políticos(ilegalización de partidos, inhabilitación, encarcelación y exilio de dirigentes de oposición, etc.), se unen la eliminación de los medios de comunicación social (periódicos, estaciones de radio, televisoras), de los organismos culturales (ateneos y demás) y la degradación profunda del transporte público, de la asistencia social, de la salubridad nacional, de las cadenas de distribución de medicamentos y alimentos, de las fábricas, de los fundos agrícolas y pecuarios, etc., etc. A todo ello se suma ahora la devastación del ejercicio del voto, columna vertebral del sistema democrático.&lt;/p&gt;&lt;p&gt;¿Qué queda en pie en la Venezuela chavista? Nada. La oposición ha sido desmantelada mediante maniobras divisionistas y golpes certeros propinados por la inteligencia del régimen, que para esos menesteres ha sido sumamente eficaz. Ahora el chavismo tiene todo el poder en sus manos: los Poderes Públicos sometidos al Ejecutivo, las gobernaciones, las alcaldías, los concejos municipales y las fuerzas armadas convertidas en guardia pretoriana. A todo ello hay que agregar la corrupción sin paralelo en Venezuela y el mundo, resultado del ejercicio de un poder omnímodo sin controles ni contrapesos y el ingreso de recursos en cantidades que superan el total de los ingresos petroleros habidos en todos los años anteriores, desde el inicio de esa actividad.&lt;/p&gt;&lt;p&gt;Y uno se pregunta: ¿para qué quieren tanto poder si el país se desmorona por los cuatro costados, si los venezolanos abandonan al país como si se tratara de una tierra infectada, si la industria petrolera se viene al suelo, si el país retrocede a niveles similares a los de la posguerra de los años cuarenta y si ya el amor del pueblo por el chavismo se ha trocado en odio profundo? Se trata de un triunfo pírrico, de un beneficio sin futuro condenado a convertirse, en algún momento, en una deuda muy gravosa que tendrán que pagar todos los que hoy se benefician de ese poder ilegítimo y corrompido.&lt;/p&gt;" />
                <meta http-equiv="refresh" content="600" />
                <link rel="shortcut icon" href="http://en-cdnsta.agilecontent.com//img/favicon.ico" />
            
        
         
<script>gc_se='columnista';gc_au='emiro-rotundo-paul';</script>

        <link rel="amphtml" href="http://www.el-nacional.com/amp/noticias/columnista/los-demoledores_263319" />
         <link rel="stylesheet"href="http://en-cdnsta.agilecontent.com/css/1ca516a0.detail.min.css"><script>window.loadEvents=[]</script>
         <script>window._taboola=window._taboola||[],_taboola.push({article:"auto"}),!function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src=t,e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/elnacionalvenezuela/loader.js","tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script>
         
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script> googletag.cmd.push(function() { googletag.defineSlot('/94115755/elnacional_box_1', [300, 250], 'box_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_2', [300, 250], 'box_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_3', [300, 250], 'box_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_4', [300, 250], 'box_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_5', [300, 250], 'box_5').addService(googletag.pubads());googletag.defineSlot('/94115755/elnacional_box_mid_1', [300, 250], 'box_mid_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_1', [[974, 90], [728, 90], [320, 50]], 'megabanner_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_2', [[974, 90], [728, 90], [320, 50]], 'megabanner_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_3', [[974, 90], [728, 90], [320, 50]], 'megabanner_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_4', [[974, 90], [728, 90], [320, 50]], 'megabanner_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_left', [[160, 600]], 'sky_left').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_right', [[160, 600]], 'sky_right').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnaciona_interticial_1x1', [1, 1], 'interstitial_1').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().setTargeting('SecEN', ['Opinion']); googletag.enableServices(); });</script>

         
    <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"ry6Ak1aUy1X152", domain:"el-nacional.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ry6Ak1aUy1X152" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript -->
  
         
    <!-- Google Analitycs START --><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-16172116-1', 'auto');  ga('send', 'pageview');</script><!-- Google Analitycs END --><style>.last-minute .top .elnacional{display: none;}.list-last-minute .top .elnacional{display: none;}</style>
  
        
        	<script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "NewsArticle",
  					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "http://www.el-nacional.com/noticias/columnista/los-demoledores_263319"
					},
  					"headline": "Los demoledores",
					"datePublished": "2018-12-14T00:05:00-04:00",
  					"dateModified": "2018-12-14T00:05:00-04:00",
					"author": {
	    				"@type": "Person",
    					"name":  ["Emiro Rotundo Paúl","Emiro Rotundo Paúl"]
  					},
					"publisher": {
    					"@type": "Organization",
    					"name": "EL NACIONAL",
    					"logo": {
	      					"@type": "ImageObject",
    	  					"url": "http://www.el-nacional.com/img/el-nacional.png"
    					}
  					},
					"image": "http://en-cdnmed.agilecontent.com//img/default-medium.jpg"  
				}
			</script>			
        
         
    <script type="text/javascript">var _sf_async_config = _sf_async_config || {};/** CONFIGURATION START **/_sf_async_config.uid =65813;_sf_async_config.domain = 'el-nacional.com';_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.useCanonicalDomain = true;/** CONFIGURATION END **/</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  
    
    </head>
    <body class="TE_007004">
    	 
    <script type='text/javascript'>var mSect = ""+((gc_se !== "") ? gc_se  : "");var mAu =  ""+((gc_au !== "") ? gc_au  : "");(function() {/** CONFIGURATION START **/var _sf_async_config = window._sf_async_config =(window._sf_async_config || {});_sf_async_config.sections = mSect;_sf_async_config.authors = mAu;/** CONFIGURATION END **/function loadChartbeat() { var e = document.createElement('script'); var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript'; e.async = true; e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n); }loadChartbeat();})();</script>
  
         <div id="fb-root"></div><script>!function(e,t,n){var o,s=e.getElementsByTagName(t)[0];e.getElementById(n)||(o=e.createElement(t),o.id=n,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7",s.parentNode.insertBefore(o,s))}(document,"script","facebook-jssdk")</script>
        <div class="col50 skyLeft">
            	
	<aside class="add sky">
		
	  	<div id="sky_left"><script>googletag.cmd.push(function() { googletag.display('sky_left'); });</script></div>
	  	
	</aside>

        </div>
        <div class="col50 skyRight">
            	
	<aside class="add sky">
		
	  	<div id="sky_right"><script>googletag.cmd.push(function() { googletag.display('sky_right'); });</script></div>
	  	
	</aside>

        </div>
        <!-- START: header-->
         
<!-- START: header -->
<header class="header section">
    <div class="container">
        <div class="links">
            <a class="toggle-button " data="hamburger-menu" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                <b></b>
                <b></b>
                <b></b>
            </a>
        </div>
        <div class="brand"><a href="/" title="El Nacional">El Nacional</a></div>
        <div class="options">
            <div class="right">
                <a onclick="$('#s').toggle(); return false;" class="search" href="#" title="Buscador">Buscador</a>
                <!--<a class="login" href="#" th:title="#{cmp-header.login}" th:utext="#{cmp-header.login}"></a>-->
            </div>
            <div class="search-form" id="s">
                 <div class="search-filter">
            <form action="/buscador/list" method="post">
                <input type="search" name="query" placeholder="Buscar" autocomplete="on" required="required" />
                <input type="hidden" name="rt" value="agileAssetGroup,agileAsset,agileNews" />
                <input type="hidden" name="size" value="10" />
            </form>
        </div>
            </div>
        </div>
        <h1 class="title-section">
          <a href="http://www.el-nacional.com/opinion">Opinión</a>
        </h1>
        <!-- START: nav -->
        <nav class="nav">
            <div class="container">
                <h1 class="title">
                  <a href="http://www.el-nacional.com/opinion">Opinión</a>
                </h1>
                <ul class="n2">
                  <style type="text/css">
                    .nav .n2 .TE_007004 {color: #ec830b}
                   </style>
                    
            <script>loadEvents.push(function() {console.log('El Link solicitado para formar menuHeadChannel no se ha encontrado'); });</script>
        
                </ul>
            </div>
        </nav>
        <!-- END: nav -->
    </div>
</header>
<!-- END: header -->

         
  <ul class="nav-left" data-item="menu">
    <li class="closenav" data="close-menu"><a href="#" title="">X</a></li>
    <li data-item="item" class="n1"><a href="/">Inicio</a></li>
    <li data-item="item" class="n1">
       <a href="/politica/">Política</a>
       <ul class="n2">
          <li>
            <a href="/presos-politicos/">Presos Políticos</a>
          </li>
          <li>
            <a href="/oposicion/">Oposición</a>
          </li>
          <li>
            <a href="/gobierno/">Gobierno</a>
          </li>
          <li>
            <a href="/asamblea-nacional/">Asamblea Nacional</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/economia/">Economía</a>
       <ul class="n2">
          <li>
            <a href="/empresas/">Empresas y productos</a>
          </li>
          <li>
            <a href="/regimen-cambiario/">Régimen Cambiario</a>
          </li>
          <li>
            <a href="/petroleo/">Petróleo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/sucesos/">Sucesos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/mundo/">Mundo</a>
       <ul class="n2">
          <li>
            <a href="/latinoemerica/">Latinoamérica</a>
          </li>
          <li>
            <a href="/medio-oriente/">Medio Oriente</a>
          </li>
          <li>
            <a href="/europa/">Europa</a>
          </li>
          <li>
            <a href="/ee-uu/">EE UU</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/deportes/">Deportes</a>
       <ul class="n2">
          <li>
            <a href="/beisbol/">Beisbol</a>
          </li>
          <li>
            <a href="/futbol/">Fútbol</a>
          </li>
          <li>
            <a href="/baloncesto/">Baloncesto</a>
          </li>
          <li>
            <a href="/motores/">Motores</a>
          </li>
          <li>
            <a href="/tenis/">Tenis</a>
          </li>
          <li>
            <a href="/hipismo/">Hipismo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entretenimiento/">Entretenimiento</a>
       <ul class="n2">
          <li>
            <a href="/variedades/">Variedades</a>
          </li>
          <li>
            <a href="/cine/">Cine</a>
          </li>
          <li>
            <a href="/teatro/">Teatro</a>
          </li>
          <li>
            <a href="/musica/">Música</a>
          </li>
          <li>
            <a href="/farandula/">Televisión</a>
          </li>
          <li>
            <a href="/literatura/">Literatura</a>
          </li>
          <li>
            <a href="/arte/">Arte</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/opinion/">Opinión</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/sociedad/">Sociedad</a>
       <ul class="n2">
          <li>
            <a href="/servicios/">Servicios</a>
          </li>
          <li>
            <a href="/protestas/">Protestas</a>
          </li>
          <li>
            <a href="/educacion/">Educación</a>
          </li>
          <li>
            <a href="/salud/">Salud</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/diaspora">Diáspora</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/reporte-ya">Reporte Ya</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/videos">Multimedia</a>
       <ul class="n2">
          <li>
            <a href="/videos">Videos</a>
          </li>
          <li>
            <a href="/audios">Audios</a>
          </li>
          <li>
            <a href="/galerias">Galerias</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entv">ENTV</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/siete-dias/">Siete Días</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://el-nacional.us9.list-manage1.com/subscribe?u=5db5b9a43649eebaeeb406626&amp;id=87a064286a">Regístrate</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://elnacional.pressreader.com/el-nacional">Edición Impresa</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.el-nacional.com/noticias/economia/gobierno-exige-los-empresarios-entregar-produccion_241947">Economía</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/">Síguenos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/pagina/aviso-legal/">Aviso Legal</a>
       
    </li>
 </ul>

        <!-- START: Content -->
        <main class="content margintop10" style="padding-top:8rem;">
             	
	<aside class="add interstitial">
		
	  	<div id="interstitial_1" class="center"><script>googletag.cmd.push(function() { googletag.display('interstitial_1'); });</script></div>
	  	
	</aside>

             
    <div class="breadcrumb">
    	<div class="container">
	        <div class="row">
	            <div class="col-xs-12">
	                <ol class="breadcrumb-list">
	                	 <li class="breadcrumb-item">
	                        <a class="breadcrumb-link" href="/">
	                            <span>Home</span>
	                        </a>
	                     </li>
	                	 <li class="breadcrumb-item">
	                	 	<a class="breadcrumb-link" href="/opinion/">
	                            <span>Opinión </span>
	                        </a>
	                	 </li>
	                	 <li class="breadcrumb-item">
	                	 	<a class="breadcrumb-link" href="/columnista/">
	                            <span>Columnista</span>
	                        </a>
	                	 </li>
	                </ol>
	            </div>
	        </div>
	    </div>
	</div>
	
            <script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "BreadcrumbList",
  					"itemListElement": [
						{
    						"@type": "ListItem",
    						"position": 1,
    						"item": {
      							"@id": "http://www.el-nacional.com",
      							"name": "Home"
    						}
  						}
						
						,{
    						"@type": "ListItem",
    						"position": 2,
    						"item": {
      							"@id": "http://www.el-nacional.com/opinion/",
      							"name": "Opinión "
    						}
  						}
						
						
						,{
    						"@type": "ListItem",
    						"position": 3,
    						"item": {
      							"@id": "http://www.el-nacional.com/columnista/",
      							"name": "Columnista"
    						}
  						}
						
					]
				}
			</script>
        
    
            <div class="container">
                <!-- START: block -->
                <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                            	
	<aside class="add publi">
		
	  	<div id="megabanner_1" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_1'); });</script></div>
	  	
	</aside>

                        </div>
                    </div>
                </section>
                <!-- END: block -->
                <article itemscope="itemscope" item-type="http://schema.org/NewsArticle">
                    <section class="block03">

        </section>

                    <!-- START: block02 -->
                    <section class="block02">
                        <div class="row">
                            <div class="col-xs-12 col-sm-8 col-md-7 col-lg-8 ">
            <div class="row">
                <div class="col-xs-12 col-sm-8 col-md-8 col-lg-9 ">
                    
	<header class="detail-header">
	    
	    <h1 class="title">Los demoledores</h1>
	    
	</header>
<!-- END: detail-header -->

                </div>
                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 ">
                    
	 <div class="author opinion">
            <img alt="Emiro Rotundo Paúl" src="http://en-cdnmed.agilecontent.com//resources/png/9/5/1523565501859.png" />
            <p>
                La opini&oacute;n de
                <a class="author-link" rel="author" data-link-name="auto tag link" href="http://www.el-nacional.com/autores/emiro-rotundo-paul">Emiro Rotundo Paúl</a>
                
            </p>
        </div>

                </div>
            </div>
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
            <!-- START: toolbar -->
            <aside class="toolbar">
                <ul class="share" id="detail_263319">
                    
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Facebook" onclick="window.open (&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.el-nacional.com/noticias/columnista/los-demoledores_263319&amp;p=Los+demoledores&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;263319&#39;);">
                                        <i class="icon-facebook"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Twitter" onclick="window.open (&#39;https://twitter.com/intent/tweet?url=http://www.el-nacional.com/n/263319&amp;text=Los+demoledores&amp;via=elnacionalweb&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;263319&#39;);">
                                        <i class="icon-twitter"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                                <li class="lg-hidden">
                                    <a href="javascript://;" class="btn" title="whatssap" onclick="window.open (&#39;whatsapp://send?text=http://www.el-nacional.com/noticias/columnista/los-demoledores_263319&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;263319&#39;);">
                                        <i class="icon-whatsapp lg-hidden"></i>
                                    </a>
                                </li>
                            
                        
                        <!--<li th:if="!${#lists.isEmpty(@social.getSocialNetworksMainPortalFiltered())}">
                            <a href="#" class="btn" th:title="#{share.title}"> <i class="icon-share"></i></a>-->
                            <!--  Por ahora lo comentamos hasta tener todos los css
                            <ul class="more-share">
                                            <th:block th:each="network : ${@social.getSocialNetworksMainPortalFiltered()}">
                                            <li th:class="${network.showOnlyPhone}?'lg-hidden':''">
                                                    <a th:title="${network.title}" href="javascript://;" class="btn"
                                                            th:onclick="${@social.getSharedUrlForSocialNetwork(shareItem,network,shareItem.titleSocial,'')}">
                                                       <i th:class="${network.classIcon}"></i>
                                                    </a>
                                            </li>
                                       </th:block>
                                    </ul> -->
                       <!-- </li> -->
                    
                    <li>
                        <a class="btn comments" href="http://www.el-nacional.com/noticias/columnista/los-demoledores_263319#comments" title="Comentarios">
                            <i class="icon-comment"></i><span class="num fb-comments-count" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/columnista/los-demoledores_263319"></span>
                        </a>
                    </li>
                </ul>
                <ul class="options">
                    <li><a href="javascript:window.print()" class="btn" title="Print"> <i class="icon-print"></i></a></li>
                </ul>
            </aside>
            <!-- END: toolbar -->
        
                    
	<!-- START: detail-body-->
	<div class="detail-body">
		
	<time class="date" datetime="2018-12-348T12:05:00-0400" itemprop="datePublished">
		14 de diciembre de 2018 12:05 AM
		
		
	</time>
	<meta itemprop="datePublished" content="2018-12-348T12:05:00-0400" />

		
			<p>El resultado de las elecciones del domingo 9 de diciembre, con su abstenci&oacute;n de 73%, pese al ingente esfuerzo del gobierno que no escatim&oacute; en manejos de ninguna ralea para movilizar a su reba&ntilde;o electoral, puso de manifiesto el avanzado grado de destrucci&oacute;n institucional, econ&oacute;mica, pol&iacute;tica y social propinado al pa&iacute;s por el chavismo, con premeditaci&oacute;n o sin ella, por incapacidad ing&eacute;nita para emprender cualquier fin distinto a la manipulaci&oacute;n, el contubernio, el enga&ntilde;o, la intriga y la trampa.</p>

			 	
	<aside class="add advwhite">
		
	  	<div id="box_mid_1" class="center" style="height:250px; width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_mid_1'); });</script></div>
	  	
	</aside>

			
			
			
			
		
		
			<p>Despu&eacute;s de la llamada Revoluci&oacute;n de Octubre de 1945, que dio inicio al sistema de votaci&oacute;n universal, directa y secreta, hubo siempre un gran entusiasmo y una fuerte participaci&oacute;n en los numerosos procesos que se llevaron a cabo en Venezuela hasta 2015, a&ntilde;o en el que el chavismo perdi&oacute; la mayor&iacute;a de la que gozaba y decidi&oacute;, por tanto, dinamitar el sistema electoral del pa&iacute;s. Para ese cometido se sirvi&oacute; de dos poderes p&uacute;blicos previamente secuestrados: el Consejo Nacional Electoral y el Tribunal Supremo de Justicia cuyos funcionarios, comprados y/o alienados por ideas totalitarias, se prestaron a esa vil acci&oacute;n contra la democracia, traicionando al pa&iacute;s y al pueblo.</p>

			
			
			
			
			
		
		
			<p>Las campa&ntilde;as abstencionistas de la izquierda radical de los a&ntilde;os sesenta contra la &ldquo;democracia formal&rdquo;, nacida el 23 de enero de 1958 a la ca&iacute;da del dictador Marcos P&eacute;rez Jim&eacute;nez, no tuvieron nunca ning&uacute;n efecto sobre el electorado venezolano. Pero lo que no logr&oacute; la conspiraci&oacute;n prechavista de aquellos a&ntilde;os, lo hicieron posible los demoledores chavistas del siglo XXI. &iexcl;Que Dios y la patria se los demande!</p>

			
			
			
			
			
		
		
			<p>A la acci&oacute;n demoledora de la econom&iacute;a, de la infraestructura f&iacute;sica del pa&iacute;s y del sistema de partidos pol&iacute;ticos(ilegalizaci&oacute;n de partidos, inhabilitaci&oacute;n, encarcelaci&oacute;n y exilio de dirigentes de oposici&oacute;n, etc.), se unen la eliminaci&oacute;n de los medios de comunicaci&oacute;n social (peri&oacute;dicos, estaciones de radio, televisoras), de los organismos culturales (ateneos y dem&aacute;s) y la degradaci&oacute;n profunda del transporte p&uacute;blico, de la asistencia social, de la salubridad nacional, de las cadenas de distribuci&oacute;n de medicamentos y alimentos, de las f&aacute;bricas, de los fundos agr&iacute;colas y pecuarios, etc., etc. A todo ello se suma ahora la devastaci&oacute;n del ejercicio del voto, columna vertebral del sistema democr&aacute;tico.</p>

			
			
			
			
			
							
			
		
		
			<p>&iquest;Qu&eacute; queda en pie en la Venezuela chavista? Nada. La oposici&oacute;n ha sido desmantelada mediante maniobras divisionistas y golpes certeros propinados por la inteligencia del r&eacute;gimen, que para esos menesteres ha sido sumamente eficaz. Ahora el chavismo tiene todo el poder en sus manos: los Poderes P&uacute;blicos sometidos al Ejecutivo, las gobernaciones, las alcald&iacute;as, los concejos municipales y las fuerzas armadas convertidas en guardia pretoriana. A todo ello hay que agregar la corrupci&oacute;n sin paralelo en Venezuela y el mundo, resultado del ejercicio de un poder omn&iacute;modo sin controles ni contrapesos y el ingreso de recursos en cantidades que superan el total de los ingresos petroleros habidos en todos los a&ntilde;os anteriores, desde el inicio de esa actividad.</p>

			
			
			
			
			
		
		
			<p>Y uno se pregunta: &iquest;para qu&eacute; quieren tanto poder si el pa&iacute;s se desmorona por los cuatro costados, si los venezolanos abandonan al pa&iacute;s como si se tratara de una tierra infectada, si la industria petrolera se viene al suelo, si el pa&iacute;s retrocede a niveles similares a los de la posguerra de los a&ntilde;os cuarenta y si ya el amor del pueblo por el chavismo se ha trocado en odio profundo? Se trata de un triunfo p&iacute;rrico, de un beneficio sin futuro condenado a convertirse, en alg&uacute;n momento, en una deuda muy gravosa que tendr&aacute;n que pagar todos los que hoy se benefician de ese poder ileg&iacute;timo y corrompido.</p>

			
			
			
			
			
		
		
		<!-- END: Note Text-->
	</div>

                    
                     <div class="more-content">
    <div class="top">
        <p class="title">Te recomendamos</p>
    </div>
    <div class="middle">
        <!-- START: item -->
        <article class="item ">
             
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/veinte-anos-despues_263253" title="Veinte años después">Veinte años después</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/que-cuento-ese_263255" title="¿Qué cuento es ese?">¿Qué cuento es ese?</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/los-otros-aviones-desde-moscu_263257" title="Los otros aviones desde Moscú">Los otros aviones desde Moscú</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/pais-las-despedidasana-maria-matuteanammatute_263248" title="El país de las despedidasAna María Matute@anammatute">El país de las despedidasAna María Matute@anammatute</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/consenso_263252" title="Consenso">Consenso</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/muerte-otros-inexorables-mas_263256" title="De la muerte y otros inexorables más">De la muerte y otros inexorables más</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/populismos-tiranias-amenazasal-orden-mundial-liberal_263321" title="Populismos, tiranías y amenazasal orden mundial liberal">Populismos, tiranías y amenazasal orden mundial liberal</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/columnista/pactar-dialogar-como-delito_263251" title="Pactar es dialogar como delito">Pactar es dialogar como delito</a>
        
            </h3>
        
            </div>
        </article>
        <!-- END: item -->
    </div>
</div>
                     <div class="more-content">
            <div class="top">
                <p class="title">Te recomendamos</p>
            </div>
            <div class="middle">
                <!-- START: item -->
                <article class="item ">
                     <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/anos-despues-rotativa-nacional-apago_111927" title="75 años después, la rotativa de El Nacional se apagó">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/7/1544768813775.jpg" alt="75 años después, la rotativa de El Nacional se apagó" />

	                </picture>
	            </span>
            </a>
        </figure>
                    <div class="txt">
                        
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/anos-despues-rotativa-nacional-apago_111927" title="75 años después, la rotativa de El Nacional se apagó">75 años después, la rotativa de El Nacional se apagó</a>
        
            </h3>
        
                    </div>
                </article>
                <article class="item ">
                     <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/empresas/vatel-presenta-nueva-campana-nuestra-sazon-esta-aqui_111813" title="Vatel presenta su nueva campaña “Nuestra sazón está aquí”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/8/1544718176083.jpg" alt="Vatel presenta su nueva campaña “Nuestra sazón está aquí”" />

	                </picture>
	            </span>
            </a>
        </figure>
                    <div class="txt">
                        
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/videos/empresas/vatel-presenta-nueva-campana-nuestra-sazon-esta-aqui_111813" title="Vatel presenta su nueva campaña “Nuestra sazón está aquí”">Vatel presenta su nueva campaña “Nuestra sazón está aquí”</a>
        
            </h3>
        
                    </div>
                </article>
                <article class="item ">
                     <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/calidad-vida/polar-pilsen-unio-era-digital-con-las-chicas-polar-2019_111757" title="Polar Pilsen se unió a la era digital con las Chicas Polar 2019">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/7/1544655806976.jpg" alt="Polar Pilsen se unió a la era digital con las Chicas Polar 2019" />

	                </picture>
	            </span>
            </a>
        </figure>
                    <div class="txt">
                        
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/videos/calidad-vida/polar-pilsen-unio-era-digital-con-las-chicas-polar-2019_111757" title="Polar Pilsen se unió a la era digital con las Chicas Polar 2019">Polar Pilsen se unió a la era digital con las Chicas Polar 2019</a>
        
            </h3>
        
                    </div>
                </article>
                <article class="item ">
                     <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/empresas/tio-rico-consolida-mercado-con-tres-nuevas-propuestas_111759" title="Tío Rico se consolida en el mercado con tres nuevas propuestas">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/9/1544656589799.jpg" alt="Tío Rico se consolida en el mercado con tres nuevas propuestas" />

	                </picture>
	            </span>
            </a>
        </figure>
                    <div class="txt">
                        
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/videos/empresas/tio-rico-consolida-mercado-con-tres-nuevas-propuestas_111759" title="Tío Rico se consolida en el mercado con tres nuevas propuestas">Tío Rico se consolida en el mercado con tres nuevas propuestas</a>
        
            </h3>
        
                    </div>
                </article>
                <!-- END: item -->
            </div>
        </div>
                    
            <div class="fb-comments" id="listComments" data-width="100%" data-numposts="10" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/columnista/los-demoledores_263319"><!-- void --></div>
        
                </div>
            </div>
        </div>
                            <div class="col-xs-12 col-sm-12 col-md-5 col-lg-4 ">
                            	 
             
             	
	<aside class="add publi">
		
	  	<div id="box_1" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_1'); });</script></div>
	  	
	</aside>

            
        
             
	<div class="en-portada">
		<div class="top">
        	<p class="title">Las<span>5</span>noticias de portada</p>
	    </div>
	    <div class="middle">
	    	 <div class="list">
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/anos-despues-rotativa-nacional-apago_263334" title="75 años después, la rotativa de El Nacional se apagó">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/8/1544758671089.jpg" alt="75 años después, la rotativa de El Nacional se apagó" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/sociedad/anos-despues-rotativa-nacional-apago_263334">
			    	 	 	<h3 class="title">75 años después, la rotativa de El Nacional se apagó</h3>
			    	 	 	<p class="date">13 diciembre 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/entretenimiento/miss-portuguesa-fue-coronada-como-nueva-miss-venezuela-2018_263335" title="ctv-ri1-miss-portuguesa">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/4/1544759121040.jpg" alt="ctv-ri1-miss-portuguesa" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/entretenimiento/miss-portuguesa-fue-coronada-como-nueva-miss-venezuela-2018_263335">
			    	 	 	<h3 class="title">Miss Portuguesa fue coronada como la nueva Miss Venezuela 2018</h3>
			    	 	 	<p class="date">13 diciembre 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/caracas-press-club-nacional-seguira-haciendo-periodismo-independiente_263328" title="Caracas Press Club: El Nacional seguirá haciendo periodismo independiente">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/4/1544752310144.jpg" alt="Caracas Press Club: El Nacional seguirá haciendo periodismo independiente" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/sociedad/caracas-press-club-nacional-seguira-haciendo-periodismo-independiente_263328">
			    	 	 	<h3 class="title">Caracas Press Club: El Nacional seguirá haciendo periodismo independiente</h3>
			    	 	 	<p class="date">13 diciembre 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/papel-literario/nuestro-amigo-comun-las-mejores-peliculas-2018_263339" title="Cold War">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/3/1544765933531.jpg" alt="Cold War" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/papel-literario/nuestro-amigo-comun-las-mejores-peliculas-2018_263339">
			    	 	 	<h3 class="title">Nuestro amigo común: Las mejores películas de 2018</h3>
			    	 	 	<p class="date">14 diciembre 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/papel-literario/magia-las-casetas-navidenas_263337" title="Caseta de Navidad">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1544764371973.jpg" alt="Caseta de Navidad" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/papel-literario/magia-las-casetas-navidenas_263337">
			    	 	 	<h3 class="title">La magia de las casetas navideñas</h3>
			    	 	 	<p class="date">14 diciembre 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
	    	</div>
	    </div>
	</div>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_2" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_2'); });</script></div>
	  	
	</aside>

            
        
             <div class="lo-mas">
            <div class="top">
                <p class="title">Lo <span>+</span> compartido</p>
            </div>
            <div class="middle">
                <div class="list">
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/anos-despues-rotativa-nacional-apago_263334" title="75 años después, la rotativa de El Nacional se apagó">75 años después, la rotativa de El Nacional se apagó</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/anos-despues-rotativa-nacional-apago_263334" title="75 años después, la rotativa de El Nacional se apagó">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/8/1544758671089.jpg" alt="75 años después, la rotativa de El Nacional se apagó" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/periodistas-desmintieron-beatificacion-jose-gregorio-hernandez_263309" title="Periodistas desmintieron beatificación de José Gregorio Hernández">Periodistas desmintieron beatificación de José Gregorio Hernández</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/periodistas-desmintieron-beatificacion-jose-gregorio-hernandez_263309" title="JGH">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/2/1544745828725.jpg" alt="JGH" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/gobierno/pablo-iglesias-situacion-politica-economica-venezuela-nefasta_263268" title="Pablo Iglesias: La situación política y económica en Venezuela es nefasta">Pablo Iglesias: La situación política y económica en Venezuela es nefasta</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/gobierno/pablo-iglesias-situacion-politica-economica-venezuela-nefasta_263268" title="Pablo Iglesias">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/6/1544726355164.jpg" alt="Pablo Iglesias" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/asi-convierten-los-petros-bolivares-sistema-patria_263301" title="Así se convierten los petros en bolívares en el sistema patria">Así se convierten los petros en bolívares en el sistema patria</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/asi-convierten-los-petros-bolivares-sistema-patria_263301" title="Así se convierten los petro en bolívares en el sistema patria">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/5/1544754890451.jpg" alt="Así se convierten los petro en bolívares en el sistema patria" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/nacional-dejara-circular-edicion-impresa_263218" title="El Nacional dejará de circular en su edición impresa">El Nacional dejará de circular en su edición impresa</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/nacional-dejara-circular-edicion-impresa_263218" title="EL NACIONAL">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/3/1544701839834.jpg" alt="EL NACIONAL" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                </div>
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_3" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_3'); });</script></div>
	  	
	</aside>

            
        
             <div class="top-videos">
            <div class="top">
                <p class="title">Top V&iacute;deos</p>
            </div>
            <div class="middle">
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/calidad-vida/polar-pilsen-unio-era-digital-con-las-chicas-polar-2019_111757" title="Polar Pilsen se unió a la era digital con las Chicas Polar 2019">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/7/1544655806976.jpg" alt="Polar Pilsen se unió a la era digital con las Chicas Polar 2019" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/calidad-vida/polar-pilsen-unio-era-digital-con-las-chicas-polar-2019_111757" title="Polar Pilsen se unió a la era digital con las Chicas Polar 2019">Polar Pilsen se unió a la era digital con las Chicas Polar 2019</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/entretenimiento/youtuber-prometio-hacer-video-sexual-llegar-millon-subscriptores_9521" title="Youtuber prometió hacer video sexual al llegar a un millón de subscriptores">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/6/1485974647565.jpg" alt="Youtuber prometió hacer video sexual al llegar a un millón de subscriptores" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/entretenimiento/youtuber-prometio-hacer-video-sexual-llegar-millon-subscriptores_9521" title="Youtuber prometió hacer video sexual al llegar a un millón de subscriptores">Youtuber prometió hacer video sexual al llegar a un millón de subscriptores</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/empresas/vatel-presenta-nueva-campana-nuestra-sazon-esta-aqui_111813" title="Vatel presenta su nueva campaña “Nuestra sazón está aquí”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/8/1544718176083.jpg" alt="Vatel presenta su nueva campaña “Nuestra sazón está aquí”" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/empresas/vatel-presenta-nueva-campana-nuestra-sazon-esta-aqui_111813" title="Vatel presenta su nueva campaña “Nuestra sazón está aquí”">Vatel presenta su nueva campaña “Nuestra sazón está aquí”</a>
        
            </h2>
        
                </div>
            </article>
        
                
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_4" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_4'); });</script></div>
	  	
	</aside>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_5" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_5'); });</script></div>
	  	
	</aside>

            
        
        
                            </div>
                        </div>
                    </section>
                    <!-- END: block02 -->
                </article>
                <!-- START: block -->
        		<section class="block">
                  <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                       	
	<aside class="add publi">
		
	  	<div id="megabanner_3" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_3'); });</script></div>
	  	
	</aside>

                    </div>
                 </div>
              </section>
              <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                             
            <script>loadEvents.push(function() {console.log(':No existe configuraci\xF3n de publicidad para el slot solicitado'); });</script>
        
                        </div>
                    </div>
              </section>
             <!-- END: block -->
            </div>
        </main>
        
            <!-- START: COUNTER -->
            <script>
                loadEvents.push(function() { CTVUtils.RecordEvent('VIEW', 'es', 'NEWS', 263319); });
            </script>
            <!-- END: COUNTER -->
        
         
 <footer class="footer">
  <div class="container">
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div class="sitemap">
             <div class="brand"><img alt="El Nacional" src="http://en-cdnsta.agilecontent.com//img/bbd52eea.el-nacional-bn.png" /></div>
              <p class="sections">
                 
  <a target="_self" href="/politica/">Política</a>
  <a target="_self" href="/economia/">Economía</a>
  <a target="_self" href="/sucesos/">Sucesos</a>
  <a target="_self" href="/mundo/">Mundo</a>
  <a target="_self" href="/deportes/">Deportes</a>
  <a target="_self" href="/entretenimiento/">Entretenimiento</a>
  <a target="_self" href="/opinion/">Opinión</a>
  <a target="_self" href="/sociedad/">Sociedad</a>
  <a target="_self" href="/tag/diaspora">Diáspora</a>
  <a target="_self" href="/tag/reporte-ya">Reporte Ya</a>
  <a target="_self" href="/videos">Multimedia</a>
  <a target="_self" href="/entv">ENTV</a>

              </p>
          </div>
       </div>
    </div>
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center">
          <p class="sites">
             
            <script>loadEvents.push(function() {console.log('No hay un listado de links disponibles'); });</script>
        
           </p>
        </div>
     </div>
     <div class="row">
        <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9 text-left">
           <p class="about-us">
                
  <a target="_self" href="/">Política de Privacidad</a>
  <a target="_self" href="/">Quienes Somos</a>
  <a target="_self" href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
  <a target="_blank" href="/pagina/aviso-legal/">Aviso Legal</a>
  <a target="_self" href="/">Política de Cookies</a>
  <a target="_self" href="/">Ayuda</a>
  <a target="_self" href="/">Síguenos</a>

                
  <a target="_self" href="https://twitter.com/elnacionalweb">
     <i class="icon-twitter"></i>
  </a>
  <a target="_self" href="https://www.facebook.com/elnacionalfb">
     <i class="icon-facebook"></i>
  </a>
  <a target="_self" href="https://www.instagram.com/elnacionalweb/">
     <i class="icon-instagram"></i>
  </a>
  <a target="_self" href="/">
     <i class="icon-rss"></i>
  </a>

            </p>
         </div>
         <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 text-right">
             <p class="goto"><a href="#">Volver arriba</a></p>
          </div>
     </div>
     <div class="row bottom">
        <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 text-left">
           <p>EL NACIONAL WEB - CARACAS-VENEZUELA 2014 &#169; C.A. IBERONEWS LIMITED. TODOS LOS DERECHOS RESERVADOS RIF J-402838298.</p>
           <p>PROHIBIDA LA REPRODUCCI&Oacute;N TOTAL O PARCIAL DE CUALQUIER MATERIAL DE ESTE DIARIO SIN LA AUTORIZACION EXPRESA DE LOS EDITORES</p>
        </div>
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-right">
           <a class="agile" href="https://www.agilecontent.com">Agile News</a>
        </div>
     </div>
  </div>
 </footer>
 <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script src="http://en-cdnsta.agilecontent.com/player/js/535d0c75.agile-player.min.js"></script><script async src="http://en-cdnsta.agilecontent.com/js/6e3dbb24.main.min.js"></script>

         <script>window._taboola=window._taboola||[],_taboola.push({flush:!0})</script>
    </body>
</html>

