<!DOCTYPE html>

<html lang="es">
    <head>
        
            
                <title>La Academia retira su plan de entregar 4 Oscars durante los comerciales</title>
                <meta name="description" content="Las categorías de Mejor Fotografía, Edición, Cortometraje de Ficción y Maquillaje y Peinado se conocerían durante los cortes publicitarios" />
                <meta charset="UTF-8" />
                <meta name="lang" content="es" />
                <meta name="news_keywords" content="Premios Oscar" />
                <meta name="author" content="EFE" />
                <meta name="google-site-verification" />
                <meta name="revisit-after" content="1 days" />
                <meta name="robots" content="INDEX,FOLLOW,NOODP" />
                <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta property="og:url" content="http://www.el-nacional.com/noticias/cine/academia-retira-plan-entregar-oscars-durante-los-comerciales_271149" />
                <meta property="og:description" content="Las categorías de Mejor Fotografía, Edición, Cortometraje de Ficción y Maquillaje y Peinado se conocerían durante los cortes publicitarios" />
                <meta property="og:image" content="http://en-cdnmed.agilecontent.com//resources/jpg/0/2/1550358209120.jpg" />
                <meta property="og:title" content="La Academia retira su plan de entregar 4 Oscars durante los comerciales" />
                <meta property="og:site_name" content="El Nacional" />
                <meta property="og:type" content="article" />
                <meta property="article:author" />
                <meta property="article:publisher" content="https://www.facebook.com/elnacionalfb" />
                <meta property="article:section" content="Cine" />
                <meta property="article:tag" content="Premios Oscar" />
                <meta property="article:published_time" content="2019-02-16T18:55:00-0400" />
                <meta property="article:modified_time" content="2019-02-16T19:04:45-0400" />
                <meta name="twitter:site" content="@elnacionalweb" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:creator" />
                <meta name="twitter:title" content="La Academia retira su plan de entregar 4 Oscars durante los comerciales" />
                <meta name="twitter:description" content="Las categorías de Mejor Fotografía, Edición, Cortometraje de Ficción y Maquillaje y Peinado se conocerían durante los cortes publicitarios" />
                <meta http-equiv="refresh" content="600" />
                <link rel="shortcut icon" href="http://en-cdnsta.agilecontent.com//img/favicon.ico" />
            
        
         
<script>gc_se='cine';gc_au='';</script>

        <link rel="amphtml" href="http://www.el-nacional.com/amp/noticias/cine/academia-retira-plan-entregar-oscars-durante-los-comerciales_271149" />
         <link rel="stylesheet"href="http://en-cdnsta.agilecontent.com/css/1ca516a0.detail.min.css"><script>window.loadEvents=[]</script>
         <script>window._taboola=window._taboola||[],_taboola.push({article:"auto"}),!function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src=t,e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/elnacionalvenezuela/loader.js","tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script>
         
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script> googletag.cmd.push(function() { googletag.defineSlot('/94115755/elnacional_box_1', [300, 250], 'box_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_2', [300, 250], 'box_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_3', [300, 250], 'box_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_4', [300, 250], 'box_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_5', [300, 250], 'box_5').addService(googletag.pubads());googletag.defineSlot('/94115755/elnacional_box_mid_1', [300, 250], 'box_mid_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_1', [[974, 90], [728, 90], [320, 50]], 'megabanner_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_2', [[974, 90], [728, 90], [320, 50]], 'megabanner_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_3', [[974, 90], [728, 90], [320, 50]], 'megabanner_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_4', [[974, 90], [728, 90], [320, 50]], 'megabanner_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_left', [[160, 600]], 'sky_left').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_right', [[160, 600]], 'sky_right').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnaciona_interticial_1x1', [1, 1], 'interstitial_1').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().setTargeting('SecEN', ['Escenas']); googletag.enableServices(); });</script>

         
    <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"ry6Ak1aUy1X152", domain:"el-nacional.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ry6Ak1aUy1X152" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript -->
  
         
    <!-- Google Analitycs START --><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-16172116-1', 'auto');  ga('send', 'pageview');</script><!-- Google Analitycs END --><style>.last-minute .top .elnacional{display: none;}.list-last-minute .top .elnacional{display: none;}</style>
  
        
        	<script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "NewsArticle",
  					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "http://www.el-nacional.com/noticias/cine/academia-retira-plan-entregar-oscars-durante-los-comerciales_271149"
					},
  					"headline": "La Academia retira su plan de entregar 4 Oscars durante los comerciales",
					"datePublished": "2019-02-16T18:55:00-04:00",
  					"dateModified": "2019-02-16T18:55:00-04:00",
					"author": {
	    				"@type": "Person",
    					"name":  ["EFE"]
  					},
					"publisher": {
    					"@type": "Organization",
    					"name": "EL NACIONAL",
    					"logo": {
	      					"@type": "ImageObject",
    	  					"url": "http://www.el-nacional.com/img/el-nacional.png"
    					}
  					},
					"image": "http://en-cdnmed.agilecontent.com//resources/jpg/2/4/1550358209442.jpg",
  					"description": "Las categorías de Mejor Fotografía, Edición, Cortometraje de Ficción y Maquillaje y Peinado se conocerían durante los cortes publicitarios"   
				}
			</script>			
        
         
    <script type="text/javascript">var _sf_async_config = _sf_async_config || {};/** CONFIGURATION START **/_sf_async_config.uid =65813;_sf_async_config.domain = 'el-nacional.com';_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.useCanonicalDomain = true;/** CONFIGURATION END **/</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  
    
    </head>
    <body class="TE_006005">
    	 
    <script type='text/javascript'>var mSect = ""+((gc_se !== "") ? gc_se  : "");var mAu =  ""+((gc_au !== "") ? gc_au  : "");(function() {/** CONFIGURATION START **/var _sf_async_config = window._sf_async_config =(window._sf_async_config || {});_sf_async_config.sections = mSect;_sf_async_config.authors = mAu;/** CONFIGURATION END **/function loadChartbeat() { var e = document.createElement('script'); var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript'; e.async = true; e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n); }loadChartbeat();})();</script>
  
         <div id="fb-root"></div><script>!function(e,t,n){var o,s=e.getElementsByTagName(t)[0];e.getElementById(n)||(o=e.createElement(t),o.id=n,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7",s.parentNode.insertBefore(o,s))}(document,"script","facebook-jssdk")</script>
        <div class="col50 skyLeft">
            	
	<aside class="add sky">
		
	  	<div id="sky_left"><script>googletag.cmd.push(function() { googletag.display('sky_left'); });</script></div>
	  	
	</aside>

        </div>
        <div class="col50 skyRight">
            	
	<aside class="add sky">
		
	  	<div id="sky_right"><script>googletag.cmd.push(function() { googletag.display('sky_right'); });</script></div>
	  	
	</aside>

        </div>
        <!-- START: header-->
         
<!-- START: header -->
<header class="header section">
    <div class="container">
        <div class="links">
            <a class="toggle-button " data="hamburger-menu" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                <b></b>
                <b></b>
                <b></b>
            </a>
        </div>
        <div class="brand"><a href="/" title="El Nacional">El Nacional</a></div>
        <div class="options">
            <div class="right">
                <a onclick="$('#s').toggle(); return false;" class="search" href="#" title="Buscador">Buscador</a>
                <!--<a class="login" href="#" th:title="#{cmp-header.login}" th:utext="#{cmp-header.login}"></a>-->
            </div>
            <div class="search-form" id="s">
                 <div class="search-filter">
            <form action="/buscador/list" method="post">
                <input type="search" name="query" placeholder="Buscar" autocomplete="on" required="required" />
                <input type="hidden" name="rt" value="agileAssetGroup,agileAsset,agileNews" />
                <input type="hidden" name="size" value="10" />
            </form>
        </div>
            </div>
        </div>
        <h1 class="title-section">
          <a href="http://www.el-nacional.com/entretenimiento">Entretenimiento</a>
        </h1>
        <!-- START: nav -->
        <nav class="nav">
            <div class="container">
                <h1 class="title">
                  <a href="http://www.el-nacional.com/entretenimiento">Entretenimiento</a>
                </h1>
                <ul class="n2">
                  <style type="text/css">
                    .nav .n2 .TE_006005 {color: #ec830b}
                   </style>
                    
  <li>
   <a class="TE_006008" target="_self" href="/variedades/">Variedades</a>
  </li>
  <li>
   <a class="TE_006005" target="_self" href="/cine/">Cine</a>
  </li>
  <li>
   <a class="TE_006007" target="_self" href="/teatro/">Teatro</a>
  </li>
  <li>
   <a class="TE_006004" target="_self" href="/musica/">Música</a>
  </li>
  <li>
   <a class="TE_006002" target="_self" href="/farandula/">Televisión</a>
  </li>
  <li>
   <a class="TE_006006" target="_self" href="/literatura/">Literatura</a>
  </li>
  <li>
   <a class="TE_006003" target="_self" href="/arte/">Arte</a>
  </li>

                </ul>
            </div>
        </nav>
        <!-- END: nav -->
    </div>
</header>
<!-- END: header -->

         
  <ul class="nav-left" data-item="menu">
    <li class="closenav" data="close-menu"><a href="#" title="">X</a></li>
    <li data-item="item" class="n1"><a href="/">Inicio</a></li>
    <li data-item="item" class="n1">
       <a href="/politica/">Política</a>
       <ul class="n2">
          <li>
            <a href="/presos-politicos/">Presos Políticos</a>
          </li>
          <li>
            <a href="/oposicion/">Oposición</a>
          </li>
          <li>
            <a href="/gobierno/">Gobierno</a>
          </li>
          <li>
            <a href="/asamblea-nacional/">Asamblea Nacional</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/economia/">Economía</a>
       <ul class="n2">
          <li>
            <a href="/empresas/">Empresas y productos</a>
          </li>
          <li>
            <a href="/regimen-cambiario/">Régimen Cambiario</a>
          </li>
          <li>
            <a href="/petroleo/">Petróleo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/sucesos/">Sucesos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/mundo/">Mundo</a>
       <ul class="n2">
          <li>
            <a href="/latinoemerica/">Latinoamérica</a>
          </li>
          <li>
            <a href="/medio-oriente/">Medio Oriente</a>
          </li>
          <li>
            <a href="/europa/">Europa</a>
          </li>
          <li>
            <a href="/ee-uu/">EE UU</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/deportes/">Deportes</a>
       <ul class="n2">
          <li>
            <a href="/beisbol/">Beisbol</a>
          </li>
          <li>
            <a href="/futbol/">Fútbol</a>
          </li>
          <li>
            <a href="/baloncesto/">Baloncesto</a>
          </li>
          <li>
            <a href="/motores/">Motores</a>
          </li>
          <li>
            <a href="/tenis/">Tenis</a>
          </li>
          <li>
            <a href="/hipismo/">Hipismo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entretenimiento/">Entretenimiento</a>
       <ul class="n2">
          <li>
            <a href="/variedades/">Variedades</a>
          </li>
          <li>
            <a href="/cine/">Cine</a>
          </li>
          <li>
            <a href="/teatro/">Teatro</a>
          </li>
          <li>
            <a href="/musica/">Música</a>
          </li>
          <li>
            <a href="/farandula/">Televisión</a>
          </li>
          <li>
            <a href="/literatura/">Literatura</a>
          </li>
          <li>
            <a href="/arte/">Arte</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/opinion/">Opinión</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/sociedad/">Sociedad</a>
       <ul class="n2">
          <li>
            <a href="/servicios/">Servicios</a>
          </li>
          <li>
            <a href="/protestas/">Protestas</a>
          </li>
          <li>
            <a href="/educacion/">Educación</a>
          </li>
          <li>
            <a href="/salud/">Salud</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/diaspora">Diáspora</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/reporte-ya">Reporte Ya</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/videos">Multimedia</a>
       <ul class="n2">
          <li>
            <a href="/videos">Videos</a>
          </li>
          <li>
            <a href="/audios">Audios</a>
          </li>
          <li>
            <a href="/galerias">Galerias</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entv">ENTV</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/siete-dias/">Siete Días</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://el-nacional.us9.list-manage1.com/subscribe?u=5db5b9a43649eebaeeb406626&amp;id=87a064286a">Newsletter</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="#">Anunciante EN</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.el-nacional.com/noticias/economia/gobierno-exige-los-empresarios-entregar-produccion_241947">Economía</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/">Síguenos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/pagina/aviso-legal/">Aviso Legal</a>
       
    </li>
 </ul>

        <!-- START: Content -->
        <main class="content margintop10" style="padding-top:8rem;">
             	
	<aside class="add interstitial">
		
	  	<div id="interstitial_1" class="center"><script>googletag.cmd.push(function() { googletag.display('interstitial_1'); });</script></div>
	  	
	</aside>

             
    <div class="breadcrumb">
    	<div class="container">
	        <div class="row">
	            <div class="col-xs-12">
	                <ol class="breadcrumb-list">
	                	 <li class="breadcrumb-item">
	                        <a class="breadcrumb-link" href="/">
	                            <span>Home</span>
	                        </a>
	                     </li>
	                	 <li class="breadcrumb-item">
	                	 	<a class="breadcrumb-link" href="/entretenimiento/">
	                            <span>Entretenimiento</span>
	                        </a>
	                	 </li>
	                	 <li class="breadcrumb-item">
	                	 	<a class="breadcrumb-link" href="/cine/">
	                            <span>Cine</span>
	                        </a>
	                	 </li>
	                </ol>
	            </div>
	        </div>
	    </div>
	</div>
	
            <script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "BreadcrumbList",
  					"itemListElement": [
						{
    						"@type": "ListItem",
    						"position": 1,
    						"item": {
      							"@id": "http://www.el-nacional.com",
      							"name": "Home"
    						}
  						}
						
						,{
    						"@type": "ListItem",
    						"position": 2,
    						"item": {
      							"@id": "http://www.el-nacional.com/entretenimiento/",
      							"name": "Entretenimiento"
    						}
  						}
						
						
						,{
    						"@type": "ListItem",
    						"position": 3,
    						"item": {
      							"@id": "http://www.el-nacional.com/cine/",
      							"name": "Cine"
    						}
  						}
						
					]
				}
			</script>
        
    
            <div class="container">
                <!-- START: block -->
                <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                            	
	<aside class="add publi">
		
	  	<div id="megabanner_1" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_1'); });</script></div>
	  	
	</aside>

                        </div>
                    </div>
                </section>
                <!-- END: block -->
                <article itemscope="itemscope" item-type="http://schema.org/NewsArticle">
                    <section class="block03">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
	<header class="detail-header">
	    
	    <h1 class="title">La Academia retira su plan de entregar 4 Oscars durante los comerciales</h1>
	    <div class="subtitle"><P>Las categorías de Mejor Fotografía, Edición, Cortometraje de Ficción y Maquillaje y Peinado se conocerían durante los cortes publicitarios</P></div>
	</header>
<!-- END: detail-header -->

                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
            <!-- START: toolbar -->
            <aside class="toolbar">
                <ul class="share" id="detail_271149">
                    
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Facebook" onclick="window.open (&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.el-nacional.com/noticias/cine/academia-retira-plan-entregar-oscars-durante-los-comerciales_271149&amp;p=La+Academia+retira+su+plan+de+entregar+4+Oscars+durante+los+comerciales&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;271149&#39;);">
                                        <i class="icon-facebook"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Twitter" onclick="window.open (&#39;https://twitter.com/intent/tweet?url=http://www.el-nacional.com/n/271149&amp;text=La+Academia+retira+su+plan+de+entregar+4+Oscars+durante+los+comerciales&amp;via=elnacionalweb&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;271149&#39;);">
                                        <i class="icon-twitter"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                                <li class="lg-hidden">
                                    <a href="javascript://;" class="btn" title="whatssap" onclick="window.open (&#39;whatsapp://send?text=http://www.el-nacional.com/noticias/cine/academia-retira-plan-entregar-oscars-durante-los-comerciales_271149&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;271149&#39;);">
                                        <i class="icon-whatsapp lg-hidden"></i>
                                    </a>
                                </li>
                            
                        
                        <!--<li th:if="!${#lists.isEmpty(@social.getSocialNetworksMainPortalFiltered())}">
                            <a href="#" class="btn" th:title="#{share.title}"> <i class="icon-share"></i></a>-->
                            <!--  Por ahora lo comentamos hasta tener todos los css
                            <ul class="more-share">
                                            <th:block th:each="network : ${@social.getSocialNetworksMainPortalFiltered()}">
                                            <li th:class="${network.showOnlyPhone}?'lg-hidden':''">
                                                    <a th:title="${network.title}" href="javascript://;" class="btn"
                                                            th:onclick="${@social.getSharedUrlForSocialNetwork(shareItem,network,shareItem.titleSocial,'')}">
                                                       <i th:class="${network.classIcon}"></i>
                                                    </a>
                                            </li>
                                       </th:block>
                                    </ul> -->
                       <!-- </li> -->
                    
                    <li>
                        <a class="btn comments" href="http://www.el-nacional.com/noticias/cine/academia-retira-plan-entregar-oscars-durante-los-comerciales_271149#comments" title="Comentarios">
                            <i class="icon-comment"></i><span class="num fb-comments-count" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/cine/academia-retira-plan-entregar-oscars-durante-los-comerciales_271149"></span>
                        </a>
                    </li>
                </ul>
                <ul class="options">
                    <li><a href="javascript:window.print()" class="btn" title="Print"> <i class="icon-print"></i></a></li>
                </ul>
            </aside>
            <!-- END: toolbar -->
        
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "></div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    <div class="apertura">
                         
            
            
                <figure data-component="image" class="thumb photo">
            
            	<span class="r16-9">
		            <picture class="objFitContent">
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/2/1550358209120.jpg" media="(max-width: 420px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/3/1550358209330.jpg" media="(max-width: 768px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/4/1550358209442.jpg" media="(max-width: 1024px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/6/1550358209665.jpg" media="(min-width: 1024px)"><!-- void --></source>
		                
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/7/1550358208972.jpg" alt="ctv-s1c-5-curiosidades-sobre-la-estatuilla-de-los-oscar-que-no-conocias-1-655x368-1550347318" title="ctv-s1c-5-curiosidades-sobre-la-estatuilla-de-los-oscar-que-no-conocias-1-655x368-1550347318" />
        
		            </picture>
	            </span>
	            
            
        
            
        </figure>
            
            
            
        
        
                    </div>
                </div>
            </div>
        </section>

                    <!-- START: block02 -->
                    <section class="block02">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-7 col-lg-8 ">
             <div class="author">
            <!-- <figure class="thumb">
                <img th:alt="${signature}" th:src="@{*{{'/img/autor.png'}}}"/>
            </figure> -->
            <div class="txt">
                Por&nbsp;<span class="author-link">EFE</span>
            </div>
        </div>
            
	<!-- START: detail-body-->
	<div class="detail-body">
		
	<time class="date" datetime="2019-02-47T07:04:45-0400" itemprop="dateModified">
		16 de febrero de 2019 06:55 PM
		 | 
		Actualizado el 16 de febrero de 2019 19:04 PM
	</time>
	<meta itemprop="datePublished" content="2019-02-47T06:55:00-0400" />

		
			<p>La Academia de las Artes y las Ciencias Cinematogr&aacute;ficas&nbsp;modific&oacute; su posici&oacute;n de entregar cuatro&nbsp;Premios Oscar&nbsp;durante las pausas publicitarias de la gala&nbsp;tras una enorme protesta en la comunidad del cine por esta pol&eacute;mica medida.</p>

			 	
	<aside class="add advwhite">
		
	  	<div id="box_mid_1" class="center" style="height:250px; width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_mid_1'); });</script></div>
	  	
	</aside>

			
			
			
			
		
		
			<p>Con el objetivo de que la ceremonia no superara las tres horas de duraci&oacute;n, la Academia anunci&oacute; el pasado lunes que las estatuillas de Mejor Fotograf&iacute;a, Edici&oacute;n, Cortometraje de Ficci&oacute;n, y Maquillaje y Peluquer&iacute;a se presentar&iacute;an durante los anuncios y detall&oacute; que, posteriormente, los discursos de sus ganadores se emitir&iacute;an editados y en diferido.</p>

			
			
			
			
			
		
		
			<p>La decisi&oacute;n de la organizaci&oacute;n fue muy discutida por grandes figuras del cine en los &uacute;ltimos d&iacute;as, que llegaron a enviar una carta a la Academia exigiendo que diera marcha atr&aacute;s.</p>

			
			
			
			
			
		
		
			<p>"Relegar estas artes esenciales del cine a un estatus menor en la 91 edici&oacute;n de los Oscar no es nada menos que un insulto a aquellos de nosotros que hemos dedicado nuestras vidas y pasiones a nuestra profesi&oacute;n", dec&iacute;a ese escrito.</p>

			
			
			
			
			
		
		
			<p>Entre los que prestaron aparec&iacute;an Alfonso Cuar&oacute;n, Guillermo del Toro, Alejandro Gonz&aacute;lez I&ntilde;&aacute;rritu, Christopher Nolan, Michael Mann, George Clooney, Brad Pitt, Robert De Niro, Elizabeth Banks, Peter Dinklage, Kerry Washington, Martin Scorsese, Quentin Tarantino, Damien Chazelle, Spike Lee, Cary Joji Fukunaga, Ang Lee, Roger Deakins, Emmanuel Lubezki y Reed Morano.</p>

			
			
			
			
			
		
		
			<p>Los organizadores&nbsp;trataron de aclarar que no se menospreciar&iacute;a a esas cuatro categor&iacute;as y se reunieron, adem&aacute;s, con representantes de los directores de fotograf&iacute;a para escuchar sus argumentos.</p>

			
			
			
			
			
		
		
			<p>Con la rectificaci&oacute;n final de la Academia, los seguidores del cine latino podr&aacute;n ver en directo y por televisi&oacute;n si el mexicano Alfonso Cuar&oacute;n, nominado a la mejor fotograf&iacute;a por&nbsp;<em>Roma</em>, y los espa&ntilde;oles Rodrigo Sorogoyen y Mar&iacute;a del Puy Alvarado, aspirantes al mejor corto de ficci&oacute;n por&nbsp;<em>Madre</em>, se llevan la estatuilla en sus respectivas categor&iacute;as.</p>

			
			
			
			
			
							
			
		
		
			<p>El anuncio y cancelaci&oacute;n de la entrega de&nbsp;premios&nbsp;durante los anuncios se suma a una desafortunada temporada para la Academia, que ha tenido problemas de todo tipo para preparar los Oscar que se celebrar&aacute;n el 24 de febrero.</p>

			
			
			
			
			
		
		
			<p>As&iacute;, la instituci&oacute;n devel&oacute; y, posteriormente, suprimi&oacute; un nuevo Oscar a la Mejor Pel&iacute;cula Popular, y vio, adem&aacute;s, c&oacute;mo el presentador de la gala, el c&oacute;mico Kevin Hart, renunciaba a su puesto por unos antiguos tuits hom&oacute;fobos, lo que dejar&aacute; a la 91 edici&oacute;n de los premios de la Academia &nbsp;sin maestro de ceremonias.&nbsp;</p>

			
			
			
			
			
		
		
		<!-- END: Note Text-->
	</div>

            
	<!-- START: tags -->
	<div class="tags">
	    <div class="top">
	        <p class="title">Tags</p>
	    </div>
	    <div class="middle">
	        <p class="item">
		        
		        	<a href="/tag/premios-oscar">Premios Oscar</a>
		        	
		        
	        </p>
	    </div>
	</div>
	<!-- END: tags -->

             <div id="taboola-below-article-thumbnails"></div><script>window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"})</script>
             <div class="ultimos-videos">
            <div class="top">
                <p class="title"><a href="/videos">&#218;ltimos Videos</a></p>
            </div>
            <div class="wrap carousel">
                <ul class="slides">
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/politica/video-inedito-voluntariosxvenezuela-responden-llamado-juan-guaido_119361" title="[VIDEO INÉDITO] #VoluntariosXVenezuela responden al llamado de Juan Guaidó">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1550371171062.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1550371171062.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1550371171062.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1550371171062.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/5/1550371171158.jpg" alt="[VIDEO INÉDITO] #VoluntariosXVenezuela responden al llamado de Juan Guaidó" title="[VIDEO INÉDITO] #VoluntariosXVenezuela responden al llamado de Juan Guaidó" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">16/02/2019.  22:32h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/politica/video-inedito-voluntariosxvenezuela-responden-llamado-juan-guaido_119361" title="[VIDEO INÉDITO] #VoluntariosXVenezuela responden al llamado de Juan Guaidó">[VIDEO INÉDITO] #VoluntariosXVenezuela responden al llamado de Juan Guaidó</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/politica/guaido-quisiera-saber-quien-esta-dispuesto-inmolarse-por-maduro_119355" title="Guaidó: Quisiera saber quién está dispuesto a inmolarse por Maduro">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1550358220227.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1550358220227.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1550358220227.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1550358220227.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/3/1550358211333.jpg" alt="Guaidó: Quisiera saber quién está dispuesto a inmolarse por Maduro" title="Guaidó: Quisiera saber quién está dispuesto a inmolarse por Maduro" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">16/02/2019.  19:03h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/politica/guaido-quisiera-saber-quien-esta-dispuesto-inmolarse-por-maduro_119355" title="Guaidó: Quisiera saber quién está dispuesto a inmolarse por Maduro">Guaidó: Quisiera saber quién está dispuesto a inmolarse por Maduro</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/embajador-colombia-ante-envio-mensaje-estudiantes-venezolanos_119346" title="Embajador de Colombia ante EE UU envió mensaje a estudiantes venezolanos">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/0/1550353504501.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/0/1550353504501.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/0/1550353504501.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/0/1550353504501.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/3/1550353497734.jpg" alt="Embajador de Colombia ante EE UU envió mensaje a estudiantes venezolanos" title="Embajador de Colombia ante EE UU envió mensaje a estudiantes venezolanos" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">16/02/2019.  17:55h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/embajador-colombia-ante-envio-mensaje-estudiantes-venezolanos_119346" title="Embajador de Colombia ante EE UU envió mensaje a estudiantes venezolanos">Embajador de Colombia ante EE UU envió mensaje a estudiantes venezolanos</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/colas-para-surtir-combustible-tachira_119344" title="Colas para surtir combustible en Táchira">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/8/1550352179982.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/8/1550352179982.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/8/1550352179982.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/8/1550352179982.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/2/1550352177125.jpg" alt="Colas para surtir combustible en Táchira" title="Colas para surtir combustible en Táchira" />
        
	                </picture>
	            </span>
                
            <figcaption class="by">
                &#160;El equipo de El Nacional constató que los tachirenses deben hacer largas colas para comprar gasolina
                 / 
                Jackeline Díaz
                
                
            </figcaption>
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">16/02/2019.  17:23h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/colas-para-surtir-combustible-tachira_119344" title="Colas para surtir combustible en Táchira">Colas para surtir combustible en Táchira</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/llegada-del-primer-avion-con-auda-humanitaria-cucuta_119322" title="Llegada del primer avión con auda humanitaria a Cúcuta">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/2/1550342942324.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/2/1550342942324.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/2/1550342942324.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/2/1550342942324.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/1/1550342935614.jpg" alt="Llegada del primer avión con auda humanitaria a Cúcuta" title="Llegada del primer avión con auda humanitaria a Cúcuta" />
        
	                </picture>
	            </span>
                
            <figcaption class="by">
                &#160;Tres aviones llegarán con cargamentos de insumos médicos y alimentos para la población venezolana
                 / 
                El Nacional - Bárbara Uzcátegui
                
                
            </figcaption>
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">16/02/2019.  14:49h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/llegada-del-primer-avion-con-auda-humanitaria-cucuta_119322" title="Llegada del primer avión con auda humanitaria a Cúcuta">Llegada del primer avión con auda humanitaria a Cúcuta</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/llegada-guaido_119311" title="Llegada de Guaidó">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/1/1550331929119.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/1/1550331929119.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/1/1550331929119.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/1/1550331929119.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/8/1550331925882.jpg" alt="Llegada de Guaidó" title="Llegada de Guaidó" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">16/02/2019.  11:45h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/llegada-guaido_119311" title="Llegada de Guaidó">Llegada de Guaidó</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/gastronomia/burger-king-celebra-nivel-nacional-dia-del-soltero_119207" title="Burger King celebra a nivel nacional el Día del Soltero BK">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/8/1550265426681.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/8/1550265426681.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/8/1550265426681.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/8/1550265426681.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/7/1550265426776.jpg" alt="Burger King celebra a nivel nacional el Día del Soltero BK" title="Burger King celebra a nivel nacional el Día del Soltero BK" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">15/02/2019.  17:14h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/gastronomia/burger-king-celebra-nivel-nacional-dia-del-soltero_119207" title="Burger King celebra a nivel nacional el Día del Soltero BK">Burger King celebra a nivel nacional el Día del Soltero BK</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/kit-higiene-ayuda-humanitaria-para-venezuela_119196" title="Kit de higiene de la ayuda humanitaria para Venezuela">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/7/1550261593171.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/7/1550261593171.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/7/1550261593171.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/7/1550261593171.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/3/1550261588735.jpg" alt="Kit de higiene de la ayuda humanitaria para Venezuela" title="Kit de higiene de la ayuda humanitaria para Venezuela" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">15/02/2019.  16:13h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/kit-higiene-ayuda-humanitaria-para-venezuela_119196" title="Kit de higiene de la ayuda humanitaria para Venezuela">Kit de higiene de la ayuda humanitaria para Venezuela</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/docente-frontera_119166" title="Docente en la frontera">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/1/1550246562517.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/1/1550246562517.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/1/1550246562517.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/1/1550246562517.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/3/1550246555330.jpg" alt="Docente en la frontera" title="Docente en la frontera" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">15/02/2019.  12:02h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/docente-frontera_119166" title="Docente en la frontera">Docente en la frontera</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/politica/juan-guaido-fabiana-rosales-contaron-historia-amor_119080" title="Juan Guaidó y Fabiana Rosales contaron su historia de amor">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1550177604073.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1550177604073.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1550177604073.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1550177604073.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/6/1550177599765.jpg" alt="Juan Guaidó y Fabiana Rosales contaron su historia de amor" title="Juan Guaidó y Fabiana Rosales contaron su historia de amor" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">14/02/2019.  16:53h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/politica/juan-guaido-fabiana-rosales-contaron-historia-amor_119080" title="Juan Guaidó y Fabiana Rosales contaron su historia de amor">Juan Guaidó y Fabiana Rosales contaron su historia de amor</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sociedad/las-madres-que-luchan-desde-los-rios-por-vida-sus-hijos_118967" title="Las madres que luchan desde el JM de Los Ríos por la vida de sus hijos">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1550096899727.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1550096899727.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1550096899727.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1550096899727.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/3/1550096899830.jpg" alt="Las madres que luchan desde el JM de Los Ríos por la vida de sus hijos" title="Las madres que luchan desde el JM de Los Ríos por la vida de sus hijos" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">13/02/2019.  18:23h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sociedad/las-madres-que-luchan-desde-los-rios-por-vida-sus-hijos_118967" title="Las madres que luchan desde el JM de Los Ríos por la vida de sus hijos">Las madres que luchan desde el JM de Los Ríos por la vida de sus hijos</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/hija-guaido-envio-mensaje-todos-los-venezolanos_118949" title="La hija de Guaidó le envió un mensaje a todos los venezolanos">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/0/1550090390807.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/0/1550090390807.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/0/1550090390807.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/0/1550090390807.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/4/1550090388843.jpg" alt="La hija de Guaidó le envió un mensaje a todos los venezolanos" title="La hija de Guaidó le envió un mensaje a todos los venezolanos" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">13/02/2019.  16:39h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/hija-guaido-envio-mensaje-todos-los-venezolanos_118949" title="La hija de Guaidó le envió un mensaje a todos los venezolanos">La hija de Guaidó le envió un mensaje a todos los venezolanos</a>
        
            </h2>
        
                        </div>
                    </li>
                </ul>
            </div>
        </div>
             <div class="more-content">
    <div class="top">
        <p class="title">Te recomendamos</p>
    </div>
    <div class="middle">
        <!-- START: item -->
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/cine/jason-momoa-negocia-participar-nueva-version-dune_271082" title="Jason Momoa">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1550280341862.jpg" alt="Jason Momoa" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/cine/jason-momoa-negocia-participar-nueva-version-dune_271082" title="Jason Momoa negocia participar en la nueva versión de Dune">Jason Momoa negocia participar en la nueva versión de Dune</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/cine/trailer-frozen-mas-visto-una-cinta-primer-dia-estreno_270937" title="FROZEN 2">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/4/1550236142044.jpg" alt="FROZEN 2" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/cine/trailer-frozen-mas-visto-una-cinta-primer-dia-estreno_270937" title="Tráiler de Frozen 2: el más visto de una cinta en el primer día de estreno">Tráiler de Frozen 2: el más visto de una cinta en el primer día de estreno</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/cine/este-top-cinco-las-peliculas-mas-vistas-venezuela_270907" title="Top 5 películas">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/7/1550189631474.jpg" alt="Top 5 películas" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/cine/este-top-cinco-las-peliculas-mas-vistas-venezuela_270907" title="Este es el top cinco de las películas más vistas en Venezuela">Este es el top cinco de las películas más vistas en Venezuela</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/cine/cineastas-califican-como-insulto-nuevas-medidas-transmision-del-oscar_270812" title="Oscars">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/7/1550153594179.jpg" alt="Oscars" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/cine/cineastas-califican-como-insulto-nuevas-medidas-transmision-del-oscar_270812" title="Cineastas califican como &quot;insulto&quot; nuevas medidas de transmisión del Oscar">Cineastas califican como "insulto" nuevas medidas de transmisión del Oscar</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/cine/pelicula-breaking-bad-estrenara-por-netflix_270810" title="Filme">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/2/1550152937520.jpg" alt="Filme" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/cine/pelicula-breaking-bad-estrenara-por-netflix_270810" title="La película de Breaking Bad se estrenará por Netflix">La película de Breaking Bad se estrenará por Netflix</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/cine/terminator-dark-fatetrae-regreso-linda-hamilton-como-sarah-connor_270556" title="ctv-j9x-linda">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/0/1549997962909.jpg" alt="ctv-j9x-linda" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/cine/terminator-dark-fatetrae-regreso-linda-hamilton-como-sarah-connor_270556" title="Terminator: Dark Fate trae de regreso a Linda Hamilton como Sarah Connor">Terminator: Dark Fate trae de regreso a Linda Hamilton como Sarah Connor</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/cine/tras-obtener-visa-actor-roma-podra-asistir-los-oscar_270476" title="Jorge Antonio Guerrero">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/7/1549974124170.jpg" alt="Jorge Antonio Guerrero" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/cine/tras-obtener-visa-actor-roma-podra-asistir-los-oscar_270476" title="Tras obtener la visa actor de Roma podrá asistir a los Oscar">Tras obtener la visa actor de Roma podrá asistir a los Oscar</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/cine/cuatro-premios-oscar-seran-entregados-durante-comerciales_270473" title="OSCAR">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/6/1549973523566.jpg" alt="OSCAR" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/cine/cuatro-premios-oscar-seran-entregados-durante-comerciales_270473" title="Cuatro premios Oscar serán entregados durante comerciales">Cuatro premios Oscar serán entregados durante comerciales</a>
        
            </h3>
        
            </div>
        </article>
        <!-- END: item -->
    </div>
</div>
            
            <div class="fb-comments" id="listComments" data-width="100%" data-numposts="10" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/cine/academia-retira-plan-entregar-oscars-durante-los-comerciales_271149"><!-- void --></div>
        
        </div>
                            <div class="col-xs-12 col-sm-12 col-md-5 col-lg-4 ">
                            	 
             
             	
	<aside class="add publi">
		
	  	<div id="box_1" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_1'); });</script></div>
	  	
	</aside>

            
        
             
	<div class="en-portada">
		<div class="top">
        	<p class="title">Las<span>5</span>noticias de portada</p>
	    </div>
	    <div class="middle">
	    	 <div class="list">
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb video">
            <a href="http://www.el-nacional.com/noticias/politica/guaido-libertad-expresion-clave-para-recuperar-democracia_271152" title="Guaidó: Quisiera saber quién está dispuesto a inmolarse por Maduro">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/3/1550358211333.jpg" alt="Guaidó: Quisiera saber quién está dispuesto a inmolarse por Maduro" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/politica/guaido-libertad-expresion-clave-para-recuperar-democracia_271152">
			    	 	 	<h3 class="title">Guaidó: La libertad de expresión es clave para recuperar la democracia</h3>
			    	 	 	<p class="date">16 febrero 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb video">
            <a href="http://www.el-nacional.com/noticias/politica/guaido-los-voluntarios-noble-compromiso-ante-crisis-humanitaria_271134" title="[VIDEO INÉDITO] #VoluntariosXVenezuela responden al llamado de Juan Guaidó">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/5/1550371171158.jpg" alt="[VIDEO INÉDITO] #VoluntariosXVenezuela responden al llamado de Juan Guaidó" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/politica/guaido-los-voluntarios-noble-compromiso-ante-crisis-humanitaria_271134">
			    	 	 	<h3 class="title">Guaidó y los voluntarios: un noble compromiso ante la crisis humanitaria</h3>
			    	 	 	<p class="date">16 febrero 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/miguel-henrique-otero-voluntariado-sera-fundamental-para-lograr-cambio_271156" title="Miguel Henrique Otero">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/9/1532656116794.jpg" alt="Miguel Henrique Otero" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/politica/miguel-henrique-otero-voluntariado-sera-fundamental-para-lograr-cambio_271156">
			    	 	 	<h3 class="title">Miguel Henrique Otero: Voluntariado será fundamental para lograr un cambio</h3>
			    	 	 	<p class="date">16 febrero 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/bbc-mundo/cosas-que-puede-hacer-celular-que-tal-vez-sabias_271153" title="ctv-99t- 105666141 gettyimages-925451818">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/9/1550360369294.jpg" alt="ctv-99t- 105666141 gettyimages-925451818" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/bbc-mundo/cosas-que-puede-hacer-celular-que-tal-vez-sabias_271153">
			    	 	 	<h3 class="title">6 cosas que puede hacer tu celular y que tal vez no sabías</h3>
			    	 	 	<p class="date">16 febrero 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/cine/academia-retira-plan-entregar-oscars-durante-los-comerciales_271149" title="ctv-s1c-5-curiosidades-sobre-la-estatuilla-de-los-oscar-que-no-conocias-1-655x368-1550347318">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/7/1550358208972.jpg" alt="ctv-s1c-5-curiosidades-sobre-la-estatuilla-de-los-oscar-que-no-conocias-1-655x368-1550347318" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/cine/academia-retira-plan-entregar-oscars-durante-los-comerciales_271149">
			    	 	 	<h3 class="title">La Academia retira su plan de entregar 4 Oscars durante los comerciales</h3>
			    	 	 	<p class="date">16 febrero 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
	    	</div>
	    </div>
	</div>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_2" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_2'); });</script></div>
	  	
	</aside>

            
        
             <div class="lo-mas">
            <div class="top">
                <p class="title">Lo <span>+</span> compartido</p>
            </div>
            <div class="middle">
                <div class="list">
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/bbc-mundo/cosas-que-puede-hacer-celular-que-tal-vez-sabias_271075" title="6 cosas que puede hacer tu celular y que tal vez no sabías">6 cosas que puede hacer tu celular y que tal vez no sabías</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/bbc-mundo/cosas-que-puede-hacer-celular-que-tal-vez-sabias_271075" title="6 cosas que puede hacer tu celular y que tal vez no sabías">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/4/1550277491444.jpg" alt="6 cosas que puede hacer tu celular y que tal vez no sabías" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/anuncio-nuevo-envio-insumos-para-ayuda-humanitaria-venezuela_271065" title="EE UU anunció nuevo envío de insumos para la ayuda humanitaria a Venezuela">EE UU anunció nuevo envío de insumos para la ayuda humanitaria a Venezuela</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/anuncio-nuevo-envio-insumos-para-ayuda-humanitaria-venezuela_271065" title="Estados Unidos">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/8/1517257746889.jpg" alt="Estados Unidos" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/europa/union-europea-discutira-planes-para-aplicar-mas-presion-maduro_271088" title="Unión Europea discutirá planes para aplicar más presión a Maduro">Unión Europea discutirá planes para aplicar más presión a Maduro</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/europa/union-europea-discutira-planes-para-aplicar-mas-presion-maduro_271088" title="Unión Europea">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/5/1548681611256.jpg" alt="Unión Europea" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/costa-rica-dias-diplomaticos-maduro-para-que-salgan-del-pais_271036" title="Costa Rica da 60 días a diplomáticos de Maduro para que salgan del país">Costa Rica da 60 días a diplomáticos de Maduro para que salgan del país</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/costa-rica-dias-diplomaticos-maduro-para-que-salgan-del-pais_271036" title="Costa Rica">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/6/1528500182468.jpg" alt="Costa Rica" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/politica/siga-vivo-juramentacion-voluntariosxvenezuela_271056" title="Siga en vivo la juramentación de #VoluntariosXVenezuela">Siga en vivo la juramentación de #VoluntariosXVenezuela</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/siga-vivo-juramentacion-voluntariosxvenezuela_271056" title="ctv-qin-f8cf1b30-19b4-4bd2-9ad4-e47eff42a078">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/0/1550327184108.jpg" alt="ctv-qin-f8cf1b30-19b4-4bd2-9ad4-e47eff42a078" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                </div>
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_3" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_3'); });</script></div>
	  	
	</aside>

            
        
             <div class="top-videos">
            <div class="top">
                <p class="title">Top V&iacute;deos</p>
            </div>
            <div class="middle">
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/kit-higiene-ayuda-humanitaria-para-venezuela_119196" title="Kit de higiene de la ayuda humanitaria para Venezuela">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/3/1550261588735.jpg" alt="Kit de higiene de la ayuda humanitaria para Venezuela" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/kit-higiene-ayuda-humanitaria-para-venezuela_119196" title="Kit de higiene de la ayuda humanitaria para Venezuela">Kit de higiene de la ayuda humanitaria para Venezuela</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/llegada-guaido_119311" title="Llegada de Guaidó">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/8/1550331925882.jpg" alt="Llegada de Guaidó" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/llegada-guaido_119311" title="Llegada de Guaidó">Llegada de Guaidó</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/politica/juan-guaido-fabiana-rosales-contaron-historia-amor_119080" title="Juan Guaidó y Fabiana Rosales contaron su historia de amor">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/6/1550177599765.jpg" alt="Juan Guaidó y Fabiana Rosales contaron su historia de amor" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/politica/juan-guaido-fabiana-rosales-contaron-historia-amor_119080" title="Juan Guaidó y Fabiana Rosales contaron su historia de amor">Juan Guaidó y Fabiana Rosales contaron su historia de amor</a>
        
            </h2>
        
                </div>
            </article>
        
                
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_4" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_4'); });</script></div>
	  	
	</aside>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_5" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_5'); });</script></div>
	  	
	</aside>

            
        
        
                            </div>
                        </div>
                    </section>
                    <!-- END: block02 -->
                </article>
                <!-- START: block -->
        		<section class="block">
                  <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                       	
	<aside class="add publi">
		
	  	<div id="megabanner_3" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_3'); });</script></div>
	  	
	</aside>

                    </div>
                 </div>
              </section>
              <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                             
            <script>loadEvents.push(function() {console.log(':No existe configuraci\xF3n de publicidad para el slot solicitado'); });</script>
        
                        </div>
                    </div>
              </section>
             <!-- END: block -->
            </div>
        </main>
        
            <!-- START: COUNTER -->
            <script>
                loadEvents.push(function() { CTVUtils.RecordEvent('VIEW', 'es', 'NEWS', 271149); });
            </script>
            <!-- END: COUNTER -->
        
         
 <footer class="footer">
  <div class="container">
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div class="sitemap">
             <div class="brand"><img alt="El Nacional" src="http://en-cdnsta.agilecontent.com//img/bbd52eea.el-nacional-bn.png" /></div>
              <p class="sections">
                 
  <a target="_self" href="/politica/">Política</a>
  <a target="_self" href="/economia/">Economía</a>
  <a target="_self" href="/sucesos/">Sucesos</a>
  <a target="_self" href="/mundo/">Mundo</a>
  <a target="_self" href="/deportes/">Deportes</a>
  <a target="_self" href="/entretenimiento/">Entretenimiento</a>
  <a target="_self" href="/opinion/">Opinión</a>
  <a target="_self" href="/sociedad/">Sociedad</a>
  <a target="_self" href="/tag/diaspora">Diáspora</a>
  <a target="_self" href="/tag/reporte-ya">Reporte Ya</a>
  <a target="_self" href="/videos">Multimedia</a>
  <a target="_self" href="/entv">ENTV</a>

              </p>
          </div>
       </div>
    </div>
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center">
          <p class="sites">
             
            <script>loadEvents.push(function() {console.log('No hay un listado de links disponibles'); });</script>
        
           </p>
        </div>
     </div>
     <div class="row">
        <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9 text-left">
           <p class="about-us">
                
  <a target="_self" href="/">Política de Privacidad</a>
  <a target="_self" href="/">Quienes Somos</a>
  <a target="_self" href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
  <a target="_blank" href="/pagina/aviso-legal/">Aviso Legal</a>
  <a target="_self" href="/">Política de Cookies</a>
  <a target="_self" href="/">Ayuda</a>
  <a target="_self" href="/">Síguenos</a>

                
  <a target="_self" href="https://twitter.com/elnacionalweb">
     <i class="icon-twitter"></i>
  </a>
  <a target="_self" href="https://www.facebook.com/elnacionalfb">
     <i class="icon-facebook"></i>
  </a>
  <a target="_self" href="https://www.instagram.com/elnacionalweb/">
     <i class="icon-instagram"></i>
  </a>
  <a target="_self" href="/">
     <i class="icon-rss"></i>
  </a>

            </p>
         </div>
         <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 text-right">
             <p class="goto"><a href="#">Volver arriba</a></p>
          </div>
     </div>
     <div class="row bottom">
        <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 text-left">
           <p>EL NACIONAL WEB - CARACAS-VENEZUELA 2014 &#169; C.A. IBERONEWS LIMITED. TODOS LOS DERECHOS RESERVADOS RIF J-402838298.</p>
           <p>PROHIBIDA LA REPRODUCCI&Oacute;N TOTAL O PARCIAL DE CUALQUIER MATERIAL DE ESTE DIARIO SIN LA AUTORIZACION EXPRESA DE LOS EDITORES</p>
        </div>
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-right">
           <a class="agile" href="https://www.agilecontent.com">Agile News</a>
        </div>
     </div>
  </div>
 </footer>
 <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script src="http://en-cdnsta.agilecontent.com/player/js/535d0c75.agile-player.min.js"></script><script async src="http://en-cdnsta.agilecontent.com/js/6e3dbb24.main.min.js"></script>

         <script>window._taboola=window._taboola||[],_taboola.push({flush:!0})</script>
    </body>
</html>

