<!DOCTYPE html>

<html lang="es">
    <head>
        
            
                <title>Jefe de seguridad de Facebook dejará la compañía el 17 de agosto</title>
                <meta name="description" content="Alex Stamos tomó esta decisión para incorporarse como profesor adjunto en la Universidad de Stanford" />
                <meta charset="UTF-8" />
                <meta name="lang" content="es" />
                <meta name="news_keywords" content="Facebook" />
                <meta name="author" content="EFE" />
                <meta name="google-site-verification" />
                <meta name="revisit-after" content="1 days" />
                <meta name="robots" content="INDEX,FOLLOW,NOODP" />
                <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta property="og:url" content="http://www.el-nacional.com/noticias/ciencia-tecnologia/jefe-seguridad-facebook-dejara-compania-agosto_245833" />
                <meta property="og:description" content="Alex Stamos tomó esta decisión para incorporarse como profesor adjunto en la Universidad de Stanford" />
                <meta property="og:image" content="http://en-cdnmed.agilecontent.com//resources/jpg/7/5/1533219841657.jpg" />
                <meta property="og:title" content="Jefe de seguridad de Facebook dejará la compañía el 17 de agosto" />
                <meta property="og:site_name" content="El Nacional" />
                <meta property="og:type" content="article" />
                <meta property="article:author" />
                <meta property="article:publisher" content="https://www.facebook.com/elnacionalfb" />
                <meta property="article:section" content="Ciencia y Tecnología" />
                <meta property="article:tag" content="Facebook" />
                <meta property="article:published_time" content="2018-08-02T08:30:00-0400" />
                <meta property="article:modified_time" content="2018-08-02T10:39:20-0400" />
                <meta name="twitter:site" content="@elnacionalweb" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:creator" />
                <meta name="twitter:title" content="Jefe de seguridad de Facebook dejará la compañía el 17 de agosto" />
                <meta name="twitter:description" content="Alex Stamos tomó esta decisión para incorporarse como profesor adjunto en la Universidad de Stanford" />
                <meta http-equiv="refresh" content="600" />
                <link rel="shortcut icon" href="http://en-cdnsta.agilecontent.com//img/favicon.ico" />
            
        
        <link rel="amphtml" href="http://www.el-nacional.com/amp/noticias/ciencia-tecnologia/jefe-seguridad-facebook-dejara-compania-agosto_245833" />
         <link rel="stylesheet"href="http://en-cdnsta.agilecontent.com/css/1ca516a0.detail.min.css"><script>window.loadEvents=[]</script>
         <script>window._taboola=window._taboola||[],_taboola.push({article:"auto"}),!function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src=t,e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/elnacionalvenezuela/loader.js","tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script>
         
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script> googletag.cmd.push(function() { googletag.defineSlot('/94115755/elnacional_box_1', [300, 250], 'box_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_2', [300, 250], 'box_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_3', [300, 250], 'box_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_4', [300, 250], 'box_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_5', [300, 250], 'box_5').addService(googletag.pubads());googletag.defineSlot('/94115755/elnacional_box_mid_1', [300, 250], 'box_mid_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_1', [[974, 90], [728, 90], [320, 50]], 'megabanner_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_2', [[974, 90], [728, 90], [320, 50]], 'megabanner_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_3', [[974, 90], [728, 90], [320, 50]], 'megabanner_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_4', [[974, 90], [728, 90], [320, 50]], 'megabanner_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_left', [[160, 600]], 'sky_left').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_right', [[160, 600]], 'sky_right').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnaciona_interticial_1x1', [1, 1], 'interstitial_1').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().setTargeting('SecEN', ['CienciayAmbiente']); googletag.enableServices(); });</script>

         
    <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"ry6Ak1aUy1X152", domain:"el-nacional.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ry6Ak1aUy1X152" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript -->
  
         
    <!-- Google Analitycs START --><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-16172116-1', 'auto');  ga('send', 'pageview');</script><!-- Google Analitycs END --><style>.last-minute .top .elnacional{display: none;}.list-last-minute .top .elnacional{display: none;}</style>
  
        
        	<script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "NewsArticle",
  					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "http://www.el-nacional.com/noticias/ciencia-tecnologia/jefe-seguridad-facebook-dejara-compania-agosto_245833"
					},
  					"headline": "Jefe de seguridad de Facebook dejará la compañía el 17 de agosto",
					"datePublished": "2018-08-02T08:30:00-04:00",
  					"dateModified": "2018-08-02T08:30:00-04:00",
					"author": {
	    				"@type": "Person",
    					"name":  ["EFE"]
  					},
					"publisher": {
    					"@type": "Organization",
    					"name": "EL NACIONAL",
    					"logo": {
	      					"@type": "ImageObject",
    	  					"url": "http://www.el-nacional.com/img/el-nacional.png"
    					}
  					},
					"image": "http://en-cdnmed.agilecontent.com//resources/jpg/7/9/1533219842197.jpg",
  					"description": "Alex Stamos tomó esta decisión para incorporarse como profesor adjunto en la Universidad de Stanford"   
				}
			</script>			
        
    
    </head>
    <body class="TE_011">
         <div id="fb-root"></div><script>!function(e,t,n){var o,s=e.getElementsByTagName(t)[0];e.getElementById(n)||(o=e.createElement(t),o.id=n,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7",s.parentNode.insertBefore(o,s))}(document,"script","facebook-jssdk")</script>
        <div class="col50 skyLeft">
            	
	<aside class="add sky">
		
	  	<div id="sky_left"><script>googletag.cmd.push(function() { googletag.display('sky_left'); });</script></div>
	  	
	</aside>

        </div>
        <div class="col50 skyRight">
            	
	<aside class="add sky">
		
	  	<div id="sky_right"><script>googletag.cmd.push(function() { googletag.display('sky_right'); });</script></div>
	  	
	</aside>

        </div>
        <!-- START: header-->
         
<!-- START: header -->
<header class="header section">
    <div class="container">
        <div class="links">
            <a class="toggle-button " data="hamburger-menu" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                <b></b>
                <b></b>
                <b></b>
            </a>
        </div>
        <div class="brand"><a href="/" title="El Nacional">El Nacional</a></div>
        <div class="options">
            <div class="right">
                <a onclick="$('#s').toggle(); return false;" class="search" href="#" title="Buscador">Buscador</a>
                <!--<a class="login" href="#" th:title="#{cmp-header.login}" th:utext="#{cmp-header.login}"></a>-->
            </div>
            <div class="search-form" id="s">
                 <div class="search-filter">
            <form action="/buscador/list" method="post">
                <input type="search" name="query" placeholder="Buscar" autocomplete="on" required="required" />
                <input type="hidden" name="rt" value="agileAssetGroup,agileAsset,agileNews" />
                <input type="hidden" name="size" value="10" />
            </form>
        </div>
            </div>
        </div>
        <h1 class="title-section">
          <a href="http://www.el-nacional.com/ciencia-y-tecnologia">Ciencia y Tecnología</a>
        </h1>
        <!-- START: nav -->
        <nav class="nav">
            <div class="container">
                <h1 class="title">
                  <a href="http://www.el-nacional.com/ciencia-y-tecnologia">Ciencia y Tecnología</a>
                </h1>
                <ul class="n2">
                  
                    
            <script>loadEvents.push(function() {console.log('El Link solicitado para formar menuHeadChannel no se ha encontrado'); });</script>
        
                </ul>
            </div>
        </nav>
        <!-- END: nav -->
    </div>
</header>
<!-- END: header -->

         
  <ul class="nav-left" data-item="menu">
    <li class="closenav" data="close-menu"><a href="#" title="">X</a></li>
    <li data-item="item" class="n1"><a href="/">Inicio</a></li>
    <li data-item="item" class="n1">
       <a href="/politica/">Política</a>
       <ul class="n2">
          <li>
            <a href="/presos-politicos/">Presos Políticos</a>
          </li>
          <li>
            <a href="/oposicion/">Oposición</a>
          </li>
          <li>
            <a href="/gobierno/">Gobierno</a>
          </li>
          <li>
            <a href="/asamblea-nacional/">Asamblea Nacional</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/economia/">Economía</a>
       <ul class="n2">
          <li>
            <a href="/empresas/">Empresas y productos</a>
          </li>
          <li>
            <a href="/regimen-cambiario/">Régimen Cambiario</a>
          </li>
          <li>
            <a href="/petroleo/">Petróleo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/sucesos/">Sucesos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/mundo/">Mundo</a>
       <ul class="n2">
          <li>
            <a href="/latinoemerica/">Latinoamérica</a>
          </li>
          <li>
            <a href="/medio-oriente/">Medio Oriente</a>
          </li>
          <li>
            <a href="/europa/">Europa</a>
          </li>
          <li>
            <a href="/ee-uu/">EE UU</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/deportes/">Deportes</a>
       <ul class="n2">
          <li>
            <a href="/beisbol/">Beisbol</a>
          </li>
          <li>
            <a href="/futbol/">Fútbol</a>
          </li>
          <li>
            <a href="/baloncesto/">Baloncesto</a>
          </li>
          <li>
            <a href="/motores/">Motores</a>
          </li>
          <li>
            <a href="/tenis/">Tenis</a>
          </li>
          <li>
            <a href="/hipismo/">Hipismo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entretenimiento/">Entretenimiento</a>
       <ul class="n2">
          <li>
            <a href="/variedades/">Variedades</a>
          </li>
          <li>
            <a href="/cine/">Cine</a>
          </li>
          <li>
            <a href="/teatro/">Teatro</a>
          </li>
          <li>
            <a href="/musica/">Música</a>
          </li>
          <li>
            <a href="/farandula/">Televisión</a>
          </li>
          <li>
            <a href="/literatura/">Literatura</a>
          </li>
          <li>
            <a href="/arte/">Arte</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/opinion/">Opinión</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/sociedad/">Sociedad</a>
       <ul class="n2">
          <li>
            <a href="/servicios/">Servicios</a>
          </li>
          <li>
            <a href="/protestas/">Protestas</a>
          </li>
          <li>
            <a href="/educacion/">Educación</a>
          </li>
          <li>
            <a href="/salud/">Salud</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/diaspora">Diáspora</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/reporte-ya">Reporte Ya</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/videos">Multimedia</a>
       <ul class="n2">
          <li>
            <a href="/videos">Videos</a>
          </li>
          <li>
            <a href="/audios">Audios</a>
          </li>
          <li>
            <a href="/galerias">Galerias</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entv">ENTV</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/siete-dias/">Siete Días</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/todo-en-domingo/">Todo en Domingo</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://elnacional.pressreader.com/el-nacional">Edición Impresa</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://ovaciondeportes.com/">Ovación Deportes</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.el-nacional.com/noticias/economia/gobierno-exige-los-empresarios-entregar-produccion_241947">Economía</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.el-nacional.com/noticias/sociedad/bachaqueros-siguen-vendiendo-catia-pero-manera-clandestina_241980">Sociedad</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/">Síguenos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/pagina/aviso-legal/">Aviso Legal</a>
       
    </li>
 </ul>

        <!-- START: Content -->
        <main class="content margintop10" style="padding-top:8rem;">
             	
	<aside class="add interstitial">
		
	  	<div id="interstitial_1" class="center"><script>googletag.cmd.push(function() { googletag.display('interstitial_1'); });</script></div>
	  	
	</aside>

             
    <div class="breadcrumb">
    	<div class="container">
	        <div class="row">
	            <div class="col-xs-12">
	                <ol class="breadcrumb-list">
	                	 <li class="breadcrumb-item">
	                        <a class="breadcrumb-link" href="/">
	                            <span>Home</span>
	                        </a>
	                     </li>
	                	 <li class="breadcrumb-item">
	                	 	<a class="breadcrumb-link" href="/ciencia-y-tecnologia/">
	                            <span>Ciencia y Tecnología</span>
	                        </a>
	                	 </li>
	                </ol>
	            </div>
	        </div>
	    </div>
	</div>
	
            <script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "BreadcrumbList",
  					"itemListElement": [
						{
    						"@type": "ListItem",
    						"position": 1,
    						"item": {
      							"@id": "http://www.el-nacional.com",
      							"name": "Home"
    						}
  						}
						
						,{
    						"@type": "ListItem",
    						"position": 2,
    						"item": {
      							"@id": "http://www.el-nacional.com/ciencia-y-tecnologia/",
      							"name": "Ciencia y Tecnología"
    						}
  						}
						
					]
				}
			</script>
        
    
            <div class="container">
                <!-- START: block -->
                <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                            	
	<aside class="add publi">
		
	  	<div id="megabanner_1" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_1'); });</script></div>
	  	
	</aside>

                        </div>
                    </div>
                </section>
                <!-- END: block -->
                <article itemscope="itemscope" item-type="http://schema.org/NewsArticle">
                    <section class="block03">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
	<header class="detail-header">
	    
	    <h1 class="title">Jefe de seguridad de Facebook dejará la compañía el 17 de agosto</h1>
	    <div class="subtitle"><P>Alex Stamos tomó esta decisión para incorporarse como profesor adjunto en la Universidad de Stanford</P></div>
	</header>
<!-- END: detail-header -->

                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
            <!-- START: toolbar -->
            <aside class="toolbar">
                <ul class="share" id="detail_245833">
                    
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Facebook" onclick="window.open (&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.el-nacional.com/noticias/ciencia-tecnologia/jefe-seguridad-facebook-dejara-compania-agosto_245833&amp;p=Jefe+de+seguridad+de+Facebook+dejar%C3%A1+la+compa%C3%B1%C3%ADa+el+17+de+agosto&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;245833&#39;);">
                                        <i class="icon-facebook"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Twitter" onclick="window.open (&#39;https://twitter.com/intent/tweet?url=http://www.el-nacional.com/n/245833&amp;text=Jefe+de+seguridad+de+Facebook+dejar%C3%A1+la+compa%C3%B1%C3%ADa+el+17+de+agosto&amp;via=elnacionalweb&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;245833&#39;);">
                                        <i class="icon-twitter"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                                <li class="lg-hidden">
                                    <a href="javascript://;" class="btn" title="whatssap" onclick="window.open (&#39;whatsapp://send?text=http://www.el-nacional.com/noticias/ciencia-tecnologia/jefe-seguridad-facebook-dejara-compania-agosto_245833&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;245833&#39;);">
                                        <i class="icon-whatsapp lg-hidden"></i>
                                    </a>
                                </li>
                            
                        
                        <!--<li th:if="!${#lists.isEmpty(@social.getSocialNetworksMainPortalFiltered())}">
                            <a href="#" class="btn" th:title="#{share.title}"> <i class="icon-share"></i></a>-->
                            <!--  Por ahora lo comentamos hasta tener todos los css
                            <ul class="more-share">
                                            <th:block th:each="network : ${@social.getSocialNetworksMainPortalFiltered()}">
                                            <li th:class="${network.showOnlyPhone}?'lg-hidden':''">
                                                    <a th:title="${network.title}" href="javascript://;" class="btn"
                                                            th:onclick="${@social.getSharedUrlForSocialNetwork(shareItem,network,shareItem.titleSocial,'')}">
                                                       <i th:class="${network.classIcon}"></i>
                                                    </a>
                                            </li>
                                       </th:block>
                                    </ul> -->
                       <!-- </li> -->
                    
                    <li>
                        <a class="btn comments" href="http://www.el-nacional.com/noticias/ciencia-tecnologia/jefe-seguridad-facebook-dejara-compania-agosto_245833#comments" title="Comentarios">
                            <i class="icon-comment"></i><span class="num fb-comments-count" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/ciencia-tecnologia/jefe-seguridad-facebook-dejara-compania-agosto_245833"></span>
                        </a>
                    </li>
                </ul>
                <ul class="options">
                    <li><a href="javascript:window.print()" class="btn" title="Print"> <i class="icon-print"></i></a></li>
                </ul>
            </aside>
            <!-- END: toolbar -->
        
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "></div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    <div class="apertura">
                         
            
            
                <figure data-component="image" class="thumb photo">
            
            	<span class="r16-9">
		            <picture class="objFitContent">
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/5/1533219841657.jpg" media="(max-width: 420px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/7/1533219842076.jpg" media="(max-width: 768px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/9/1533219842197.jpg" media="(max-width: 1024px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/2/1533219842420.jpg" media="(min-width: 1024px)"><!-- void --></source>
		                
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/4/1533219841546.jpg" alt="Facebook" title="Facebook" />
        
		            </picture>
	            </span>
	            
            <div class="txt">
                
                <p class="subtitle">EFE</p>
            </div>
        
            
        </figure>
            
            
            
        
        
                    </div>
                </div>
            </div>
        </section>

                    <!-- START: block02 -->
                    <section class="block02">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-7 col-lg-8 ">
             <div class="author">
            <!-- <figure class="thumb">
                <img th:alt="${signature}" th:src="@{*{{'/img/autor.png'}}}"/>
            </figure> -->
            <div class="txt">
                Por&nbsp;<span class="author-link">EFE</span>
            </div>
        </div>
            
	<!-- START: detail-body-->
	<div class="detail-body">
		
	<time class="date" datetime="2018-08-214T10:39:20-0400" itemprop="dateModified">
		02 de agosto de 2018 08:30 AM
		 | 
		Actualizado el 02 de agosto de 2018 10:39 AM
	</time>
	<meta itemprop="datePublished" content="2018-08-214T08:30:00-0400" />

		
			<p style="text-align: justify;">El jefe de seguridad de&nbsp;Facebook, Alex Stamos, anunci&oacute; que el 17 de agosto dejar&aacute; su trabajo en la compa&ntilde;&iacute;a de Mark Zuckerberg para incorporarse como profesor adjunto en la Universidad de Stanford.</p>

			 	
	<aside class="add advwhite">
		
	  	<div id="box_mid_1" class="center" style="height:250px; width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_mid_1'); });</script></div>
	  	
	</aside>

			
			
			
			
		
		
			<p style="text-align: justify;">"Es fundamental que nosotros, como industria, cumplamos con nuestra responsabilidad colectiva de considerar el impacto de lo que construimos, y espero seguir colaborando con los equipos de seguridad de Facebook", dijo Stamos en un comunicado.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Stamos explic&oacute; que a partir de septiembre impartir&aacute; un curso en la nueva maestr&iacute;a sobre ciberseguridad en el Instituto Freeman-Spogli para Estudios Internacionales de la Universidad de Stanford.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Asimismo, trabajar&aacute; como investigador en la Instituci&oacute;n Hoover, un centro de pensamiento tambi&eacute;n de Stanford.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">El anuncio llega un d&iacute;a despu&eacute;s de que Facebook identificase una presunta campa&ntilde;a de desinformaci&oacute;n para influir en las elecciones legislativas de medio mandato de noviembre y cerrase 32 cuentas tanto en su propia red social como en Instagram.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Aunque Stamos no ofreci&oacute; otros motivos para su marcha excepto el de su ida a la academia,&nbsp;<em>The New York Times</em>&nbsp;public&oacute; hace meses que el jefe de seguridad de Facebook manten&iacute;a desacuerdos internos sobre c&oacute;mo la red social deb&iacute;a manejar la difusi&oacute;n de desinformaci&oacute;n.<br>Seg&uacute;n el rotativo, Stamos ha sido un fuerte defensor de investigar y divulgar el presunto uso de Rusia de Facebook.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">La red social fundada por Zuckerberg estuvo en el centro de la pol&eacute;mica en las pasadas elecciones presidenciales de noviembre de 2016, por el uso de su plataforma para difundir bulos y noticias falsas con el objetivo de influir en los resultados.</p>

			
			
			
			
			
							
			
		
		
			<p style="text-align: justify;">Facebook estim&oacute; que unos 10 millones de personas en EE&nbsp;UU&nbsp;vieron al menos uno de los m&aacute;s de 3.000 anuncios pagados entonces por cuentas falsas dirigidas supuestamente desde Rusia.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Los esc&aacute;ndalos de propagaci&oacute;n de bulos unidos a los fallos en la protecci&oacute;n de la privacidad, sobre todo tras conocerse la filtraci&oacute;n de datos personales de millones de sus usuarios a la consultora Cambridge Analytica, han socavado la reputaci&oacute;n e imagen p&uacute;blica de Facebook en los &uacute;ltimos meses.</p>

			
			
			
			
			
		
		
		<!-- END: Note Text-->
	</div>

            
	<!-- START: tags -->
	<div class="tags">
	    <div class="top">
	        <p class="title">Tags</p>
	    </div>
	    <div class="middle">
	        <p class="item">
		        
		        	<a href="/tag/facebook">Facebook</a>
		        	
		        
	        </p>
	    </div>
	</div>
	<!-- END: tags -->

             <div id="taboola-below-article-thumbnails"></div><script>window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"})</script>
             <div class="ultimos-videos">
            <div class="top">
                <p class="title"><a href="/videos">&#218;ltimos Videos</a></p>
            </div>
            <div class="wrap carousel">
                <ul class="slides">
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/costo-estudiar-arquitectura-odontologia-venezuela_94086" title="El costo de estudiar Arquitectura y Odontología en Venezuela">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1533157268402.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1533157268402.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1533157268402.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1533157268402.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/0/1533157254809.jpg" alt="El costo de estudiar Arquitectura y Odontología en Venezuela" title="El costo de estudiar Arquitectura y Odontología en Venezuela" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">01/08/2018.  17:12h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/costo-estudiar-arquitectura-odontologia-venezuela_94086" title="El costo de estudiar Arquitectura y Odontología en Venezuela">El costo de estudiar Arquitectura y Odontología en Venezuela</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/gastronomia/bodegas-pomar-presento-nuevo-frizzante-rosado_94026" title="Bodegas Pomar presentó su nuevo Frizzante Rosado">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/9/1533139576591.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/9/1533139576591.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/9/1533139576591.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/9/1533139576591.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/5/1533139576754.jpg" alt="Bodegas Pomar presentó su nuevo Frizzante Rosado" title="Bodegas Pomar presentó su nuevo Frizzante Rosado" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">01/08/2018.  11:47h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/gastronomia/bodegas-pomar-presento-nuevo-frizzante-rosado_94026" title="Bodegas Pomar presentó su nuevo Frizzante Rosado">Bodegas Pomar presentó su nuevo Frizzante Rosado</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/ctv-6pn-video_93790" title="ctv-6pn-video">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1532992024078.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1532992024078.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1532992024078.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/7/1532992024078.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/5/1532992016458.jpg" alt="ctv-6pn-video" title="ctv-6pn-video" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">30/07/2018.  19:07h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/ctv-6pn-video_93790" title="ctv-6pn-video">ctv-6pn-video</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/rassel-regreso-venezuela-para-promocionar-tema-suave_93772" title="Rassel regresó a Venezuela para promocionar su tema “Suave”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/2/1532983056329.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/2/1532983056329.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/2/1532983056329.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/2/1532983056329.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1532983048162.jpg" alt="Rassel regresó a Venezuela para promocionar su tema “Suave”" title="Rassel regresó a Venezuela para promocionar su tema “Suave”" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">30/07/2018.  16:37h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/rassel-regreso-venezuela-para-promocionar-tema-suave_93772" title="Rassel regresó a Venezuela para promocionar su tema “Suave”">Rassel regresó a Venezuela para promocionar su tema “Suave”</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/cultura/ccscity-450-una-intervencion-urbana-para-conmemorar-arquitectura_93768" title="CCSCity 450, una intervención urbana para conmemorar la arquitectura">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/8/1532981385181.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/8/1532981385181.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/8/1532981385181.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/8/1532981385181.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/5/1532981385254.jpg" alt="CCSCity 450, una intervención urbana para conmemorar la arquitectura" title="CCSCity 450, una intervención urbana para conmemorar la arquitectura" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">30/07/2018.  15:58h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/cultura/ccscity-450-una-intervencion-urbana-para-conmemorar-arquitectura_93768" title="CCSCity 450, una intervención urbana para conmemorar la arquitectura">CCSCity 450, una intervención urbana para conmemorar la arquitectura</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/teatro/vida-una-milonga-una-historia-amor-tango-dictadura-libertad_93542" title="La vida es una milonga: una historia de amor, tango, dictadura y libertad">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/7/1532898510175.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/7/1532898510175.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/7/1532898510175.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/7/1532898510175.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/5/1532898510259.jpg" alt="La vida es una milonga: una historia de amor, tango, dictadura y libertad" title="La vida es una milonga: una historia de amor, tango, dictadura y libertad" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">27/07/2018.  17:17h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/teatro/vida-una-milonga-una-historia-amor-tango-dictadura-libertad_93542" title="La vida es una milonga: una historia de amor, tango, dictadura y libertad">La vida es una milonga: una historia de amor, tango, dictadura y libertad</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/entretenimiento/familia-filme-venezolano-sobre-hostilidad-paternidad_93463" title="La familia, un filme venezolano sobre la hostilidad y la paternidad">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/8/1532708363883.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/8/1532708363883.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/8/1532708363883.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/8/1532708363883.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/5/1532708357753.jpg" alt="La familia, un filme venezolano sobre la hostilidad y la paternidad" title="La familia, un filme venezolano sobre la hostilidad y la paternidad" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">27/07/2018.  12:19h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/entretenimiento/familia-filme-venezolano-sobre-hostilidad-paternidad_93463" title="La familia, un filme venezolano sobre la hostilidad y la paternidad">La familia, un filme venezolano sobre la hostilidad y la paternidad</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/salud/aconvida-compromiso-con-los-ninos-mas-necesitados_92916" title="Aconvida: compromiso con los niños más necesitados">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/3/1532703067936.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/3/1532703067936.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/3/1532703067936.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/3/1532703067936.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/3/1532698857138.JPG" alt="Aconvida: compromiso con los niños más necesitados" title="Aconvida: compromiso con los niños más necesitados" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">27/07/2018.  10:21h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/salud/aconvida-compromiso-con-los-ninos-mas-necesitados_92916" title="Aconvida: compromiso con los niños más necesitados">Aconvida: compromiso con los niños más necesitados</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/caracas-ciudad-esquinas-calles-con-historia-cumple-451-anos_93307" title="Caracas: la ciudad de esquinas y calles con historia cumple 451 años">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/2/1532617596121.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/2/1532617596121.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/2/1532617596121.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/2/1532617596121.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/1/1532617596212.jpg" alt="Caracas: la ciudad de esquinas y calles con historia cumple 451 años" title="Caracas: la ciudad de esquinas y calles con historia cumple 451 años" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">26/07/2018.  10:30h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/caracas-ciudad-esquinas-calles-con-historia-cumple-451-anos_93307" title="Caracas: la ciudad de esquinas y calles con historia cumple 451 años">Caracas: la ciudad de esquinas y calles con historia cumple 451 años</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/musica/alois-suena-nuevo-con-segundo-tema-promocional-shalalala_93185" title="Alois suena de nuevo con su segundo tema promocional “Shalalala”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/1/1532540911718.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/1/1532540911718.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/1/1532540911718.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/1/1532540911718.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/8/1532540911887.jpg" alt="Alois suena de nuevo con su segundo tema promocional “Shalalala”" title="Alois suena de nuevo con su segundo tema promocional “Shalalala”" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">25/07/2018.  13:42h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/musica/alois-suena-nuevo-con-segundo-tema-promocional-shalalala_93185" title="Alois suena de nuevo con su segundo tema promocional “Shalalala”">Alois suena de nuevo con su segundo tema promocional “Shalalala”</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sociedad/video-exclusivo-ucv-patrimonio-olvidado-oscuridad-crisis_92640" title="[VÍDEO EXCLUSIVO] UCV, patrimonio olvidado en la oscuridad de la crisis">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/5/1532538529152.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/5/1532538529152.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/5/1532538529152.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/5/1532538529152.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/3/1532538529338.jpg" alt="[VÍDEO EXCLUSIVO] UCV, patrimonio olvidado en la oscuridad de la crisis" title="[VÍDEO EXCLUSIVO] UCV, patrimonio olvidado en la oscuridad de la crisis" />
        
	                </picture>
	            </span>
                
            <figcaption class="by">
                
                
                José Daniel Ramos @danielj2511
                
                
            </figcaption>
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">25/07/2018.  10:13h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sociedad/video-exclusivo-ucv-patrimonio-olvidado-oscuridad-crisis_92640" title="[VÍDEO EXCLUSIVO] UCV, patrimonio olvidado en la oscuridad de la crisis">[VÍDEO EXCLUSIVO] UCV, patrimonio olvidado en la oscuridad de la crisis</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/acamparavila-proyecto-que-conecta-los-caraquenos-con-montana_93130" title="Acamparavila: el proyecto que conecta a los caraqueños con su montaña">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/1/1532522365517.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/1/1532522365517.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/1/1532522365517.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/1/1532522365517.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/5/1532566847655.jpg" alt="Acamparavila: el proyecto que conecta a los caraqueños con su montaña" title="Acamparavila: el proyecto que conecta a los caraqueños con su montaña" />
        
	                </picture>
	            </span>
                
            <figcaption class="by">
                
                
                Abraham Castillo| @accinema
                
                
            </figcaption>
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">25/07/2018.  08:30h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/acamparavila-proyecto-que-conecta-los-caraquenos-con-montana_93130" title="Acamparavila: el proyecto que conecta a los caraqueños con su montaña">Acamparavila: el proyecto que conecta a los caraqueños con su montaña</a>
        
            </h2>
        
                        </div>
                    </li>
                </ul>
            </div>
        </div>
             <div class="more-content">
    <div class="top">
        <p class="title">Te recomendamos</p>
    </div>
    <div class="middle">
        <!-- START: item -->
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/whatsapp-business-cobrara-empresas-por-usar-aplicacion_246445" title="WhatsApp">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/2/1533227644220.jpg" alt="WhatsApp" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/whatsapp-business-cobrara-empresas-por-usar-aplicacion_246445" title="WhatsApp Business cobrará a empresas por usar su aplicación">WhatsApp Business cobrará a empresas por usar su aplicación</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/google-desarrolla-buscador-con-censura-para-china_246413" title="Google prepara una versión experimental de su buscador adecuada a las exige">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/7/1533213419679.jpg" alt="Google prepara una versión experimental de su buscador adecuada a las exige" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/google-desarrolla-buscador-con-censura-para-china_246413" title="Google desarrolla un buscador con censura para China">Google desarrolla un buscador con censura para China</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/apple-incremento-sus-beneficios-acerca-billon-dolares_246271" title="Apple">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/1/1533125955813.jpg" alt="Apple" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/apple-incremento-sus-beneficios-acerca-billon-dolares_246271" title="Apple incrementó 32% sus beneficios y se acerca al billón de dólares">Apple incrementó 32% sus beneficios y se acerca al billón de dólares</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/portal-cronica-uno-sufrio-ataque-cibernetico_246165" title="Hackers">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/2/1533052684722.jpg" alt="Hackers" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/portal-cronica-uno-sufrio-ataque-cibernetico_246165" title="Portal Crónica Uno sufrió ataque cibernético">Portal Crónica Uno sufrió ataque cibernético</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/una-aplicacion-para-asistir-cuidar_245720" title="PANA">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/3/1532717626538.jpg" alt="PANA" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/una-aplicacion-para-asistir-cuidar_245720" title="Una aplicación para asistir y cuidar">Una aplicación para asistir y cuidar</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/conozca-plataforma-venezolana-social-inc-mas-alla-las-metricas_245787" title="Conozca la plataforma venezolana : Social Inc va más allá de las métricas">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1532732568673.jpg" alt="Conozca la plataforma venezolana : Social Inc va más allá de las métricas" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/conozca-plataforma-venezolana-social-inc-mas-alla-las-metricas_245787" title="Conozca la plataforma venezolana : Social Inc va más allá de las métricas">Conozca la plataforma venezolana : Social Inc va más allá de las métricas</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/acciones-twitter-cayeron-155-por-baja-usuarios_245680" title="Acciones de Twitter cayeron un 16 % en la Bolsa de Nueva York">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/8/1532703524484.jpg" alt="Acciones de Twitter cayeron un 16 % en la Bolsa de Nueva York" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/acciones-twitter-cayeron-155-por-baja-usuarios_245680" title="Acciones de Twitter cayeron 15,5% por baja de usuarios">Acciones de Twitter cayeron 15,5% por baja de usuarios</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/investigadores-italianos-descubren-lago-agua-liquida-salada-marte_245459" title="Investigadores italianos descubren lago de agua líquida y salada en Marte">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/8/1532553470884.jpg" alt="Investigadores italianos descubren lago de agua líquida y salada en Marte" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/investigadores-italianos-descubren-lago-agua-liquida-salada-marte_245459" title="Investigadores italianos descubren lago de agua líquida y salada en Marte">Investigadores italianos descubren lago de agua líquida y salada en Marte</a>
        
            </h3>
        
            </div>
        </article>
        <!-- END: item -->
    </div>
</div>
            
            <div class="fb-comments" id="listComments" data-width="100%" data-numposts="10" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/ciencia-tecnologia/jefe-seguridad-facebook-dejara-compania-agosto_245833"><!-- void --></div>
        
        </div>
                            <div class="col-xs-12 col-sm-12 col-md-5 col-lg-4 ">
                            	 
             
             	
	<aside class="add publi">
		
	  	<div id="box_1" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_1'); });</script></div>
	  	
	</aside>

            
        
             
	<div class="en-portada">
		<div class="top">
        	<p class="title">Las<span>5</span>noticias de portada</p>
	    </div>
	    <div class="middle">
	    	 <div class="list">
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/aprobado-decreto-derogatorio-ilicitos-cambiarios_246457" title="Dólar">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/3/1501517882337.jpg" alt="Dólar" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/economia/aprobado-decreto-derogatorio-ilicitos-cambiarios_246457">
			    	 	 	<h3 class="title">Aprobado decreto derogatorio de Ilícitos Cambiarios</h3>
			    	 	 	<p class="date">02 agosto 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/derogacion-ley-ilicitos-cambiarios-entraria-vigencia-20-a_246453" title="Dólares">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/1/1510331157416.jpg" alt="Dólares" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/economia/derogacion-ley-ilicitos-cambiarios-entraria-vigencia-20-a_246453">
			    	 	 	<h3 class="title">Derogación de Ley de Ilícitos Cambiarios entraría en vigencia el 20-A</h3>
			    	 	 	<p class="date">02 agosto 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/anc-presento-proyecto-decreto-derogatorio-ilicitos-cambiarios_246446" title="Tareck El Aissami">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/6/1510442928064.jpg" alt="Tareck El Aissami" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/politica/anc-presento-proyecto-decreto-derogatorio-ilicitos-cambiarios_246446">
			    	 	 	<h3 class="title">ANC presentó proyecto de decreto derogatorio de ilícitos cambiarios</h3>
			    	 	 	<p class="date">02 agosto 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/patricia-janiot-respondio-peticion-cambio-gobierno-izarra_246449" title="Patricia Janiot">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/2/1533229504621.jpg" alt="Patricia Janiot" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/politica/patricia-janiot-respondio-peticion-cambio-gobierno-izarra_246449">
			    	 	 	<h3 class="title">Patricia Janiot respondió a la petición de cambio de gobierno de Izarra</h3>
			    	 	 	<p class="date">02 agosto 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/bienestar/tricopigmentacion-novedoso-metodo-para-disimular-calvicie_246204" title="Tricopigmentación">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/3/1533226924239.jpg" alt="Tricopigmentación" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/bienestar/tricopigmentacion-novedoso-metodo-para-disimular-calvicie_246204">
			    	 	 	<h3 class="title">Tricopigmentación: el novedoso método para disimular la calvicie</h3>
			    	 	 	<p class="date">02 agosto 2018</p>
			    	 	 </a>
		    	 	 </article>
		    	 
	    	</div>
	    </div>
	</div>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_2" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_2'); });</script></div>
	  	
	</aside>

            
        
             <div class="lo-mas">
            <div class="top">
                <p class="title">Lo <span>+</span> compartido</p>
            </div>
            <div class="middle">
                <div class="list">
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/politica/denuncia-que-desfalco-nacion-por-corrupcion-350-millardos_246396" title="AN denuncia que desfalco a la nación por corrupción es de $ 350 millardos">AN denuncia que desfalco a la nación por corrupción es de $ 350 millardos</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/denuncia-que-desfalco-nacion-por-corrupcion-350-millardos_246396" title="CLAP">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/0/1527300576704.jpg" alt="CLAP" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/alumnos-escuelas-esta-situacion-hambre_246378" title="40% de alumnos de escuelas está en situación de hambre">40% de alumnos de escuelas está en situación de hambre</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/alumnos-escuelas-esta-situacion-hambre_246378" title="Escuelas">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/6/1496280581360.jpg" alt="Escuelas" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/economia/subsidio-gasolina-generara-gran-bachaqueo_246399" title="“El subsidio de la gasolina generará un gran bachaqueo”">“El subsidio de la gasolina generará un gran bachaqueo”</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/subsidio-gasolina-generara-gran-bachaqueo_246399" title="ctv-zcy-estaciones-de-servicio-gasolineras-escasez-de-gasolina-4-696x451">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/2/1532707424926.jpg" alt="ctv-zcy-estaciones-de-servicio-gasolineras-escasez-de-gasolina-4-696x451" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/bbc-mundo/dijo-que-iba-cortar-vagina-para-que-gustara-nadie_246160" title="&quot;Me dijo que me iba a cortar la vagina para que ya no le gustara a nadie&quot;">"Me dijo que me iba a cortar la vagina para que ya no le gustara a nadie"</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/bbc-mundo/dijo-que-iba-cortar-vagina-para-que-gustara-nadie_246160" title="BBC">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/3/1533050163837.jpg" alt="BBC" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/gobierno-restringe-informacion-sobre-inundaciones_246362" title="El gobierno restringe información sobre inundaciones">El gobierno restringe información sobre inundaciones</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/gobierno-restringe-informacion-sobre-inundaciones_246362" title="El gobierno restringe información sobre inundaciones">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/7/1533165892974.jpg" alt="El gobierno restringe información sobre inundaciones" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                </div>
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_3" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_3'); });</script></div>
	  	
	</aside>

            
        
             <div class="top-videos">
            <div class="top">
                <p class="title">Top V&iacute;deos</p>
            </div>
            <div class="middle">
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/costo-estudiar-arquitectura-odontologia-venezuela_94086" title="El costo de estudiar Arquitectura y Odontología en Venezuela">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/0/1533157254809.jpg" alt="El costo de estudiar Arquitectura y Odontología en Venezuela" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/costo-estudiar-arquitectura-odontologia-venezuela_94086" title="El costo de estudiar Arquitectura y Odontología en Venezuela">El costo de estudiar Arquitectura y Odontología en Venezuela</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/entretenimiento/youtuber-prometio-hacer-video-sexual-llegar-millon-subscriptores_9521" title="Youtuber prometió hacer video sexual al llegar a un millón de subscriptores">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/6/1485974647565.jpg" alt="Youtuber prometió hacer video sexual al llegar a un millón de subscriptores" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/entretenimiento/youtuber-prometio-hacer-video-sexual-llegar-millon-subscriptores_9521" title="Youtuber prometió hacer video sexual al llegar a un millón de subscriptores">Youtuber prometió hacer video sexual al llegar a un millón de subscriptores</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/gastronomia/bodegas-pomar-presento-nuevo-frizzante-rosado_94026" title="Bodegas Pomar presentó su nuevo Frizzante Rosado">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/5/1533139576754.jpg" alt="Bodegas Pomar presentó su nuevo Frizzante Rosado" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/gastronomia/bodegas-pomar-presento-nuevo-frizzante-rosado_94026" title="Bodegas Pomar presentó su nuevo Frizzante Rosado">Bodegas Pomar presentó su nuevo Frizzante Rosado</a>
        
            </h2>
        
                </div>
            </article>
        
                
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_4" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_4'); });</script></div>
	  	
	</aside>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_5" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_5'); });</script></div>
	  	
	</aside>

            
        
        
                            </div>
                        </div>
                    </section>
                    <!-- END: block02 -->
                </article>
                <!-- START: block -->
        		<section class="block">
                  <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                       	
	<aside class="add publi">
		
	  	<div id="megabanner_3" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_3'); });</script></div>
	  	
	</aside>

                    </div>
                 </div>
              </section>
              <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                             
            <script>loadEvents.push(function() {console.log(':No existe configuraci\xF3n de publicidad para el slot solicitado'); });</script>
        
                        </div>
                    </div>
              </section>
             <!-- END: block -->
            </div>
        </main>
        
            <!-- START: COUNTER -->
            <script>
                loadEvents.push(function() { CTVUtils.RecordEvent('VIEW', 'es', 'NEWS', 245833); });
            </script>
            <!-- END: COUNTER -->
        
         
 <footer class="footer">
  <div class="container">
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div class="sitemap">
             <div class="brand"><img alt="El Nacional" src="http://en-cdnsta.agilecontent.com//img/bbd52eea.el-nacional-bn.png" /></div>
              <p class="sections">
                 
  <a target="_self" href="/politica/">Política</a>
  <a target="_self" href="/economia/">Economía</a>
  <a target="_self" href="/sucesos/">Sucesos</a>
  <a target="_self" href="/mundo/">Mundo</a>
  <a target="_self" href="/deportes/">Deportes</a>
  <a target="_self" href="/entretenimiento/">Entretenimiento</a>
  <a target="_self" href="/opinion/">Opinión</a>
  <a target="_self" href="/sociedad/">Sociedad</a>
  <a target="_self" href="/tag/diaspora">Diáspora</a>
  <a target="_self" href="/tag/reporte-ya">Reporte Ya</a>
  <a target="_self" href="/videos">Multimedia</a>
  <a target="_self" href="/entv">ENTV</a>

              </p>
          </div>
       </div>
    </div>
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center">
          <p class="sites">
             
  <a class="site s2" target="_self" href="http://ovaciondeportes.com/">Ovación Deportes</a>
  <a class="site s4" target="_self" href="http://impresodigital.el-nacional.com/todoendomingo/">Todo En Domingo</a>
  <a class="site s5" target="_self" href="https://www.facebook.com/RevistaHolaVenezuela/">Hola Venezuela</a>
  <a class="site s6" target="_self" href="http://www.librosenunclick.com/site/home.html ">Libros El Nacional</a>
  <a class="site null" target="_blank" href="http://www.el-nacional.com/noticias/sociedad/bachaqueros-siguen-vendiendo-catia-pero-manera-clandestina_241980">Sociedad</a>
  <a class="site s7" target="_self" href="http://www.google.com.co">Los Clavos</a>

           </p>
        </div>
     </div>
     <div class="row">
        <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9 text-left">
           <p class="about-us">
                
  <a target="_self" href="/">Política de Privacidad</a>
  <a target="_self" href="/">Quienes Somos</a>
  <a target="_self" href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
  <a target="_blank" href="/pagina/aviso-legal/">Aviso Legal</a>
  <a target="_self" href="/">Política de Cookies</a>
  <a target="_self" href="/">Ayuda</a>
  <a target="_self" href="/">Síguenos</a>

                
  <a target="_self" href="https://twitter.com/elnacionalweb">
     <i class="icon-twitter"></i>
  </a>
  <a target="_self" href="https://www.facebook.com/elnacionalfb">
     <i class="icon-facebook"></i>
  </a>
  <a target="_self" href="https://www.instagram.com/elnacionalweb/">
     <i class="icon-instagram"></i>
  </a>
  <a target="_self" href="/">
     <i class="icon-rss"></i>
  </a>

            </p>
         </div>
         <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 text-right">
             <p class="goto"><a href="#">Volver arriba</a></p>
          </div>
     </div>
     <div class="row bottom">
        <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 text-left">
           <p>EL NACIONAL WEB - CARACAS-VENEZUELA 2014 &#169; C.A. IBERONEWS LIMITED. TODOS LOS DERECHOS RESERVADOS RIF J-402838298.</p>
           <p>PROHIBIDA LA REPRODUCCI&Oacute;N TOTAL O PARCIAL DE CUALQUIER MATERIAL DE ESTE DIARIO SIN LA AUTORIZACION EXPRESA DE LOS EDITORES</p>
        </div>
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-right">
           <a class="agile" href="https://www.agilecontent.com">Agile News</a>
        </div>
     </div>
  </div>
 </footer>
 <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script src="http://en-cdnsta.agilecontent.com/player/js/535d0c75.agile-player.min.js"></script><script async src="http://en-cdnsta.agilecontent.com/js/be19d1a9.main.min.js"></script>

         <script>window._taboola=window._taboola||[],_taboola.push({flush:!0})</script>
    </body>
</html>

