<!DOCTYPE html>

<html lang="es">
    <head>
        
            
                <title>Apple presentó su iPad Air de 10,5 pulgadas y renovó el iPad Mini</title>
                <meta name="description" content="La nueva tableta puede adquirirse desde hoy lunes a través de Internet y cuesta 499 dólares. La versión más pequeña tiene un precio de 399" />
                <meta charset="UTF-8" />
                <meta name="lang" content="es" />
                <meta name="news_keywords" content="Ciencia y Tecnología" />
                <meta name="author" content="Efe" />
                <meta name="google-site-verification" />
                <meta name="revisit-after" content="1 days" />
                <meta name="robots" content="INDEX,FOLLOW,NOODP" />
                <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta property="og:url" content="http://www.el-nacional.com/noticias/ciencia-tecnologia/apple-presento-ipad-air-105-pulgadas-renovo-ipad-mini_275159" />
                <meta property="og:description" content="La nueva tableta puede adquirirse desde hoy lunes a través de Internet y cuesta 499 dólares. La versión más pequeña tiene un precio de 399" />
                <meta property="og:image" content="http://en-cdnmed.agilecontent.com//resources/jpg/3/8/1552925119383.jpg" />
                <meta property="og:title" content="Apple presentó su iPad Air de 10,5 pulgadas y renovó el iPad Mini " />
                <meta property="og:site_name" content="El Nacional" />
                <meta property="og:type" content="article" />
                <meta property="article:author" />
                <meta property="article:publisher" content="https://www.facebook.com/elnacionalfb" />
                <meta property="article:section" content="Ciencia y Tecnología" />
                <meta property="article:tag" content="Ciencia y Tecnología" />
                <meta property="article:published_time" content="2019-03-18T12:10:00-0400" />
                <meta property="article:modified_time" content="2019-03-18T12:13:48-0400" />
                <meta name="twitter:site" content="@elnacionalweb" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:creator" />
                <meta name="twitter:title" content="Apple presentó su iPad Air de 10,5 pulgadas y renovó el iPad Mini " />
                <meta name="twitter:description" content="La nueva tableta puede adquirirse desde hoy lunes a través de Internet y cuesta 499 dólares. La versión más pequeña tiene un precio de 399" />
                <meta http-equiv="refresh" content="600" />
                <link rel="shortcut icon" href="http://en-cdnsta.agilecontent.com//img/favicon.ico" />
            
        
         
<script>gc_se='ciencia-y-tecnologia';gc_au='';</script>

        <link rel="amphtml" href="http://www.el-nacional.com/amp/noticias/ciencia-tecnologia/apple-presento-ipad-air-105-pulgadas-renovo-ipad-mini_275159" />
         <link rel="stylesheet"href="http://en-cdnsta.agilecontent.com/css/1ca516a0.detail.min.css"><script>window.loadEvents=[]</script>
         <script>window._taboola=window._taboola||[],_taboola.push({article:"auto"}),!function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src=t,e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/elnacionalvenezuela/loader.js","tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script>
         
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script> googletag.cmd.push(function() { googletag.defineSlot('/94115755/elnacional_box_1', [300, 250], 'box_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_2', [300, 250], 'box_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_3', [300, 250], 'box_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_4', [300, 250], 'box_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_5', [300, 250], 'box_5').addService(googletag.pubads());googletag.defineSlot('/94115755/elnacional_box_mid_1', [300, 250], 'box_mid_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_1', [[974, 90], [728, 90], [320, 50]], 'megabanner_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_2', [[974, 90], [728, 90], [320, 50]], 'megabanner_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_3', [[974, 90], [728, 90], [320, 50]], 'megabanner_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_4', [[974, 90], [728, 90], [320, 50]], 'megabanner_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_left', [[160, 600]], 'sky_left').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_right', [[160, 600]], 'sky_right').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnaciona_interticial_1x1', [1, 1], 'interstitial_1').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().setTargeting('SecEN', ['CienciayAmbiente']); googletag.enableServices(); });</script>

         
    <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"ry6Ak1aUy1X152", domain:"el-nacional.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ry6Ak1aUy1X152" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript -->
  
         
    <!-- Google Analitycs START --><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-16172116-1', 'auto');  ga('send', 'pageview');</script><!-- Google Analitycs END --><style>.last-minute .top .elnacional{display: none;}.list-last-minute .top .elnacional{display: none;}</style>
  
        
        	<script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "NewsArticle",
  					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "http://www.el-nacional.com/noticias/ciencia-tecnologia/apple-presento-ipad-air-105-pulgadas-renovo-ipad-mini_275159"
					},
  					"headline": "Apple presentó su iPad Air de 10,5 pulgadas y renovó el iPad Mini",
					"datePublished": "2019-03-18T12:10:00-04:00",
  					"dateModified": "2019-03-18T12:10:00-04:00",
					"author": {
	    				"@type": "Person",
    					"name":  ["Efe"]
  					},
					"publisher": {
    					"@type": "Organization",
    					"name": "EL NACIONAL",
    					"logo": {
	      					"@type": "ImageObject",
    	  					"url": "http://www.el-nacional.com/img/el-nacional.png"
    					}
  					},
					"image": "http://en-cdnmed.agilecontent.com//resources/jpg/6/2/1552925119726.jpg",
  					"description": "La nueva tableta puede adquirirse desde hoy lunes a través de Internet y cuesta 499 dólares. La versión más pequeña tiene un precio de 399"   
				}
			</script>			
        
         
    <script type="text/javascript">var _sf_async_config = _sf_async_config || {};/** CONFIGURATION START **/_sf_async_config.uid =65813;_sf_async_config.domain = 'el-nacional.com';_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.useCanonicalDomain = true;/** CONFIGURATION END **/</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  
    
    </head>
    <body class="TE_011">
    	 
    <script type='text/javascript'>var mSect = ""+((gc_se !== "") ? gc_se  : "");var mAu =  ""+((gc_au !== "") ? gc_au  : "");(function() {/** CONFIGURATION START **/var _sf_async_config = window._sf_async_config =(window._sf_async_config || {});_sf_async_config.sections = mSect;_sf_async_config.authors = mAu;/** CONFIGURATION END **/function loadChartbeat() { var e = document.createElement('script'); var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript'; e.async = true; e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n); }loadChartbeat();})();</script>
  
         <div id="fb-root"></div><script>!function(e,t,n){var o,s=e.getElementsByTagName(t)[0];e.getElementById(n)||(o=e.createElement(t),o.id=n,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7",s.parentNode.insertBefore(o,s))}(document,"script","facebook-jssdk")</script>
        <div class="col50 skyLeft">
            	
	<aside class="add sky">
		
	  	<div id="sky_left"><script>googletag.cmd.push(function() { googletag.display('sky_left'); });</script></div>
	  	
	</aside>

        </div>
        <div class="col50 skyRight">
            	
	<aside class="add sky">
		
	  	<div id="sky_right"><script>googletag.cmd.push(function() { googletag.display('sky_right'); });</script></div>
	  	
	</aside>

        </div>
        <!-- START: header-->
         
<!-- START: header -->
<header class="header section">
    <div class="container">
        <div class="links">
            <a class="toggle-button " data="hamburger-menu" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                <b></b>
                <b></b>
                <b></b>
            </a>
        </div>
        <div class="brand"><a href="/" title="El Nacional">El Nacional</a></div>
        <div class="options">
            <div class="right">
                <a onclick="$('#s').toggle(); return false;" class="search" href="#" title="Buscador">Buscador</a>
                <!--<a class="login" href="#" th:title="#{cmp-header.login}" th:utext="#{cmp-header.login}"></a>-->
            </div>
            <div class="search-form" id="s">
                 <div class="search-filter">
            <form action="/buscador/list" method="post">
                <input type="search" name="query" placeholder="Buscar" autocomplete="on" required="required" />
                <input type="hidden" name="rt" value="agileAssetGroup,agileAsset,agileNews" />
                <input type="hidden" name="size" value="10" />
            </form>
        </div>
            </div>
        </div>
        <h1 class="title-section">
          <a href="http://www.el-nacional.com/ciencia-y-tecnologia">Ciencia y Tecnología</a>
        </h1>
        <!-- START: nav -->
        <nav class="nav">
            <div class="container">
                <h1 class="title">
                  <a href="http://www.el-nacional.com/ciencia-y-tecnologia">Ciencia y Tecnología</a>
                </h1>
                <ul class="n2">
                  
                    
            <script>loadEvents.push(function() {console.log('El Link solicitado para formar menuHeadChannel no se ha encontrado'); });</script>
        
                </ul>
            </div>
        </nav>
        <!-- END: nav -->
    </div>
</header>
<!-- END: header -->

         
  <ul class="nav-left" data-item="menu">
    <li class="closenav" data="close-menu"><a href="#" title="">X</a></li>
    <li data-item="item" class="n1"><a href="/">Inicio</a></li>
    <li data-item="item" class="n1">
       <a href="/politica/">Política</a>
       <ul class="n2">
          <li>
            <a href="/presos-politicos/">Presos Políticos</a>
          </li>
          <li>
            <a href="/oposicion/">Oposición</a>
          </li>
          <li>
            <a href="/gobierno/">Gobierno</a>
          </li>
          <li>
            <a href="/asamblea-nacional/">Asamblea Nacional</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/economia/">Economía</a>
       <ul class="n2">
          <li>
            <a href="/empresas/">Empresas y productos</a>
          </li>
          <li>
            <a href="/regimen-cambiario/">Régimen Cambiario</a>
          </li>
          <li>
            <a href="/petroleo/">Petróleo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/sucesos/">Sucesos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/mundo/">Mundo</a>
       <ul class="n2">
          <li>
            <a href="/latinoemerica/">Latinoamérica</a>
          </li>
          <li>
            <a href="/medio-oriente/">Medio Oriente</a>
          </li>
          <li>
            <a href="/europa/">Europa</a>
          </li>
          <li>
            <a href="/ee-uu/">EE UU</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/deportes/">Deportes</a>
       <ul class="n2">
          <li>
            <a href="/beisbol/">Beisbol</a>
          </li>
          <li>
            <a href="/futbol/">Fútbol</a>
          </li>
          <li>
            <a href="/baloncesto/">Baloncesto</a>
          </li>
          <li>
            <a href="/motores/">Motores</a>
          </li>
          <li>
            <a href="/tenis/">Tenis</a>
          </li>
          <li>
            <a href="/hipismo/">Hipismo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entretenimiento/">Entretenimiento</a>
       <ul class="n2">
          <li>
            <a href="/variedades/">Variedades</a>
          </li>
          <li>
            <a href="/cine/">Cine</a>
          </li>
          <li>
            <a href="/teatro/">Teatro</a>
          </li>
          <li>
            <a href="/musica/">Música</a>
          </li>
          <li>
            <a href="/farandula/">Televisión</a>
          </li>
          <li>
            <a href="/literatura/">Literatura</a>
          </li>
          <li>
            <a href="/arte/">Arte</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/opinion/">Opinión</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/sociedad/">Sociedad</a>
       <ul class="n2">
          <li>
            <a href="/servicios/">Servicios</a>
          </li>
          <li>
            <a href="/protestas/">Protestas</a>
          </li>
          <li>
            <a href="/educacion/">Educación</a>
          </li>
          <li>
            <a href="/salud/">Salud</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/diaspora">Diáspora</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/reporte-ya">Reporte Ya</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/videos">Multimedia</a>
       <ul class="n2">
          <li>
            <a href="/videos">Videos</a>
          </li>
          <li>
            <a href="/audios">Audios</a>
          </li>
          <li>
            <a href="/galerias">Galerias</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entv">ENTV</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/siete-dias/">Siete Días</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://el-nacional.us9.list-manage1.com/subscribe?u=5db5b9a43649eebaeeb406626&amp;id=87a064286a">Newsletter</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://anunciate-en.com/">Anunciante EN</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.el-nacional.com/noticias/economia/gobierno-exige-los-empresarios-entregar-produccion_241947">Economía</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/">Síguenos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/pagina/aviso-legal/">Aviso Legal</a>
       
    </li>
 </ul>

        <!-- START: Content -->
        <main class="content margintop10" style="padding-top:8rem;">
             	
	<aside class="add interstitial">
		
	  	<div id="interstitial_1" class="center"><script>googletag.cmd.push(function() { googletag.display('interstitial_1'); });</script></div>
	  	
	</aside>

             
    <div class="breadcrumb">
    	<div class="container">
	        <div class="row">
	            <div class="col-xs-12">
	                <ol class="breadcrumb-list">
	                	 <li class="breadcrumb-item">
	                        <a class="breadcrumb-link" href="/">
	                            <span>Home</span>
	                        </a>
	                     </li>
	                	 <li class="breadcrumb-item">
	                	 	<a class="breadcrumb-link" href="/ciencia-y-tecnologia/">
	                            <span>Ciencia y Tecnología</span>
	                        </a>
	                	 </li>
	                </ol>
	            </div>
	        </div>
	    </div>
	</div>
	
            <script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "BreadcrumbList",
  					"itemListElement": [
						{
    						"@type": "ListItem",
    						"position": 1,
    						"item": {
      							"@id": "http://www.el-nacional.com",
      							"name": "Home"
    						}
  						}
						
						,{
    						"@type": "ListItem",
    						"position": 2,
    						"item": {
      							"@id": "http://www.el-nacional.com/ciencia-y-tecnologia/",
      							"name": "Ciencia y Tecnología"
    						}
  						}
						
					]
				}
			</script>
        
    
            <div class="container">
                <!-- START: block -->
                <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                            	
	<aside class="add publi">
		
	  	<div id="megabanner_1" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_1'); });</script></div>
	  	
	</aside>

                        </div>
                    </div>
                </section>
                <!-- END: block -->
                <article itemscope="itemscope" item-type="http://schema.org/NewsArticle">
                    <section class="block03">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
	<header class="detail-header">
	    
	    <h1 class="title">Apple presentó su iPad Air de 10,5 pulgadas y renovó el iPad Mini</h1>
	    <div class="subtitle"><P>La nueva tableta puede adquirirse desde hoy lunes a través de Internet y cuesta 499 dólares. La versión más pequeña tiene un precio de 399</P></div>
	</header>
<!-- END: detail-header -->

                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
            <!-- START: toolbar -->
            <aside class="toolbar">
                <ul class="share" id="detail_275159">
                    
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Facebook" onclick="window.open (&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.el-nacional.com/noticias/ciencia-tecnologia/apple-presento-ipad-air-105-pulgadas-renovo-ipad-mini_275159&amp;p=Apple+present%C3%B3+su+iPad+Air+de+10%2C5+pulgadas+y+renov%C3%B3+el+iPad+Mini%C2%A0&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;275159&#39;);">
                                        <i class="icon-facebook"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Twitter" onclick="window.open (&#39;https://twitter.com/intent/tweet?url=http://www.el-nacional.com/n/275159&amp;text=Apple+present%C3%B3+su+iPad+Air+de+10%2C5+pulgadas+y+renov%C3%B3+el+iPad+Mini%C2%A0&amp;via=elnacionalweb&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;275159&#39;);">
                                        <i class="icon-twitter"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                                <li class="lg-hidden">
                                    <a href="javascript://;" class="btn" title="whatssap" onclick="window.open (&#39;whatsapp://send?text=http://www.el-nacional.com/noticias/ciencia-tecnologia/apple-presento-ipad-air-105-pulgadas-renovo-ipad-mini_275159&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;275159&#39;);">
                                        <i class="icon-whatsapp lg-hidden"></i>
                                    </a>
                                </li>
                            
                        
                        <!--<li th:if="!${#lists.isEmpty(@social.getSocialNetworksMainPortalFiltered())}">
                            <a href="#" class="btn" th:title="#{share.title}"> <i class="icon-share"></i></a>-->
                            <!--  Por ahora lo comentamos hasta tener todos los css
                            <ul class="more-share">
                                            <th:block th:each="network : ${@social.getSocialNetworksMainPortalFiltered()}">
                                            <li th:class="${network.showOnlyPhone}?'lg-hidden':''">
                                                    <a th:title="${network.title}" href="javascript://;" class="btn"
                                                            th:onclick="${@social.getSharedUrlForSocialNetwork(shareItem,network,shareItem.titleSocial,'')}">
                                                       <i th:class="${network.classIcon}"></i>
                                                    </a>
                                            </li>
                                       </th:block>
                                    </ul> -->
                       <!-- </li> -->
                    
                    <li>
                        <a class="btn comments" href="http://www.el-nacional.com/noticias/ciencia-tecnologia/apple-presento-ipad-air-105-pulgadas-renovo-ipad-mini_275159#comments" title="Comentarios">
                            <i class="icon-comment"></i><span class="num fb-comments-count" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/ciencia-tecnologia/apple-presento-ipad-air-105-pulgadas-renovo-ipad-mini_275159"></span>
                        </a>
                    </li>
                </ul>
                <ul class="options">
                    <li><a href="javascript:window.print()" class="btn" title="Print"> <i class="icon-print"></i></a></li>
                </ul>
            </aside>
            <!-- END: toolbar -->
        
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "></div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    <div class="apertura">
                         
            
            
                <figure data-component="image" class="thumb photo">
            
            	<span class="r16-9">
		            <picture class="objFitContent">
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/8/1552925119383.jpg" media="(max-width: 420px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/0/1552925119600.jpg" media="(max-width: 768px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/2/1552925119726.jpg" media="(max-width: 1024px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/6/1552925119963.jpg" media="(min-width: 1024px)"><!-- void --></source>
		                
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/8/1552925119289.jpg" alt="ctv-qji- 595 464 241659" title="ctv-qji- 595 464 241659" />
        
		            </picture>
	            </span>
	            
            
        
            
        </figure>
            
            
            
        
        
                    </div>
                </div>
            </div>
        </section>

                    <!-- START: block02 -->
                    <section class="block02">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-7 col-lg-8 ">
             <div class="author">
            <!-- <figure class="thumb">
                <img th:alt="${signature}" th:src="@{*{{'/img/autor.png'}}}"/>
            </figure> -->
            <div class="txt">
                Por&nbsp;<span class="author-link">Efe</span>
            </div>
        </div>
            
	<!-- START: detail-body-->
	<div class="detail-body">
		
	<time class="date" datetime="2019-03-77T12:13:48-0400" itemprop="dateModified">
		18 de marzo de 2019 12:10 PM
		 | 
		Actualizado el 18 de marzo de 2019 12:13 PM
	</time>
	<meta itemprop="datePublished" content="2019-03-77T12:10:00-0400" />

		
			<p>La multinacional estadounidense Apple anunci&oacute; este lunes la salida al mercado de una nueva tableta ligera iPad Air con pantalla retina de 10,5 pulgadas y chip A12 Bionic, y aprovech&oacute; tambi&eacute;n para renovar el iPad Mini, con el mismo microprocesador y una pantalla de 7,9 pulgadas, inform&oacute; Efe.</p>

			 	
	<aside class="add advwhite">
		
	  	<div id="box_mid_1" class="center" style="height:250px; width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_mid_1'); });</script></div>
	  	
	</aside>

			
			
			
			
		
		
			<p>Los nuevos dispositivos de la compa&ntilde;&iacute;a de la manzana mordida se pueden comprar por Internet a partir de este mismo lunes y estar&aacute;n disponibles en tiendas a partir de la semana que viene a un precio de 499 d&oacute;lares para el iPad Air (549 euros en Europa) y de 399 d&oacute;lares para el iPad Mini (449 euros).</p>

			
			
			
			
			
		
		
			<p>Estos precios son para la versi&oacute;n que se conecta a Internet a trav&eacute;s de wifi, y en ambos modelos el coste se incrementa unos 130 d&oacute;lares (140 en el caso de los precios en euros) si se quiere tambi&eacute;n conexi&oacute;n celular. Los nuevos iPad est&aacute;n disponibles en colores plata, gris espacial y oro, con capacidades de 64 GB y 256 GB y funcionan con el l&aacute;piz para tabletas Apple Pencil, que permite dibujar y escribir a mano alzada, as&iacute; como marcar documentos y retocar fotos.</p>

			
			
			
			
			
		
		
			<p>Otras prestaciones del nuevo iPad Air son la resoluci&oacute;n de 668 p&iacute;xeles, una c&aacute;mara trasera de 8 megap&iacute;xeles, un coprocesador M12, una autonom&iacute;a de bater&iacute;a estimada en 10 horas, una entrada &ldquo;jack&rdquo; de 3,5 mil&iacute;metros y un peso de alrededor de 450 gramos.</p>

			
			
			
			
			
							
			
		
		
			<p>En el caso del iPad Mini, su dise&ntilde;o es muy similar al del anterior iPad Mini 4 y sigue sin integrar Face ID ni puertos USB-C, aunque su potencia s&iacute; que ha aumentado considerablemente con el chip A12 Bionic. La resoluci&oacute;n del nuevo Mini es de 536 p&iacute;xeles, tiene un coprocesador M12, una c&aacute;mara trasera de 8 megap&iacute;xeles, Touch ID, una entrada &ldquo;jack&rdquo; de 3,5 mil&iacute;metros y pesa alrededor de 300 gramos.</p>

			
			
			
			
			
		
		
			<p>Apple tiene planeado un evento para el pr&oacute;ximo 25 de marzo, que tras el anuncio de hardware de este lunes, se espera que se concentre fundamentalmente en novedades de software como el esperado servicio de televisi&oacute;n en streaming.</p>

			
			
			
			
			
		
		
		<!-- END: Note Text-->
	</div>

            
	<!-- START: tags -->
	<div class="tags">
	    <div class="top">
	        <p class="title">Tags</p>
	    </div>
	    <div class="middle">
	        <p class="item">
		        
		        	<a href="/tag/ciencia-y-tecnologia">Ciencia y Tecnología</a>
		        	
		        
	        </p>
	    </div>
	</div>
	<!-- END: tags -->

             <div id="taboola-below-article-thumbnails"></div><script>window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"})</script>
             <div class="ultimos-videos">
            <div class="top">
                <p class="title"><a href="/videos">&#218;ltimos Videos</a></p>
            </div>
            <div class="wrap carousel">
                <ul class="slides">
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/juan-guaido-visito-mercado-periferico-valencia_122669" title="Juan Guaidó visitó el Mercado Periférico de Valencia">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/9/1552741334193.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/9/1552741334193.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/9/1552741334193.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/9/1552741334193.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/4/1552741328340.jpg" alt="Juan Guaidó visitó el Mercado Periférico de Valencia" title="Juan Guaidó visitó el Mercado Periférico de Valencia" />
        
	                </picture>
	            </span>
                
            <figcaption class="by">
                &#160;El mandatario interino fue recibido por una multitud que gritaba si se puede&#160;
                 / 
                Video exclusivo para El Nacional
                
                
            </figcaption>
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">16/03/2019.  09:07h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/juan-guaido-visito-mercado-periferico-valencia_122669" title="Juan Guaidó visitó el Mercado Periférico de Valencia">Juan Guaidó visitó el Mercado Periférico de Valencia</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/crisis-humanitaria/escasez-contaminacion-lucha-para-abastecerse-agua-caracas_122500" title="Escasez y contaminación: La lucha para abastecerse de agua en Caracas">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/6/1552598541964.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/6/1552598541964.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/6/1552598541964.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/6/1552598541964.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1552598534202.jpg" alt="Escasez y contaminación: La lucha para abastecerse de agua en Caracas" title="Escasez y contaminación: La lucha para abastecerse de agua en Caracas" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">14/03/2019.  17:22h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/crisis-humanitaria/escasez-contaminacion-lucha-para-abastecerse-agua-caracas_122500" title="Escasez y contaminación: La lucha para abastecerse de agua en Caracas">Escasez y contaminación: La lucha para abastecerse de agua en Caracas</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/asi-recibieron-comision-onu-ciudad-hospitalaria-enrique-tejera_122499" title="Así recibieron a comisión de la ONU en Ciudad Hospitalaria Enrique Tejera">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/9/1552598126496.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/9/1552598126496.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/9/1552598126496.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/9/1552598126496.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/3/1552598113334.jpg" alt="Así recibieron a comisión de la ONU en Ciudad Hospitalaria Enrique Tejera" title="Así recibieron a comisión de la ONU en Ciudad Hospitalaria Enrique Tejera" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">14/03/2019.  17:15h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/asi-recibieron-comision-onu-ciudad-hospitalaria-enrique-tejera_122499" title="Así recibieron a comisión de la ONU en Ciudad Hospitalaria Enrique Tejera">Así recibieron a comisión de la ONU en Ciudad Hospitalaria Enrique Tejera</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/diplomaticos-retiraron-durante-discurso-jorge-arreaza-onu_122491" title="Diplomáticos se retiraron durante discurso de Jorge Arreaza en la ONU">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/0/1552595238104.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/0/1552595238104.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/0/1552595238104.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/0/1552595238104.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/9/1552595232698.jpg" alt="Diplomáticos se retiraron durante discurso de Jorge Arreaza en la ONU" title="Diplomáticos se retiraron durante discurso de Jorge Arreaza en la ONU" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">14/03/2019.  16:27h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/diplomaticos-retiraron-durante-discurso-jorge-arreaza-onu_122491" title="Diplomáticos se retiraron durante discurso de Jorge Arreaza en la ONU">Diplomáticos se retiraron durante discurso de Jorge Arreaza en la ONU</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/constituyentista-afirmo-que-inspiro-pelicula-duro-matar_122480" title="Constituyentista afirmó que EE UU se inspiró en la pelicula “Duro de Matar”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/1/1552591917111.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/1/1552591917111.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/1/1552591917111.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/1/1552591917111.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/3/1552591908239.jpg" alt="Constituyentista afirmó que EE UU se inspiró en la pelicula “Duro de Matar”" title="Constituyentista afirmó que EE UU se inspiró en la pelicula “Duro de Matar”" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">14/03/2019.  15:31h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/constituyentista-afirmo-que-inspiro-pelicula-duro-matar_122480" title="Constituyentista afirmó que EE UU se inspiró en la pelicula “Duro de Matar”">Constituyentista afirmó que EE UU se inspiró en la pelicula “Duro de Matar”</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sociedad/video-inedito-caracas-sin-agua-crisis-que-dejo-apagon-masivo_122158" title="[VIDEO INÉDITO] Caracas sin agua: la crisis que dejó el apagón masivo">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/4/1552358077345.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/4/1552358077345.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/4/1552358077345.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/4/1552358077345.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/4/1552358077449.jpg" alt="[VIDEO INÉDITO] Caracas sin agua: la crisis que dejó el apagón masivo" title="[VIDEO INÉDITO] Caracas sin agua: la crisis que dejó el apagón masivo" />
        
	                </picture>
	            </span>
                
            <figcaption class="by">
                La mayor parte del territorio nacional no cuenta con servicio de agua potable por lo que familias han optado por colectarlo con recipientes de plástico para satisfacer algunas de sus necesidades diarias
                 / 
                José Daniel Ramos | @danielj2511 - Ramsés Romero | @rrbfotos
                
                
            </figcaption>
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">11/03/2019.  20:27h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sociedad/video-inedito-caracas-sin-agua-crisis-que-dejo-apagon-masivo_122158" title="[VIDEO INÉDITO] Caracas sin agua: la crisis que dejó el apagón masivo">[VIDEO INÉDITO] Caracas sin agua: la crisis que dejó el apagón masivo</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sociedad/grito-auxilio-las-madres-del-los-rios_122038" title="El grito de auxilio de las madres del JM de los Ríos">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/5/1552264845358.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/5/1552264845358.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/5/1552264845358.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/5/1552264845358.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/8/1552264845588.jpg" alt="El grito de auxilio de las madres del JM de los Ríos" title="El grito de auxilio de las madres del JM de los Ríos" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">10/03/2019.  20:29h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sociedad/grito-auxilio-las-madres-del-los-rios_122038" title="El grito de auxilio de las madres del JM de los Ríos">El grito de auxilio de las madres del JM de los Ríos</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/protestas/colectivos-quitaron-barricadas-durante-protesta-chacao_121997" title="Colectivos quitaron barricadas durante protesta en Chacao">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/5/1552240810550.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/5/1552240810550.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/5/1552240810550.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/5/1552240810550.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/9/1552240808597.jpg" alt="Colectivos quitaron barricadas durante protesta en Chacao" title="Colectivos quitaron barricadas durante protesta en Chacao" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">10/03/2019.  14:00h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/protestas/colectivos-quitaron-barricadas-durante-protesta-chacao_121997" title="Colectivos quitaron barricadas durante protesta en Chacao">Colectivos quitaron barricadas durante protesta en Chacao</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sociedad/video-exclusivo-apagon-caracas-desde-dron_121962" title="[VIDEO EXCLUSIVO] El apagón de Caracas desde un dron">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/8/1552186293987.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/8/1552186293987.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/8/1552186293987.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/8/1552186293987.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/6/1552186294160.jpg" alt="[VIDEO EXCLUSIVO] El apagón de Caracas desde un dron" title="[VIDEO EXCLUSIVO] El apagón de Caracas desde un dron" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">09/03/2019.  22:47h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sociedad/video-exclusivo-apagon-caracas-desde-dron_121962" title="[VIDEO EXCLUSIVO] El apagón de Caracas desde un dron">[VIDEO EXCLUSIVO] El apagón de Caracas desde un dron</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/politica/avenida-victoria-desbordo-este_121951" title="Avenida Victoria se desbordó este #9M">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/3/1552177859536.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/3/1552177859536.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/3/1552177859536.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/3/1552177859536.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/7/1552177859670.jpg" alt="Avenida Victoria se desbordó este #9M" title="Avenida Victoria se desbordó este #9M" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">09/03/2019.  19:58h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/politica/avenida-victoria-desbordo-este_121951" title="Avenida Victoria se desbordó este #9M">Avenida Victoria se desbordó este #9M</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/politica/guaido-nos-van-sacar-las-calles-hasta-lograr-nuestra-libertad_121910" title="Guaidó: No nos van a sacar de las calles hasta lograr nuestra libertad">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/5/1552146170452.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/5/1552146170452.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/5/1552146170452.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/5/1552146170452.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/1/1552146168518.jpg" alt="Guaidó: No nos van a sacar de las calles hasta lograr nuestra libertad" title="Guaidó: No nos van a sacar de las calles hasta lograr nuestra libertad" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">09/03/2019.  11:42h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/politica/guaido-nos-van-sacar-las-calles-hasta-lograr-nuestra-libertad_121910" title="Guaidó: No nos van a sacar de las calles hasta lograr nuestra libertad">Guaidó: No nos van a sacar de las calles hasta lograr nuestra libertad</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/frontera_121866" title="Frontera">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/9/1552090578699.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/9/1552090578699.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/9/1552090578699.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/9/1552090578699.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/6/1552090569568.jpg" alt="Frontera" title="Frontera" />
        
	                </picture>
	            </span>
                
            <figcaption class="by">
                &#160;Los representantes reiteraron que muchas familias están sufriendo por la falla eléctrica que se registró desde este jueves en varias zonas del país
                
                
                
                
            </figcaption>
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">08/03/2019.  20:16h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/frontera_121866" title="Frontera">Frontera</a>
        
            </h2>
        
                        </div>
                    </li>
                </ul>
            </div>
        </div>
             <div class="more-content">
    <div class="top">
        <p class="title">Te recomendamos</p>
    </div>
    <div class="middle">
        <!-- START: item -->
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/apple-watch-podria-detectar-problemas-cardiacos_275172" title="ctv-a9e-5c3408b467fc1">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/9/1552929949991.jpg" alt="ctv-a9e-5c3408b467fc1" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/apple-watch-podria-detectar-problemas-cardiacos_275172" title="Apple Watch podría detectar problemas cardíacos">Apple Watch podría detectar problemas cardíacos</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/masacre-nueva-zelanda-test-para-las-plataformas-video-vivo_274859" title="ctv-p2j-18">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/1/1552677598218.jpg" alt="ctv-p2j-18" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/masacre-nueva-zelanda-test-para-las-plataformas-video-vivo_274859" title="La masacre de Nueva Zelanda, un test para las plataformas de video en vivo">La masacre de Nueva Zelanda, un test para las plataformas de video en vivo</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/que-una-tormenta-solar-masiva-como-nos-afectaria_274632" title="ctv-xoq-518200mainspweatherorig">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/1/1552565371612.jpg" alt="ctv-xoq-518200mainspweatherorig" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/que-una-tormenta-solar-masiva-como-nos-afectaria_274632" title="¿Qué es una tormenta solar masiva y cómo nos afectaría?">¿Qué es una tormenta solar masiva y cómo nos afectaría?</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/falla-afecta-servicios-facebook-instagram-mundo_274521" title="ctv-9w8-8054199">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/1/1552501456811.jpg" alt="ctv-9w8-8054199" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/falla-afecta-servicios-facebook-instagram-mundo_274521" title="Falla afecta servicios de Facebook e Instagram en el mundo">Falla afecta servicios de Facebook e Instagram en el mundo</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/google-muestra-avance-sobre-vision-del-futuro-los-videojuegos_274512" title="ctv-yov-5c891aef593df">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/6/1552489904769.jpg" alt="ctv-yov-5c891aef593df" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/google-muestra-avance-sobre-vision-del-futuro-los-videojuegos_274512" title="Google muestra avance sobre “su visión del futuro de los videojuegos”">Google muestra avance sobre “su visión del futuro de los videojuegos”</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/apple-podria-lanzar-servicio-streamig_274506" title="ctv-mhs-apple">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/4/1552496776142.jpg" alt="ctv-mhs-apple" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/apple-podria-lanzar-servicio-streamig_274506" title="Apple podría lanzar servicio de streamig">Apple podría lanzar servicio de streamig</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/desarrollan-analisis-sangre-para-conocer-primeras-etapas-vida_274454" title="Laboratorio">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/5/1523970060253.jpg" alt="Laboratorio" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/desarrollan-analisis-sangre-para-conocer-primeras-etapas-vida_274454" title="Desarrollan un análisis de sangre para conocer primeras etapas de la vida">Desarrollan un análisis de sangre para conocer primeras etapas de la vida</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/nueva-actualizacion-whatsapp-podria-eliminar-todas-tus-fotos_274436" title="ctv-d29-5c886980c25e6">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/2/1552446606621.jpg" alt="ctv-d29-5c886980c25e6" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/nueva-actualizacion-whatsapp-podria-eliminar-todas-tus-fotos_274436" title="Nueva actualización de Whatsapp podría eliminar todas tus fotos">Nueva actualización de Whatsapp podría eliminar todas tus fotos</a>
        
            </h3>
        
            </div>
        </article>
        <!-- END: item -->
    </div>
</div>
            
            <div class="fb-comments" id="listComments" data-width="100%" data-numposts="10" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/ciencia-tecnologia/apple-presento-ipad-air-105-pulgadas-renovo-ipad-mini_275159"><!-- void --></div>
        
        </div>
                            <div class="col-xs-12 col-sm-12 col-md-5 col-lg-4 ">
                            	 
             
             	
	<aside class="add publi">
		
	  	<div id="box_1" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_1'); });</script></div>
	  	
	</aside>

            
        
             
	<div class="en-portada">
		<div class="top">
        	<p class="title">Las<span>5</span>noticias de portada</p>
	    </div>
	    <div class="middle">
	    	 <div class="list">
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/seguiremos-apoyando-las-aspiraciones-democraticas-venezuela_275210" title="Kimberly Breier">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/0/1552939701703.jpg" alt="Kimberly Breier" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/mundo/seguiremos-apoyando-las-aspiraciones-democraticas-venezuela_275210">
			    	 	 	<h3 class="title">EE UU: Seguiremos apoyando las aspiraciones democráticas de Venezuela</h3>
			    	 	 	<p class="date">18 marzo 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/vecchio-asumio-control-tres-sedes-diplomaticas_275198" title="Vecchio">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/7/1552936070971.jpg" alt="Vecchio" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/politica/vecchio-asumio-control-tres-sedes-diplomaticas_275198">
			    	 	 	<h3 class="title">Vecchio asumió el control de tres sedes diplomáticas en EE UU</h3>
			    	 	 	<p class="date">18 marzo 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/guaido-designo-personal-para-atender-militares-que-estan-frontera_275190" title="Venezuela">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/3/1552934450734.jpg" alt="Venezuela" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/politica/guaido-designo-personal-para-atender-militares-que-estan-frontera_275190">
			    	 	 	<h3 class="title">Guaidó designó personal para atender a militares que están en la frontera</h3>
			    	 	 	<p class="date">18 marzo 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/entretenimiento/netflix-participara-festival-cannes_275220" title="ctv-ugg-netflix1">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/5/1552943693158.jpg" alt="ctv-ugg-netflix1" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/entretenimiento/netflix-participara-festival-cannes_275220">
			    	 	 	<h3 class="title">Netflix no participará en el Festival de Cannes</h3>
			    	 	 	<p class="date">18 marzo 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/beisbol/gleyber-torres-conecto-tercer-jonron-pretemporada_275213" title="ctv-hqu-gleyber-torres">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/2/1552941112025.jpg" alt="ctv-hqu-gleyber-torres" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/beisbol/gleyber-torres-conecto-tercer-jonron-pretemporada_275213">
			    	 	 	<h3 class="title">Gleyber Torres conectó su tercer jonrón en pretemporada</h3>
			    	 	 	<p class="date">18 marzo 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
	    	</div>
	    </div>
	</div>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_2" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_2'); });</script></div>
	  	
	</aside>

            
        
             <div class="lo-mas">
            <div class="top">
                <p class="title">Lo <span>+</span> compartido</p>
            </div>
            <div class="middle">
                <div class="list">
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/marco-rubio-los-proximos-dias-seran-tensos-para-venezuela_275112" title="Marco Rubio: Los próximos días serán tensos para Venezuela">Marco Rubio: Los próximos días serán tensos para Venezuela</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/marco-rubio-los-proximos-dias-seran-tensos-para-venezuela_275112" title="Marco Rubio">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/4/1550068812243.jpg" alt="Marco Rubio" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/servicios/nuevo-apagon-afecta-gran-caracas_275129" title="Nuevo apagón afecta a la Gran Caracas">Nuevo apagón afecta a la Gran Caracas</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/servicios/nuevo-apagon-afecta-gran-caracas_275129" title="apagón">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/4/1552338610246.jpg" alt="apagón" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/averu-ministerio-educacion-exige-reconocer-maduro-para-pagar-quincena_275100" title="Averu: Ministerio de Educación exige reconocer a Maduro para pagar quincena">Averu: Ministerio de Educación exige reconocer a Maduro para pagar quincena</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/averu-ministerio-educacion-exige-reconocer-maduro-para-pagar-quincena_275100" title="ctv-vbz-4-14-696x392">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/6/1552865795564.jpg" alt="ctv-vbz-4-14-696x392" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/victor-poleo-otro-gran-apagon-ocurrira-cualquier-momento_274927" title="Víctor Poleo: Otro gran apagón ocurrirá en cualquier momento">Víctor Poleo: Otro gran apagón ocurrirá en cualquier momento</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/victor-poleo-otro-gran-apagon-ocurrira-cualquier-momento_274927" title="Víctor Poleo">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/3/1552703100535.jpg" alt="Víctor Poleo" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/latinoamerica/los-ninos-migrantes-venezolanos-son-propensos-sufrir-depresion_275108" title="Los niños migrantes venezolanos son propensos a sufrir de depresión">Los niños migrantes venezolanos son propensos a sufrir de depresión</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/latinoamerica/los-ninos-migrantes-venezolanos-son-propensos-sufrir-depresion_275108" title="Niños Cúcuta">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/2/1552862465020.jpg" alt="Niños Cúcuta" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                </div>
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_3" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_3'); });</script></div>
	  	
	</aside>

            
        
             <div class="top-videos">
            <div class="top">
                <p class="title">Top V&iacute;deos</p>
            </div>
            <div class="middle">
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/juan-guaido-visito-mercado-periferico-valencia_122669" title="Juan Guaidó visitó el Mercado Periférico de Valencia">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/4/1552741328340.jpg" alt="Juan Guaidó visitó el Mercado Periférico de Valencia" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/juan-guaido-visito-mercado-periferico-valencia_122669" title="Juan Guaidó visitó el Mercado Periférico de Valencia">Juan Guaidó visitó el Mercado Periférico de Valencia</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/asi-recibieron-comision-onu-ciudad-hospitalaria-enrique-tejera_122499" title="Así recibieron a comisión de la ONU en Ciudad Hospitalaria Enrique Tejera">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/3/1552598113334.jpg" alt="Así recibieron a comisión de la ONU en Ciudad Hospitalaria Enrique Tejera" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/asi-recibieron-comision-onu-ciudad-hospitalaria-enrique-tejera_122499" title="Así recibieron a comisión de la ONU en Ciudad Hospitalaria Enrique Tejera">Así recibieron a comisión de la ONU en Ciudad Hospitalaria Enrique Tejera</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/diplomaticos-retiraron-durante-discurso-jorge-arreaza-onu_122491" title="Diplomáticos se retiraron durante discurso de Jorge Arreaza en la ONU">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/9/1552595232698.jpg" alt="Diplomáticos se retiraron durante discurso de Jorge Arreaza en la ONU" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/diplomaticos-retiraron-durante-discurso-jorge-arreaza-onu_122491" title="Diplomáticos se retiraron durante discurso de Jorge Arreaza en la ONU">Diplomáticos se retiraron durante discurso de Jorge Arreaza en la ONU</a>
        
            </h2>
        
                </div>
            </article>
        
                
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_4" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_4'); });</script></div>
	  	
	</aside>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_5" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_5'); });</script></div>
	  	
	</aside>

            
        
        
                            </div>
                        </div>
                    </section>
                    <!-- END: block02 -->
                </article>
                <!-- START: block -->
        		<section class="block">
                  <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                       	
	<aside class="add publi">
		
	  	<div id="megabanner_3" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_3'); });</script></div>
	  	
	</aside>

                    </div>
                 </div>
              </section>
              <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                             
            <script>loadEvents.push(function() {console.log(':No existe configuraci\xF3n de publicidad para el slot solicitado'); });</script>
        
                        </div>
                    </div>
              </section>
             <!-- END: block -->
            </div>
        </main>
        
            <!-- START: COUNTER -->
            <script>
                loadEvents.push(function() { CTVUtils.RecordEvent('VIEW', 'es', 'NEWS', 275159); });
            </script>
            <!-- END: COUNTER -->
        
         
 <footer class="footer">
  <div class="container">
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div class="sitemap">
             <div class="brand"><img alt="El Nacional" src="http://en-cdnsta.agilecontent.com//img/bbd52eea.el-nacional-bn.png" /></div>
              <p class="sections">
                 
  <a target="_self" href="/politica/">Política</a>
  <a target="_self" href="/economia/">Economía</a>
  <a target="_self" href="/sucesos/">Sucesos</a>
  <a target="_self" href="/mundo/">Mundo</a>
  <a target="_self" href="/deportes/">Deportes</a>
  <a target="_self" href="/entretenimiento/">Entretenimiento</a>
  <a target="_self" href="/opinion/">Opinión</a>
  <a target="_self" href="/sociedad/">Sociedad</a>
  <a target="_self" href="/tag/diaspora">Diáspora</a>
  <a target="_self" href="/tag/reporte-ya">Reporte Ya</a>
  <a target="_self" href="/videos">Multimedia</a>
  <a target="_self" href="/entv">ENTV</a>

              </p>
          </div>
       </div>
    </div>
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center">
          <p class="sites">
             
            <script>loadEvents.push(function() {console.log('No hay un listado de links disponibles'); });</script>
        
           </p>
        </div>
     </div>
     <div class="row">
        <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9 text-left">
           <p class="about-us">
                
  <a target="_self" href="/">Política de Privacidad</a>
  <a target="_self" href="/">Quienes Somos</a>
  <a target="_self" href="http://en-cdnmed.agilecontent.com/resources/jpg/7/6/1507209080667.jpg">Contacto</a>
  <a target="_blank" href="/pagina/aviso-legal/">Aviso Legal</a>
  <a target="_self" href="/">Política de Cookies</a>
  <a target="_self" href="/">Ayuda</a>
  <a target="_self" href="/">Síguenos</a>

                
  <a target="_self" href="https://twitter.com/elnacionalweb">
     <i class="icon-twitter"></i>
  </a>
  <a target="_self" href="https://www.facebook.com/elnacionalfb">
     <i class="icon-facebook"></i>
  </a>
  <a target="_self" href="https://www.instagram.com/elnacionalweb/">
     <i class="icon-instagram"></i>
  </a>
  <a target="_self" href="/">
     <i class="icon-rss"></i>
  </a>

            </p>
         </div>
         <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 text-right">
             <p class="goto"><a href="#">Volver arriba</a></p>
          </div>
     </div>
     <div class="row bottom">
        <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 text-left">
           <p>EL NACIONAL WEB - CARACAS-VENEZUELA 2014 &#169; C.A. IBERONEWS LIMITED. TODOS LOS DERECHOS RESERVADOS RIF J-402838298.</p>
           <p>PROHIBIDA LA REPRODUCCI&Oacute;N TOTAL O PARCIAL DE CUALQUIER MATERIAL DE ESTE DIARIO SIN LA AUTORIZACION EXPRESA DE LOS EDITORES</p>
        </div>
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-right">
           <a class="agile" href="https://www.agilecontent.com">Agile News</a>
        </div>
     </div>
  </div>
 </footer>
 <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script src="http://en-cdnsta.agilecontent.com/player/js/535d0c75.agile-player.min.js"></script><script async src="http://en-cdnsta.agilecontent.com/js/6e3dbb24.main.min.js"></script>

         <script>window._taboola=window._taboola||[],_taboola.push({flush:!0})</script>
    </body>
</html>

