<!DOCTYPE html>

<html lang="es">
    <head>
        
            
                <title>El Hatelier: un espacio de encuentros contemporáneos</title>
                <meta name="description" content="La idea surgió de la necesidad de tener un sitio para el intercambio de ideas que concluyan en una mejora significativa del proceso de creación o de..." />
                <meta charset="UTF-8" />
                <meta name="lang" content="es" />
                <meta name="news_keywords" />
                <meta name="author" content="EL NACIONAL" />
                <meta name="google-site-verification" />
                <meta name="revisit-after" content="1 days" />
                <meta name="robots" content="INDEX,FOLLOW,NOODP" />
                <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta property="og:url" content="http://www.el-nacional.com/noticias/arte/hatelier-espacio-encuentros-contemporaneos_283077" />
                <meta property="og:description" content="La idea surgió de la necesidad de tener un sitio para el intercambio de ideas que concluyan en una mejora significativa del proceso de creación o de..." />
                <meta property="og:image" content="http://en-cdnmed.agilecontent.com//resources/jpg/0/1/1558533749110.jpg" />
                <meta property="og:title" content="El Hatelier: un espacio de encuentros contemporáneos" />
                <meta property="og:site_name" content="El Nacional" />
                <meta property="og:type" content="article" />
                <meta property="article:author" />
                <meta property="article:publisher" content="https://www.facebook.com/elnacionalfb" />
                <meta property="article:section" content="Arte" />
                <meta property="article:tag" />
                <meta property="article:published_time" content="2019-05-22T10:11:00-0400" />
                <meta property="article:modified_time" content="2019-05-22T10:15:20-0400" />
                <meta name="twitter:site" content="@elnacionalweb" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:creator" />
                <meta name="twitter:title" content="El Hatelier: un espacio de encuentros contemporáneos" />
                <meta name="twitter:description" content="La idea surgió de la necesidad de tener un sitio para el intercambio de ideas que concluyan en una mejora significativa del proceso de creación o de..." />
                <meta http-equiv="refresh" content="600" />
                <link rel="shortcut icon" href="http://en-cdnsta.agilecontent.com//img/favicon.ico" />
            
        
         
<script>gc_se='arte';gc_au='';</script>

        <link rel="amphtml" href="http://www.el-nacional.com/amp/noticias/arte/hatelier-espacio-encuentros-contemporaneos_283077" />
         <link rel="stylesheet"href="http://en-cdnsta.agilecontent.com/css/1ca516a0.detail.min.css"><script>window.loadEvents=[]</script>
         <script>window._taboola=window._taboola||[],_taboola.push({article:"auto"}),!function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src=t,e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/elnacionalvenezuela/loader.js","tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script>
         
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script> googletag.cmd.push(function() { googletag.defineSlot('/94115755/elnacional_box_1', [300, 250], 'box_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_2', [300, 250], 'box_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_3', [300, 250], 'box_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_4', [300, 250], 'box_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_5', [300, 250], 'box_5').addService(googletag.pubads());googletag.defineSlot('/94115755/elnacional_box_mid_1', [300, 250], 'box_mid_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_1', [[974, 90], [728, 90], [320, 50]], 'megabanner_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_2', [[974, 90], [728, 90], [320, 50]], 'megabanner_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_3', [[974, 90], [728, 90], [320, 50]], 'megabanner_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_4', [[974, 90], [728, 90], [320, 50]], 'megabanner_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_left', [[160, 600]], 'sky_left').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_right', [[160, 600]], 'sky_right').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnaciona_interticial_1x1', [1, 1], 'interstitial_1').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().setTargeting('SecEN', ['Escenas']); googletag.enableServices(); });</script>

         
    <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"ry6Ak1aUy1X152", domain:"el-nacional.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ry6Ak1aUy1X152" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript -->
  
         
    <!-- Google Analitycs START --><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-16172116-1', 'auto');  ga('send', 'pageview');</script><!-- Google Analitycs END --><style>.last-minute .top .elnacional{display: none;}.list-last-minute .top .elnacional{display: none;}</style>
  
        
        	<script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "NewsArticle",
  					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "http://www.el-nacional.com/noticias/arte/hatelier-espacio-encuentros-contemporaneos_283077"
					},
  					"headline": "El Hatelier: un espacio de encuentros contemporáneos",
					"datePublished": "2019-05-22T10:11:00-04:00",
  					"dateModified": "2019-05-22T10:11:00-04:00",
					"author": {
	    				"@type": "Person",
    					"name":  ["EL NACIONAL"]
  					},
					"publisher": {
    					"@type": "Organization",
    					"name": "EL NACIONAL",
    					"logo": {
	      					"@type": "ImageObject",
    	  					"url": "http://www.el-nacional.com/img/el-nacional.png"
    					}
  					},
					"image": "http://en-cdnmed.agilecontent.com//resources/jpg/1/1/1558533749411.jpg",
  					"description": "La idea surgió de la necesidad de tener un sitio para el intercambio de ideas que concluyan en una mejora significativa del proceso de creación o de conceptualización de la obra clara, impactante y precisa"   
				}
			</script>			
        
         
    <script type="text/javascript">var _sf_async_config = _sf_async_config || {};/** CONFIGURATION START **/_sf_async_config.uid =65813;_sf_async_config.domain = 'el-nacional.com';_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.useCanonicalDomain = true;/** CONFIGURATION END **/</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  
    
    </head>
    <body class="TE_006003">
    	 
    <script type='text/javascript'>var mSect = ""+((gc_se !== "") ? gc_se  : "");var mAu =  ""+((gc_au !== "") ? gc_au  : "");(function() {/** CONFIGURATION START **/var _sf_async_config = window._sf_async_config =(window._sf_async_config || {});_sf_async_config.sections = mSect;_sf_async_config.authors = mAu;/** CONFIGURATION END **/function loadChartbeat() { var e = document.createElement('script'); var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript'; e.async = true; e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n); }loadChartbeat();})();</script>
  
         <div id="fb-root"></div><script>!function(e,t,n){var o,s=e.getElementsByTagName(t)[0];e.getElementById(n)||(o=e.createElement(t),o.id=n,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7",s.parentNode.insertBefore(o,s))}(document,"script","facebook-jssdk")</script>
        <div class="col50 skyLeft">
            	
	<aside class="add sky">
		
	  	<div id="sky_left"><script>googletag.cmd.push(function() { googletag.display('sky_left'); });</script></div>
	  	
	</aside>

        </div>
        <div class="col50 skyRight">
            	
	<aside class="add sky">
		
	  	<div id="sky_right"><script>googletag.cmd.push(function() { googletag.display('sky_right'); });</script></div>
	  	
	</aside>

        </div>
        <!-- START: header-->
         
<!-- START: header -->
<header class="header section">
    <div class="container">
        <div class="links">
            <a class="toggle-button " data="hamburger-menu" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                <b></b>
                <b></b>
                <b></b>
            </a>
        </div>
        <div class="brand"><a href="/" title="El Nacional">El Nacional</a></div>
        <div class="options">
            <div class="right">
                <a onclick="$('#s').toggle(); return false;" class="search" href="#" title="Buscador">Buscador</a>
                <!--<a class="login" href="#" th:title="#{cmp-header.login}" th:utext="#{cmp-header.login}"></a>-->
            </div>
            <div class="search-form" id="s">
                 <div class="search-filter">
            <form action="/buscador/list" method="post">
                <input type="search" name="query" placeholder="Buscar" autocomplete="on" required="required" />
                <input type="hidden" name="rt" value="agileAssetGroup,agileAsset,agileNews" />
                <input type="hidden" name="size" value="10" />
            </form>
        </div>
            </div>
        </div>
        <h1 class="title-section">
          <a href="http://www.el-nacional.com/entretenimiento">Entretenimiento</a>
        </h1>
        <!-- START: nav -->
        <nav class="nav">
            <div class="container">
                <h1 class="title">
                  <a href="http://www.el-nacional.com/entretenimiento">Entretenimiento</a>
                </h1>
                <ul class="n2">
                  <style type="text/css">
                    .nav .n2 .TE_006003 {color: #ec830b}
                   </style>
                    
  <li>
   <a class="TE_006008" target="_self" href="/variedades/">Variedades</a>
  </li>
  <li>
   <a class="TE_006005" target="_self" href="/cine/">Cine</a>
  </li>
  <li>
   <a class="TE_006007" target="_self" href="/teatro/">Teatro</a>
  </li>
  <li>
   <a class="TE_006004" target="_self" href="/musica/">Música</a>
  </li>
  <li>
   <a class="TE_006002" target="_self" href="/farandula/">Televisión</a>
  </li>
  <li>
   <a class="TE_006006" target="_self" href="/literatura/">Literatura</a>
  </li>
  <li>
   <a class="TE_006003" target="_self" href="/arte/">Arte</a>
  </li>

                </ul>
            </div>
        </nav>
        <!-- END: nav -->
    </div>
</header>
<!-- END: header -->

         
  <ul class="nav-left" data-item="menu">
    <li class="closenav" data="close-menu"><a href="#" title="">X</a></li>
    <li data-item="item" class="n1"><a href="/">Inicio</a></li>
    <li data-item="item" class="n1">
       <a href="/politica/">Política</a>
       <ul class="n2">
          <li>
            <a href="/presos-politicos/">Presos Políticos</a>
          </li>
          <li>
            <a href="/oposicion/">Oposición</a>
          </li>
          <li>
            <a href="/gobierno/">Gobierno</a>
          </li>
          <li>
            <a href="/asamblea-nacional/">Asamblea Nacional</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/economia/">Economía</a>
       <ul class="n2">
          <li>
            <a href="/empresas/">Empresas y productos</a>
          </li>
          <li>
            <a href="/regimen-cambiario/">Régimen Cambiario</a>
          </li>
          <li>
            <a href="/petroleo/">Petróleo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/sucesos/">Sucesos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/mundo/">Mundo</a>
       <ul class="n2">
          <li>
            <a href="/latinoemerica/">Latinoamérica</a>
          </li>
          <li>
            <a href="/medio-oriente/">Medio Oriente</a>
          </li>
          <li>
            <a href="/europa/">Europa</a>
          </li>
          <li>
            <a href="/ee-uu/">EE UU</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/deportes/">Deportes</a>
       <ul class="n2">
          <li>
            <a href="/beisbol/">Beisbol</a>
          </li>
          <li>
            <a href="/futbol/">Fútbol</a>
          </li>
          <li>
            <a href="/baloncesto/">Baloncesto</a>
          </li>
          <li>
            <a href="/motores/">Motores</a>
          </li>
          <li>
            <a href="/tenis/">Tenis</a>
          </li>
          <li>
            <a href="/hipismo/">Hipismo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entretenimiento/">Entretenimiento</a>
       <ul class="n2">
          <li>
            <a href="/variedades/">Variedades</a>
          </li>
          <li>
            <a href="/cine/">Cine</a>
          </li>
          <li>
            <a href="/teatro/">Teatro</a>
          </li>
          <li>
            <a href="/musica/">Música</a>
          </li>
          <li>
            <a href="/farandula/">Televisión</a>
          </li>
          <li>
            <a href="/literatura/">Literatura</a>
          </li>
          <li>
            <a href="/arte/">Arte</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/opinion/">Opinión</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/sociedad/">Sociedad</a>
       <ul class="n2">
          <li>
            <a href="/servicios/">Servicios</a>
          </li>
          <li>
            <a href="/protestas/">Protestas</a>
          </li>
          <li>
            <a href="/educacion/">Educación</a>
          </li>
          <li>
            <a href="/salud/">Salud</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/diaspora">Diáspora</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/reporte-ya">Reporte Ya</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/videos">Multimedia</a>
       <ul class="n2">
          <li>
            <a href="/videos">Videos</a>
          </li>
          <li>
            <a href="/audios">Audios</a>
          </li>
          <li>
            <a href="/galerias">Galerias</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entv">ENTV</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/siete-dias/">Siete Días</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://el-nacional.us9.list-manage1.com/subscribe?u=5db5b9a43649eebaeeb406626&amp;id=87a064286a">Newsletter</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://anunciate-en.com/">Anúnciate EN</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.el-nacional.com/noticias/economia/gobierno-exige-los-empresarios-entregar-produccion_241947">Economía</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/">Síguenos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://en-cdnmed.agilecontent.com/resources/jpg/8/8/1556209905588.jpg">Contacto</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/pagina/aviso-legal/">Aviso Legal</a>
       
    </li>
 </ul>

        <!-- START: Content -->
        <main class="content margintop10" style="padding-top:8rem;">
             	
	<aside class="add interstitial">
		
	  	<div id="interstitial_1" class="center"><script>googletag.cmd.push(function() { googletag.display('interstitial_1'); });</script></div>
	  	
	</aside>

             
    <div class="breadcrumb">
    	<div class="container">
	        <div class="row">
	            <div class="col-xs-12">
	                <ol class="breadcrumb-list">
	                	 <li class="breadcrumb-item">
	                        <a class="breadcrumb-link" href="/">
	                            <span>Home</span>
	                        </a>
	                     </li>
	                	 <li class="breadcrumb-item">
	                	 	<a class="breadcrumb-link" href="/entretenimiento/">
	                            <span>Entretenimiento</span>
	                        </a>
	                	 </li>
	                	 <li class="breadcrumb-item">
	                	 	<a class="breadcrumb-link" href="/arte/">
	                            <span>Arte</span>
	                        </a>
	                	 </li>
	                </ol>
	            </div>
	        </div>
	    </div>
	</div>
	
            <script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "BreadcrumbList",
  					"itemListElement": [
						{
    						"@type": "ListItem",
    						"position": 1,
    						"item": {
      							"@id": "http://www.el-nacional.com",
      							"name": "Home"
    						}
  						}
						
						,{
    						"@type": "ListItem",
    						"position": 2,
    						"item": {
      							"@id": "http://www.el-nacional.com/entretenimiento/",
      							"name": "Entretenimiento"
    						}
  						}
						
						
						,{
    						"@type": "ListItem",
    						"position": 3,
    						"item": {
      							"@id": "http://www.el-nacional.com/arte/",
      							"name": "Arte"
    						}
  						}
						
					]
				}
			</script>
        
    
            <div class="container">
                <!-- START: block -->
                <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                            	
	<aside class="add publi">
		
	  	<div id="megabanner_1" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_1'); });</script></div>
	  	
	</aside>

                        </div>
                    </div>
                </section>
                <!-- END: block -->
                <article itemscope="itemscope" item-type="http://schema.org/NewsArticle">
                    <section class="block03">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
	<header class="detail-header">
	    
	    <h1 class="title">El Hatelier: un espacio de encuentros contemporáneos</h1>
	    <div class="subtitle"><P>La idea surgió de la necesidad de tener un sitio para el intercambio de ideas que concluyan en una mejora significativa del proceso de creación o de conceptualización de la obra clara, impactante y precisa&#160;</P></div>
	</header>
<!-- END: detail-header -->

                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
            <!-- START: toolbar -->
            <aside class="toolbar">
                <ul class="share" id="detail_283077">
                    
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Facebook" onclick="window.open (&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.el-nacional.com/noticias/arte/hatelier-espacio-encuentros-contemporaneos_283077&amp;p=El+Hatelier%3A+un+espacio+de+encuentros+contempor%C3%A1neos&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;283077&#39;);">
                                        <i class="icon-facebook"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Twitter" onclick="window.open (&#39;https://twitter.com/intent/tweet?url=http://www.el-nacional.com/n/283077&amp;text=El+Hatelier%3A+un+espacio+de+encuentros+contempor%C3%A1neos&amp;via=elnacionalweb&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;283077&#39;);">
                                        <i class="icon-twitter"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                                <li class="lg-hidden">
                                    <a href="javascript://;" class="btn" title="whatssap" onclick="window.open (&#39;whatsapp://send?text=http://www.el-nacional.com/noticias/arte/hatelier-espacio-encuentros-contemporaneos_283077&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;283077&#39;);">
                                        <i class="icon-whatsapp lg-hidden"></i>
                                    </a>
                                </li>
                            
                        
                        <!--<li th:if="!${#lists.isEmpty(@social.getSocialNetworksMainPortalFiltered())}">
                            <a href="#" class="btn" th:title="#{share.title}"> <i class="icon-share"></i></a>-->
                            <!--  Por ahora lo comentamos hasta tener todos los css
                            <ul class="more-share">
                                            <th:block th:each="network : ${@social.getSocialNetworksMainPortalFiltered()}">
                                            <li th:class="${network.showOnlyPhone}?'lg-hidden':''">
                                                    <a th:title="${network.title}" href="javascript://;" class="btn"
                                                            th:onclick="${@social.getSharedUrlForSocialNetwork(shareItem,network,shareItem.titleSocial,'')}">
                                                       <i th:class="${network.classIcon}"></i>
                                                    </a>
                                            </li>
                                       </th:block>
                                    </ul> -->
                       <!-- </li> -->
                    
                    <li>
                        <a class="btn comments" href="http://www.el-nacional.com/noticias/arte/hatelier-espacio-encuentros-contemporaneos_283077#comments" title="Comentarios">
                            <i class="icon-comment"></i><span class="num fb-comments-count" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/arte/hatelier-espacio-encuentros-contemporaneos_283077"></span>
                        </a>
                    </li>
                </ul>
                <ul class="options">
                    <li><a href="javascript:window.print()" class="btn" title="Print"> <i class="icon-print"></i></a></li>
                </ul>
            </aside>
            <!-- END: toolbar -->
        
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "></div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    <div class="apertura">
                         
            
            
                <figure data-component="image" class="thumb photo">
            
            	<span class="r16-9">
		            <picture class="objFitContent">
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/1/1558533749110.jpg" media="(max-width: 420px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/1/1558533749311.jpg" media="(max-width: 768px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/1/1/1558533749411.jpg" media="(max-width: 1024px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/3/1558533749639.jpg" media="(min-width: 1024px)"><!-- void --></source>
		                
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/2/1558533749024.jpg" alt="El Hatelier: un espacio de encuentros contemporáneos" title="El Hatelier: un espacio de encuentros contemporáneos" />
        
		            </picture>
	            </span>
	            
            <div class="txt">
                <p class="subtitle">
                  Cortesía
                  
                  
                </p>
                <p class="subtitle">&#160;Será inaugurado el 24 de mayo&#160;</p>
            </div>
        
            
        </figure>
            
            
            
        
        
                    </div>
                </div>
            </div>
        </section>

                    <!-- START: block02 -->
                    <section class="block02">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-7 col-lg-8 ">
             <div class="author">
            <!-- <figure class="thumb">
                <img th:alt="${signature}" th:src="@{*{{'/img/autor.png'}}}"/>
            </figure> -->
            <div class="txt">
                Por&nbsp;<span class="author-link">EL NACIONAL</span>
            </div>
        </div>
            
	<!-- START: detail-body-->
	<div class="detail-body">
		
	<time class="date" datetime="2019-05-142T10:15:20-0400" itemprop="dateModified">
		22 de mayo de 2019 10:11 AM
		 | 
		Actualizado el 22 de mayo de 2019 10:15 AM
	</time>
	<meta itemprop="datePublished" content="2019-05-142T10:11:00-0400" />

		
			<p style="text-align: justify;">El viernes 24 de mayo de 2019 abrir&aacute; sus puertas en Caracas&nbsp;El Hatelier, un nuevo espacio para las artes contempor&aacute;neas ubicado en&nbsp; El Hatillo que servir&aacute; como complejo de salas expositivas experimentales y como lugar para promover encuentros con artistas, curadores, investigadores, galeristas y coleccionistas para la discusi&oacute;n de los procesos creativos; talleres, simposios, exhibiciones y eventos en un ambiente exclusivo y privado.</p>

			 	
	<aside class="add advwhite">
		
	  	<div id="box_mid_1" class="center" style="height:250px; width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_mid_1'); });</script></div>
	  	
	</aside>

			
			
			
			
		
		
			<p style="text-align: justify;">Inspirado en las f&aacute;bricas y laboratorios de creaci&oacute;n art&iacute;stica que existen en Europa &ndash;tales como &ldquo;El Matadero&rdquo; y &ldquo;Casa&nbsp; Encendida&rdquo; de Madrid, entre otras&ndash; y fundado por los artistas Eric Mejicano y Anghy Rond&oacute;n junto con Athenea Cuotto Abad como cofundadora del proyecto,&nbsp;<strong>El Hatelier</strong>&nbsp;surge de la necesidad de tener un sitio para el intercambio de ideas que concluyan en una mejora signi&filig;cativa del proceso de creaci&oacute;n o de conceptualizaci&oacute;n de la obra clara, impactante y precisa.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Es un espacio de trabajo donde cada uno de sus creadores desarrolla su obra: Eric Mejicano tiene su taller de pl&aacute;stica y pintura en el que funciona el estudio de producci&oacute;n audiovisual de Athenea Cuotto Abad, mientras que Anghy Rond&oacute;n tiene su estudio fotogr&aacute;&filig;co y art&iacute;stico. La conjunci&oacute;n de estos tres nortes creativos permitir&aacute; la constante discusi&oacute;n y evaluaci&oacute;n de las obras que se desarrollar&aacute;n dentro de&nbsp;<strong>El Hatelier</strong>, adem&aacute;s de brindar servicios de producci&oacute;n audiovisual y fotogr&aacute;&filig;ca al artista para la construcci&oacute;n de su portafolio.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Por otra parte, en los espacios expositivos experimentales ser&aacute; el artista quien rete a los coordinadores del lugar, con arriesgadas propuestas museogr&aacute;&filig;cas y con visi&oacute;n&nbsp; de obra/lugar.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">&ldquo;Por esto y al rea&filig;rmar que &lsquo;No somos una Galer&iacute;a&rsquo;, partimos de la premisa de fomentar &lsquo;h&iacute;bridos creativos y sus intersecciones&rsquo;. Funcionar&aacute; entonces como un radar que busque el talento art&iacute;stico &lsquo;emergente&rsquo; del pa&iacute;s y al mismo tiempo como&nbsp; espacio de exhibici&oacute;n de sus creaciones, d&aacute;ndole paso a &lsquo;encuentros intergeneracionales&rdquo;, afirman los creadores del proyecto.</p>

			
			
			
			
			
							
			
		
		
			<p style="text-align: justify;">En tal sentido, enfocar&aacute;n sus esfuerzos en cuatro &aacute;mbitos de investigaci&oacute;n y acci&oacute;n para la promoci&oacute;n de la vida intelectual y cultural de Caracas, como son las Salas Expositivas Experimentales, Talleres y Simposios de Formaci&oacute;n, Residencias&nbsp; Art&iacute;sticas y Escuela de Curadores. Adem&aacute;s, ofrecer&aacute;n una variada programaci&oacute;n que incluye el lanzamiento del canal institucional de Youtube &ldquo;El Hatelier&rdquo;, proyecciones de pel&iacute;culas, conversaciones con artistas, videoconferencias, noches de Wine-n-paint, cine foros, entre otros eventos.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;"><strong>El Hatelier</strong>&nbsp;ser&aacute; inaugurado el viernes 24 de mayo de 2019, con un evento bajo estricta invitaci&oacute;n llamado &ldquo;Esto No Es Una Exposici&oacute;n&rdquo;, que contar&aacute; con instalaciones art&iacute;sticas de Anghy Rond&oacute;n, Eric Mejicano y videoartes de Athenea Cuotto, al igual que el artista Samuel Campos desarrolla un mural a la entrada junto a la instalaci&oacute;n&nbsp; en stencils de serigraf&iacute;a de Daniel Mijares. Igualmente, cabe destacar que reconocidos artistas&nbsp; estar&aacute;n presentes con su obra en los espacios lounge de&nbsp;El Hatelier&nbsp;para esta inauguraci&oacute;n, entre los que destacan Yoshi,&nbsp; Lubeskha Suarez, Francisco Mart&iacute;nez, Efrain Ugueto, Carmela Fenice y Perolito, entre otros. La musicalizaci&oacute;n estar&aacute; a cargo de &ldquo;Melina&rdquo; DJ residente de Casa 22, la joven promesa &ldquo;Alvy Singer&rdquo;, &ldquo;Clara&rdquo; y &ldquo;DJ BB&rdquo;. El Hatelier est&aacute; ubicado diagonal a la Plaza Bol&iacute;var de El Hatillo, Casa 34, Caracas.</p>

			
			
			
			
			
		
		
		<!-- END: Note Text-->
	</div>

            
             <div id="taboola-below-article-thumbnails"></div><script>window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"})</script>
             <div class="ultimos-videos">
            <div class="top">
                <p class="title"><a href="/videos">&#218;ltimos Videos</a></p>
            </div>
            <div class="wrap carousel">
                <ul class="slides">
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/deportes/circuitos-center-transmitiran-copa-america-2019-para-venezuela_129629" title="Circuitos AM y FM Center transmitirán la Copa América 2019 para Venezuela">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/1/1558038143717.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/1/1558038143717.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/1/1558038143717.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/1/1558038143717.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/2/1558038143920.JPG" alt="Circuitos AM y FM Center transmitirán la Copa América 2019 para Venezuela" title="Circuitos AM y FM Center transmitirán la Copa América 2019 para Venezuela" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">16/05/2019.  16:06h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/deportes/circuitos-center-transmitiran-copa-america-2019-para-venezuela_129629" title="Circuitos AM y FM Center transmitirán la Copa América 2019 para Venezuela">Circuitos AM y FM Center transmitirán la Copa América 2019 para Venezuela</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/papa-lleva-papamovil-durante-audiencia-ocho-ninos-refugiados_129479" title="El papa lleva en su papamóvil durante la audiencia a ocho niños refugiados">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/0/1557925797808.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/0/1557925797808.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/0/1557925797808.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/0/1557925797808.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/4/1557925793640.jpg" alt="El papa lleva en su papamóvil durante la audiencia a ocho niños refugiados" title="El papa lleva en su papamóvil durante la audiencia a ocho niños refugiados" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">15/05/2019.  09:09h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/papa-lleva-papamovil-durante-audiencia-ocho-ninos-refugiados_129479" title="El papa lleva en su papamóvil durante la audiencia a ocho niños refugiados">El papa lleva en su papamóvil durante la audiencia a ocho niños refugiados</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/dulce-arteca-emprendimiento-con-gran-sabor_129411" title="Dulce Arteca: un emprendimiento con gran sabor">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/5/1557858045650.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/5/1557858045650.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/5/1557858045650.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/5/1557858045650.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/5/1557858037552.jpg" alt="Dulce Arteca: un emprendimiento con gran sabor" title="Dulce Arteca: un emprendimiento con gran sabor" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">14/05/2019.  14:20h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/dulce-arteca-emprendimiento-con-gran-sabor_129411" title="Dulce Arteca: un emprendimiento con gran sabor">Dulce Arteca: un emprendimiento con gran sabor</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/meten-una-piedra-queso-para-enganar-los-clientes_129407" title="Le meten una piedra al queso para engañar a los clientes">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1557852789362.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1557852789362.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1557852789362.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1557852789362.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/1/1557852781010.jpg" alt="Le meten una piedra al queso para engañar a los clientes" title="Le meten una piedra al queso para engañar a los clientes" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">14/05/2019.  12:53h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/meten-una-piedra-queso-para-enganar-los-clientes_129407" title="Le meten una piedra al queso para engañar a los clientes">Le meten una piedra al queso para engañar a los clientes</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/ciencia-tecnologia/esto-que-sucederia-asteroide-llega-chocar-contra-tierra_129176" title="Esto es lo que sucedería si un asteroide llega a chocar contra la Tierra">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/4/1557526229647.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/4/1557526229647.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/4/1557526229647.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/4/1557526229647.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/0/1557526218801.jpg" alt="Esto es lo que sucedería si un asteroide llega a chocar contra la Tierra" title="Esto es lo que sucedería si un asteroide llega a chocar contra la Tierra" />
        
	                </picture>
	            </span>
                
            <figcaption class="by">
                Créditos: Discovery Channel&#160;
                
                
                
                
            </figcaption>
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">10/05/2019.  18:10h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/ciencia-tecnologia/esto-que-sucederia-asteroide-llega-chocar-contra-tierra_129176" title="Esto es lo que sucedería si un asteroide llega a chocar contra la Tierra">Esto es lo que sucedería si un asteroide llega a chocar contra la Tierra</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/los-sabores-libano-una-experiencia-inolvidable_129160" title="Los sabores de mi Líbano: una experiencia inolvidable">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1557522936602.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1557522936602.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1557522936602.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1557522936602.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/6/1557522927764.jpg" alt="Los sabores de mi Líbano: una experiencia inolvidable" title="Los sabores de mi Líbano: una experiencia inolvidable" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">10/05/2019.  17:15h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/los-sabores-libano-una-experiencia-inolvidable_129160" title="Los sabores de mi Líbano: una experiencia inolvidable">Los sabores de mi Líbano: una experiencia inolvidable</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/sociedad/huir-del-hambre-historias-los-caminantes-venezolanos-frontera_128911" title="Huir del hambre, historias de los caminantes venezolanos en la frontera">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/2/1557280566326.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/2/1557280566326.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/2/1557280566326.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/2/1557280566326.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/7/1557280566472.jpg" alt="Huir del hambre, historias de los caminantes venezolanos en la frontera" title="Huir del hambre, historias de los caminantes venezolanos en la frontera" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">07/05/2019.  21:35h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/sociedad/huir-del-hambre-historias-los-caminantes-venezolanos-frontera_128911" title="Huir del hambre, historias de los caminantes venezolanos en la frontera">Huir del hambre, historias de los caminantes venezolanos en la frontera</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/artistas-con-venezuela-visito-comedores-carapita-petare_126756" title="Artistas con Venezuela visitó comedores de Carapita y Petare">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/1/1555346127019.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/1/1555346127019.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/1/1555346127019.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/9/1/1555346127019.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/4/1555346127145.jpg" alt="Artistas con Venezuela visitó comedores de Carapita y Petare" title="Artistas con Venezuela visitó comedores de Carapita y Petare" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">06/05/2019.  12:18h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/artistas-con-venezuela-visito-comedores-carapita-petare_126756" title="Artistas con Venezuela visitó comedores de Carapita y Petare">Artistas con Venezuela visitó comedores de Carapita y Petare</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/denuncias-robo-tierras-abuso-poder-caen-sobre-nito-cortizo_128565" title="Denuncias de robo de tierras y abuso de poder caen sobre “Nito” Cortizo">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/2/1556902619020.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/2/1556902619020.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/2/1556902619020.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/2/1556902619020.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/1/1556902610311.jpg" alt="Denuncias de robo de tierras y abuso de poder caen sobre “Nito” Cortizo" title="Denuncias de robo de tierras y abuso de poder caen sobre “Nito” Cortizo" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">03/05/2019.  12:56h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/denuncias-robo-tierras-abuso-poder-caen-sobre-nito-cortizo_128565" title="Denuncias de robo de tierras y abuso de poder caen sobre “Nito” Cortizo">Denuncias de robo de tierras y abuso de poder caen sobre “Nito” Cortizo</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/musica/corina-smith-busca-sonido-mas-fresco_128479" title="Corina Smith busca un sonido más fresco">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/3/1556905325134.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/3/1556905325134.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/3/1556905325134.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/3/1556905325134.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/2/1556905325328.jpg" alt="Corina Smith busca un sonido más fresco" title="Corina Smith busca un sonido más fresco" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">02/05/2019.  13:24h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/musica/corina-smith-busca-sonido-mas-fresco_128479" title="Corina Smith busca un sonido más fresco">Corina Smith busca un sonido más fresco</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/represion-gas-balas-recibieron-los-manifestantes-este-1mayo_128450" title="Represión, gas y balas recibieron los manifestantes de este #1MAYO">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1556763783302.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1556763783302.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1556763783302.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/0/1556763783302.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/5/1556763770452.jpg" alt="Represión, gas y balas recibieron los manifestantes de este #1MAYO" title="Represión, gas y balas recibieron los manifestantes de este #1MAYO" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">01/05/2019.  22:23h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/represion-gas-balas-recibieron-los-manifestantes-este-1mayo_128450" title="Represión, gas y balas recibieron los manifestantes de este #1MAYO">Represión, gas y balas recibieron los manifestantes de este #1MAYO</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/politica/represion-presion-ciudadana-resumen-del-30a-caracas_128383" title="Represión y presión ciudadana, el resumen del #30A en Caracas">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1556674943527.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1556674943527.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1556674943527.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/2/1556674943527.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1556674943673.jpg" alt="Represión y presión ciudadana, el resumen del #30A en Caracas" title="Represión y presión ciudadana, el resumen del #30A en Caracas" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">30/04/2019.  21:35h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/politica/represion-presion-ciudadana-resumen-del-30a-caracas_128383" title="Represión y presión ciudadana, el resumen del #30A en Caracas">Represión y presión ciudadana, el resumen del #30A en Caracas</a>
        
            </h2>
        
                        </div>
                    </li>
                </ul>
            </div>
        </div>
             <div class="more-content">
    <div class="top">
        <p class="title">Te recomendamos</p>
    </div>
    <div class="middle">
        <!-- START: item -->
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/arte/sorte-sector-sorte-los-ojos-del-fotografo-leo-alvarez_280440" title="ctv-knp-sorte">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/9/1556215846091.jpg" alt="ctv-knp-sorte" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/arte/sorte-sector-sorte-los-ojos-del-fotografo-leo-alvarez_280440" title="Sorte, sector Sorte en los ojos del fotógrafo Leo Álvarez">Sorte, sector Sorte en los ojos del fotógrafo Leo Álvarez</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/arte/identifican-roma-amigo-perdido-velazquez_278836" title="ctv-ukq-retrato-velazquez">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/9/1555022833690.jpg" alt="ctv-ukq-retrato-velazquez" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/arte/identifican-roma-amigo-perdido-velazquez_278836" title="Identifican en Roma al amigo perdido de Velázquez">Identifican en Roma al amigo perdido de Velázquez</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/arte/manuel-rangel-artista-venezolano-que-expone-sus-obras-new-york_278455" title="ctv-sxf-fotooooo">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/4/1554831608343.jpg" alt="ctv-sxf-fotooooo" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/arte/manuel-rangel-artista-venezolano-que-expone-sus-obras-new-york_278455" title="Manuel Rangel, el artista venezolano que expone sus obras en New York">Manuel Rangel, el artista venezolano que expone sus obras en New York</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/arte/artista-plastico-juan-carlos-ardenti-recibio-premio-excelencia-2019_277819" title="Juan Carlos Ardenti">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/3/1554412181935.jpg" alt="Juan Carlos Ardenti" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/arte/artista-plastico-juan-carlos-ardenti-recibio-premio-excelencia-2019_277819" title="Artista plástico Juan Carlos Ardenti recibió Premio a la Excelencia 2019">Artista plástico Juan Carlos Ardenti recibió Premio a la Excelencia 2019</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/arte/obras-jesus-soto-carlos-cruz-diez-subastaran-bogota_274930" title="Carlos Cruz Diez">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/9/1521223149897.jpg" alt="Carlos Cruz Diez" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/arte/obras-jesus-soto-carlos-cruz-diez-subastaran-bogota_274930" title="Obras de Jesús Soto y Carlos Cruz Díez se subastarán en Bogotá">Obras de Jesús Soto y Carlos Cruz Díez se subastarán en Bogotá</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/arte/coleccion-cisneros-dona-nuevas-obras-museo-reina-sofia_274475" title="Patricia Phelps">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/6/1552487084263.jpg" alt="Patricia Phelps" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/arte/coleccion-cisneros-dona-nuevas-obras-museo-reina-sofia_274475" title="La Colección Cisneros dona nuevas obras al Museo Reina Sofía">La Colección Cisneros dona nuevas obras al Museo Reina Sofía</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/arte/venezolano-exhibira-obras-galeria-del-banco-interamericano-desarrollo_273725" title="La identidad de la línea">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/5/1551970301951.jpg" alt="La identidad de la línea" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/arte/venezolano-exhibira-obras-galeria-del-banco-interamericano-desarrollo_273725" title="Venezolano exhibirá obras en galería del Banco Interamericano de Desarrollo">Venezolano exhibirá obras en galería del Banco Interamericano de Desarrollo</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/arte/moma-adquiere-luna-modernista-brasilena-tarsila-amaral_272694" title="MoMA">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/6/1551286860868.jpg" alt="MoMA" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/arte/moma-adquiere-luna-modernista-brasilena-tarsila-amaral_272694" title="El MoMA adquiere La Luna de la modernista brasileña Tarsila do Amaral">El MoMA adquiere La Luna de la modernista brasileña Tarsila do Amaral</a>
        
            </h3>
        
            </div>
        </article>
        <!-- END: item -->
    </div>
</div>
            
            <div class="fb-comments" id="listComments" data-width="100%" data-numposts="10" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/arte/hatelier-espacio-encuentros-contemporaneos_283077"><!-- void --></div>
        
        </div>
                            <div class="col-xs-12 col-sm-12 col-md-5 col-lg-4 ">
                            	 
             
             	
	<aside class="add publi">
		
	  	<div id="box_1" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_1'); });</script></div>
	  	
	</aside>

            
        
             
	<div class="en-portada">
		<div class="top">
        	<p class="title">Las<span>5</span>noticias de portada</p>
	    </div>
	    <div class="middle">
	    	 <div class="list">
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/reportaje-afp-tenga-dinero-crisis-reparte-angustias-para-todos_283081" title="ctv-ngt-crisis">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/0/1558539619200.jpg" alt="ctv-ngt-crisis" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/sociedad/reportaje-afp-tenga-dinero-crisis-reparte-angustias-para-todos_283081">
			    	 	 	<h3 class="title">Reportaje AFP: Se tenga o no dinero, la crisis reparte angustias para todos</h3>
			    	 	 	<p class="date">22 mayo 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sucesos/intervenida-por-segunda-vez-division-extorsion-secuestro-del-cicpc_283078" title="ctv-scw-cicpc">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/7/1558534769179.jpg" alt="ctv-scw-cicpc" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/sucesos/intervenida-por-segunda-vez-division-extorsion-secuestro-del-cicpc_283078">
			    	 	 	<h3 class="title">Intervenida por segunda vez División de Extorsión y Secuestro del Cicpc</h3>
			    	 	 	<p class="date">22 mayo 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/luego-dias-desconoce-paradero-edgar-zambrano_283074" title="Edgar Zambrano">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/8/1543435515082.jpg" alt="Edgar Zambrano" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/politica/luego-dias-desconoce-paradero-edgar-zambrano_283074">
			    	 	 	<h3 class="title">Luego de 14 días se desconoce el paradero de Édgar Zambrano</h3>
			    	 	 	<p class="date">22 mayo 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/arte/hatelier-espacio-encuentros-contemporaneos_283077" title="El Hatelier: un espacio de encuentros contemporáneos">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/2/1558533749024.jpg" alt="El Hatelier: un espacio de encuentros contemporáneos" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/arte/hatelier-espacio-encuentros-contemporaneos_283077">
			    	 	 	<h3 class="title">El Hatelier: un espacio de encuentros contemporáneos</h3>
			    	 	 	<p class="date">22 mayo 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/cine/mayo-estrena-remake-aladdin_283071" title="El 24 de mayo se estrena el remake de Aladdin">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/3/1558532248830.jpg" alt="El 24 de mayo se estrena el remake de Aladdin" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/cine/mayo-estrena-remake-aladdin_283071">
			    	 	 	<h3 class="title">El 24 de mayo se estrena el remake de Aladdin</h3>
			    	 	 	<p class="date">22 mayo 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
	    	</div>
	    </div>
	</div>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_2" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_2'); });</script></div>
	  	
	</aside>

            
        
             <div class="lo-mas">
            <div class="top">
                <p class="title">Lo <span>+</span> compartido</p>
            </div>
            <div class="middle">
                <div class="list">
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/bbc-mundo/crisis-venezuela-que-pasado-con-clase-media-caracas_283050" title="Crisis en Venezuela: ¿qué ha pasado con la clase media en Caracas?">Crisis en Venezuela: ¿qué ha pasado con la clase media en Caracas?</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/bbc-mundo/crisis-venezuela-que-pasado-con-clase-media-caracas_283050" title="Restaurante La Esquina">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/5/1558482076453.jpg" alt="Restaurante La Esquina" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/economia/venezuela-huevo-933-millones-litros-gasolina-cuestan-igual_282966" title="En Venezuela un huevo y 93,3 millones de litros de gasolina cuestan igual">En Venezuela un huevo y 93,3 millones de litros de gasolina cuestan igual</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/venezuela-huevo-933-millones-litros-gasolina-cuestan-igual_282966" title="ctv-rdh-huevos-para-matute">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/7/1558453869276.jpg" alt="ctv-rdh-huevos-para-matute" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/economia/hausmann-requieren-2000-millones-mes-para-atender-crisis-del-pais_283053" title="Hausmann: Se requieren $ 2.000 millones al mes para atender crisis del país">Hausmann: Se requieren $ 2.000 millones al mes para atender crisis del país</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/hausmann-requieren-2000-millones-mes-para-atender-crisis-del-pais_283053" title="Haussman">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/7/1558486877274.jpg" alt="Haussman" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sociedad/advierten-que-cantv-movilnet-colapsan-por-tecnologia-obsoleta_283065" title="Advierten que Cantv y Movilnet colapsan por tecnología obsoleta">Advierten que Cantv y Movilnet colapsan por tecnología obsoleta</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sociedad/advierten-que-cantv-movilnet-colapsan-por-tecnologia-obsoleta_283065" title="Denuncian estado deplorable de Cantv y Movilnet">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/0/1558528617109.jpg" alt="Denuncian estado deplorable de Cantv y Movilnet" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/economia/bcv-desmintio-sustitucion-los-servicios-maestro-mastercard-visa_283030" title="BCV desmintió sustitución de los servicios de Maestro, Mastercard y Visa">BCV desmintió sustitución de los servicios de Maestro, Mastercard y Visa</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/economia/bcv-desmintio-sustitucion-los-servicios-maestro-mastercard-visa_283030" title="Banco Central de Venezuela">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/6/1557349891364.jpg" alt="Banco Central de Venezuela" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                </div>
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_3" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_3'); });</script></div>
	  	
	</aside>

            
        
             <div class="top-videos">
            <div class="top">
                <p class="title">Top V&iacute;deos</p>
            </div>
            <div class="middle">
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/entretenimiento/youtuber-prometio-hacer-video-sexual-llegar-millon-subscriptores_9521" title="Youtuber prometió hacer video sexual al llegar a un millón de subscriptores">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/6/1485974647565.jpg" alt="Youtuber prometió hacer video sexual al llegar a un millón de subscriptores" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/entretenimiento/youtuber-prometio-hacer-video-sexual-llegar-millon-subscriptores_9521" title="Youtuber prometió hacer video sexual al llegar a un millón de subscriptores">Youtuber prometió hacer video sexual al llegar a un millón de subscriptores</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/meten-una-piedra-queso-para-enganar-los-clientes_129407" title="Le meten una piedra al queso para engañar a los clientes">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/1/1557852781010.jpg" alt="Le meten una piedra al queso para engañar a los clientes" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/meten-una-piedra-queso-para-enganar-los-clientes_129407" title="Le meten una piedra al queso para engañar a los clientes">Le meten una piedra al queso para engañar a los clientes</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/deportes/circuitos-center-transmitiran-copa-america-2019-para-venezuela_129629" title="Circuitos AM y FM Center transmitirán la Copa América 2019 para Venezuela">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/2/1558038143920.JPG" alt="Circuitos AM y FM Center transmitirán la Copa América 2019 para Venezuela" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/deportes/circuitos-center-transmitiran-copa-america-2019-para-venezuela_129629" title="Circuitos AM y FM Center transmitirán la Copa América 2019 para Venezuela">Circuitos AM y FM Center transmitirán la Copa América 2019 para Venezuela</a>
        
            </h2>
        
                </div>
            </article>
        
                
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_4" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_4'); });</script></div>
	  	
	</aside>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_5" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_5'); });</script></div>
	  	
	</aside>

            
        
        
                            </div>
                        </div>
                    </section>
                    <!-- END: block02 -->
                </article>
                <!-- START: block -->
        		<section class="block">
                  <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                       	
	<aside class="add publi">
		
	  	<div id="megabanner_3" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_3'); });</script></div>
	  	
	</aside>

                    </div>
                 </div>
              </section>
              <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                             
            <script>loadEvents.push(function() {console.log(':No existe configuraci\xF3n de publicidad para el slot solicitado'); });</script>
        
                        </div>
                    </div>
              </section>
             <!-- END: block -->
            </div>
        </main>
        
            <!-- START: COUNTER -->
            <script>
                loadEvents.push(function() { CTVUtils.RecordEvent('VIEW', 'es', 'NEWS', 283077); });
            </script>
            <!-- END: COUNTER -->
        
         
 <footer class="footer">
  <div class="container">
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div class="sitemap">
             <div class="brand"><img alt="El Nacional" src="http://en-cdnsta.agilecontent.com//img/bbd52eea.el-nacional-bn.png" /></div>
              <p class="sections">
                 
  <a target="_self" href="/politica/">Política</a>
  <a target="_self" href="/economia/">Economía</a>
  <a target="_self" href="/sucesos/">Sucesos</a>
  <a target="_self" href="/mundo/">Mundo</a>
  <a target="_self" href="/deportes/">Deportes</a>
  <a target="_self" href="/entretenimiento/">Entretenimiento</a>
  <a target="_self" href="/opinion/">Opinión</a>
  <a target="_self" href="/sociedad/">Sociedad</a>
  <a target="_self" href="/tag/diaspora">Diáspora</a>
  <a target="_self" href="/tag/reporte-ya">Reporte Ya</a>
  <a target="_self" href="/videos">Multimedia</a>
  <a target="_self" href="/entv">ENTV</a>

              </p>
          </div>
       </div>
    </div>
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center">
          <p class="sites">
             
            <script>loadEvents.push(function() {console.log('No hay un listado de links disponibles'); });</script>
        
           </p>
        </div>
     </div>
     <div class="row">
        <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9 text-left">
           <p class="about-us">
                
  <a target="_self" href="/">Política de Privacidad</a>
  <a target="_self" href="/">Quienes Somos</a>
  <a target="_self" href="http://en-cdnmed.agilecontent.com/resources/jpg/8/8/1556209905588.jpg">Contacto</a>
  <a target="_blank" href="/pagina/aviso-legal/">Aviso Legal</a>
  <a target="_self" href="/">Política de Cookies</a>
  <a target="_self" href="/">Ayuda</a>
  <a target="_self" href="/">Síguenos</a>

                
  <a target="_self" href="https://twitter.com/elnacionalweb">
     <i class="icon-twitter"></i>
  </a>
  <a target="_self" href="https://www.facebook.com/elnacionalfb">
     <i class="icon-facebook"></i>
  </a>
  <a target="_self" href="https://www.instagram.com/elnacionalweb/">
     <i class="icon-instagram"></i>
  </a>
  <a target="_self" href="/">
     <i class="icon-rss"></i>
  </a>

            </p>
         </div>
         <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 text-right">
             <p class="goto"><a href="#">Volver arriba</a></p>
          </div>
     </div>
     <div class="row bottom">
        <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 text-left">
           <p>EL NACIONAL WEB - CARACAS-VENEZUELA 2014 &#169; C.A. IBERONEWS LIMITED. TODOS LOS DERECHOS RESERVADOS RIF J-402838298.</p>
           <p>PROHIBIDA LA REPRODUCCI&Oacute;N TOTAL O PARCIAL DE CUALQUIER MATERIAL DE ESTE DIARIO SIN LA AUTORIZACION EXPRESA DE LOS EDITORES</p>
        </div>
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-right">
           <a class="agile" href="https://www.agilecontent.com">Agile News</a>
        </div>
     </div>
  </div>
 </footer>
 <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script src="http://en-cdnsta.agilecontent.com/player/js/535d0c75.agile-player.min.js"></script><script async src="http://en-cdnsta.agilecontent.com/js/6e3dbb24.main.min.js"></script>

         <script>window._taboola=window._taboola||[],_taboola.push({flush:!0})</script>
    </body>
</html>

