<!DOCTYPE html>

<html lang="es">
    <head>
        
            
                <title>EE UU afianza lazos con El Salvador contra migración, narcotráfico y Maduro</title>
                <meta name="description" content="Mike Pompeo, el Secretario de Estado de los Estados Unidos visitó el país centroamericano, donde se reunión con Nayib Bukele, presidente salvadoreño&amp;#160;" />
                <meta charset="UTF-8" />
                <meta name="lang" content="es" />
                <meta name="news_keywords" content="Nicolás Maduro, Mike Pompeo, Estados Unidos, Mundo, El Salvador" />
                <meta name="author" content="EFE" />
                <meta name="google-site-verification" />
                <meta name="revisit-after" content="1 days" />
                <meta name="robots" content="INDEX,FOLLOW,NOODP" />
                <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta property="og:url" content="http://www.el-nacional.com/noticias/afianza-lazos-con-salvador-contra-migracion-narcotrafico-maduro_289438" />
                <meta property="og:description" content="Mike Pompeo, el Secretario de Estado de los Estados Unidos visitó el país centroamericano, donde se reunión con Nayib Bukele, presidente salvadoreño&amp;#160;" />
                <meta property="og:image" content="http://en-cdnmed.agilecontent.com//resources/jpg/4/5/1563754695254.jpg" />
                <meta property="og:title" content="EE UU afianza lazos con El Salvador contra migración, narcotráfico y Maduro" />
                <meta property="og:site_name" content="El Nacional" />
                <meta property="og:type" content="article" />
                <meta property="article:author" />
                <meta property="article:publisher" content="https://www.facebook.com/elnacionalfb" />
                <meta property="article:section" content="EE UU" />
                <meta property="article:tag" content="Nicolás Maduro, Mike Pompeo, Estados Unidos, Mundo, El Salvador" />
                <meta property="article:published_time" content="2019-07-21T20:00:00-0400" />
                <meta property="article:modified_time" content="2019-07-22T07:55:47-0400" />
                <meta name="twitter:site" content="@elnacionalweb" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:creator" />
                <meta name="twitter:title" content="EE UU afianza lazos con El Salvador contra migración, narcotráfico y Maduro" />
                <meta name="twitter:description" content="Mike Pompeo, el Secretario de Estado de los Estados Unidos visitó el país centroamericano, donde se reunión con Nayib Bukele, presidente salvadoreño&amp;#160;" />
                <meta http-equiv="refresh" content="600" />
                <link rel="shortcut icon" href="http://en-cdnsta.agilecontent.com//img/favicon.ico" />
            
        
         
<script>gc_se='ee-uu';gc_au='';</script>

        <link rel="amphtml" href="http://www.el-nacional.com/amp/noticias/afianza-lazos-con-salvador-contra-migracion-narcotrafico-maduro_289438" />
         <link rel="stylesheet"href="http://en-cdnsta.agilecontent.com/css/1ca516a0.detail.min.css"><script>window.loadEvents=[]</script>
         <script>window._taboola=window._taboola||[],_taboola.push({article:"auto"}),!function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src=t,e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/elnacionalvenezuela/loader.js","tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script>
         
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script> googletag.cmd.push(function() { googletag.defineSlot('/94115755/elnacional_box_1', [300, 250], 'box_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_2', [300, 250], 'box_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_3', [300, 250], 'box_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_4', [300, 250], 'box_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_box_5', [300, 250], 'box_5').addService(googletag.pubads());googletag.defineSlot('/94115755/elnacional_box_mid_1', [300, 250], 'box_mid_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_1', [[974, 90], [728, 90], [320, 50]], 'megabanner_1').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_2', [[974, 90], [728, 90], [320, 50]], 'megabanner_2').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_3', [[974, 90], [728, 90], [320, 50]], 'megabanner_3').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_megabanner_4', [[974, 90], [728, 90], [320, 50]], 'megabanner_4').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_left', [[160, 600]], 'sky_left').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnacional_sky_right', [[160, 600]], 'sky_right').addService(googletag.pubads()); googletag.defineSlot('/94115755/elnaciona_interticial_1x1', [1, 1], 'interstitial_1').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().setTargeting('SecEN', ['Mundo']); googletag.enableServices(); });</script>

         
    <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"ry6Ak1aUy1X152", domain:"el-nacional.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ry6Ak1aUy1X152" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript -->
  
         
    <!-- Google Analitycs START --><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-16172116-1', 'auto');  ga('send', 'pageview');</script><!-- Google Analitycs END --><style>.last-minute .top .elnacional{display: none;}.list-last-minute .top .elnacional{display: none;}</style>
  
        
        	<script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "NewsArticle",
  					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "http://www.el-nacional.com/noticias/afianza-lazos-con-salvador-contra-migracion-narcotrafico-maduro_289438"
					},
  					"headline": "EE UU afianza lazos con El Salvador contra migración, narcotráfico y Maduro",
					"datePublished": "2019-07-21T20:00:00-04:00",
  					"dateModified": "2019-07-21T20:00:00-04:00",
					"author": {
	    				"@type": "Person",
    					"name":  ["EFE"]
  					},
					"publisher": {
    					"@type": "Organization",
    					"name": "EL NACIONAL",
    					"logo": {
	      					"@type": "ImageObject",
    	  					"url": "http://www.el-nacional.com/img/el-nacional.png"
    					}
  					},
					"image": "http://en-cdnmed.agilecontent.com//resources/jpg/8/4/1563754695648.jpg",
  					"description": "Mike Pompeo, el Secretario de Estado de los Estados Unidos visitó el país centroamericano, donde se reunión con Nayib Bukele, presidente salvadoreño"   
				}
			</script>			
        
         
    <script type="text/javascript">var _sf_async_config = _sf_async_config || {};/** CONFIGURATION START **/_sf_async_config.uid =65813;_sf_async_config.domain = 'el-nacional.com';_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.useCanonicalDomain = true;/** CONFIGURATION END **/</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  
    
    </head>
    <body class="TE_004002">
    	 
    <script type='text/javascript'>var mSect = ""+((gc_se !== "") ? gc_se  : "");var mAu =  ""+((gc_au !== "") ? gc_au  : "");(function() {/** CONFIGURATION START **/var _sf_async_config = window._sf_async_config =(window._sf_async_config || {});_sf_async_config.sections = mSect;_sf_async_config.authors = mAu;/** CONFIGURATION END **/function loadChartbeat() { var e = document.createElement('script'); var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript'; e.async = true; e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n); }loadChartbeat();})();</script>
  
         <div id="fb-root"></div><script>!function(e,t,n){var o,s=e.getElementsByTagName(t)[0];e.getElementById(n)||(o=e.createElement(t),o.id=n,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7",s.parentNode.insertBefore(o,s))}(document,"script","facebook-jssdk")</script>
        <div class="col50 skyLeft">
            	
	<aside class="add sky">
		
	  	<div id="sky_left"><script>googletag.cmd.push(function() { googletag.display('sky_left'); });</script></div>
	  	
	</aside>

        </div>
        <div class="col50 skyRight">
            	
	<aside class="add sky">
		
	  	<div id="sky_right"><script>googletag.cmd.push(function() { googletag.display('sky_right'); });</script></div>
	  	
	</aside>

        </div>
        <!-- START: header-->
         
<!-- START: header -->
<header class="header section">
    <div class="container">
        <div class="links">
            <a class="toggle-button " data="hamburger-menu" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                <b></b>
                <b></b>
                <b></b>
            </a>
        </div>
        <div class="brand"><a href="/" title="El Nacional">El Nacional</a></div>
        <div class="options">
            <div class="right">
                <a onclick="$('#s').toggle(); return false;" class="search" href="#" title="Buscador">Buscador</a>
                <!--<a class="login" href="#" th:title="#{cmp-header.login}" th:utext="#{cmp-header.login}"></a>-->
            </div>
            <div class="search-form" id="s">
                 <div class="search-filter">
            <form action="/buscador/list" method="post">
                <input type="search" name="query" placeholder="Buscar" autocomplete="on" required="required" />
                <input type="hidden" name="rt" value="agileAssetGroup,agileAsset,agileNews" />
                <input type="hidden" name="size" value="10" />
            </form>
        </div>
            </div>
        </div>
        <h1 class="title-section">
          <a href="http://www.el-nacional.com/mundo">Mundo</a>
        </h1>
        <!-- START: nav -->
        <nav class="nav">
            <div class="container">
                <h1 class="title">
                  <a href="http://www.el-nacional.com/mundo">Mundo</a>
                </h1>
                <ul class="n2">
                  <style type="text/css">
                    .nav .n2 .TE_004002 {color: #ec830b}
                   </style>
                    
  <li>
   <a class="TE_004001" target="_self" href="/latinoemerica/">Latinoamérica</a>
  </li>
  <li>
   <a class="TE_004004" target="_self" href="/medio-oriente/">Medio Oriente</a>
  </li>
  <li>
   <a class="TE_004003" target="_self" href="/europa/">Europa</a>
  </li>
  <li>
   <a class="TE_004002" target="_self" href="/ee-uu/">EE UU</a>
  </li>

                </ul>
            </div>
        </nav>
        <!-- END: nav -->
    </div>
</header>
<!-- END: header -->

         
  <ul class="nav-left" data-item="menu">
    <li class="closenav" data="close-menu"><a href="#" title="">X</a></li>
    <li data-item="item" class="n1"><a href="/">Inicio</a></li>
    <li data-item="item" class="n1">
       <a href="/politica/">Política</a>
       <ul class="n2">
          <li>
            <a href="/presos-politicos/">Presos Políticos</a>
          </li>
          <li>
            <a href="/oposicion/">Oposición</a>
          </li>
          <li>
            <a href="/gobierno/">Gobierno</a>
          </li>
          <li>
            <a href="/asamblea-nacional/">Asamblea Nacional</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/economia/">Economía</a>
       <ul class="n2">
          <li>
            <a href="/empresas/">Empresas y productos</a>
          </li>
          <li>
            <a href="/regimen-cambiario/">Régimen Cambiario</a>
          </li>
          <li>
            <a href="/petroleo/">Petróleo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/sucesos/">Sucesos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/mundo/">Mundo</a>
       <ul class="n2">
          <li>
            <a href="/latinoemerica/">Latinoamérica</a>
          </li>
          <li>
            <a href="/medio-oriente/">Medio Oriente</a>
          </li>
          <li>
            <a href="/europa/">Europa</a>
          </li>
          <li>
            <a href="/ee-uu/">EE UU</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/deportes/">Deportes</a>
       <ul class="n2">
          <li>
            <a href="/beisbol/">Beisbol</a>
          </li>
          <li>
            <a href="/futbol/">Fútbol</a>
          </li>
          <li>
            <a href="/baloncesto/">Baloncesto</a>
          </li>
          <li>
            <a href="/motores/">Motores</a>
          </li>
          <li>
            <a href="/tenis/">Tenis</a>
          </li>
          <li>
            <a href="/hipismo/">Hipismo</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entretenimiento/">Entretenimiento</a>
       <ul class="n2">
          <li>
            <a href="/variedades/">Variedades</a>
          </li>
          <li>
            <a href="/cine/">Cine</a>
          </li>
          <li>
            <a href="/teatro/">Teatro</a>
          </li>
          <li>
            <a href="/musica/">Música</a>
          </li>
          <li>
            <a href="/farandula/">Televisión</a>
          </li>
          <li>
            <a href="/literatura/">Literatura</a>
          </li>
          <li>
            <a href="/arte/">Arte</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/opinion/">Opinión</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/sociedad/">Sociedad</a>
       <ul class="n2">
          <li>
            <a href="/servicios/">Servicios</a>
          </li>
          <li>
            <a href="/protestas/">Protestas</a>
          </li>
          <li>
            <a href="/educacion/">Educación</a>
          </li>
          <li>
            <a href="/salud/">Salud</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/diaspora">Diáspora</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/reporte-ya">Reporte Ya</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/videos">Multimedia</a>
       <ul class="n2">
          <li>
            <a href="/videos">Videos</a>
          </li>
          <li>
            <a href="/audios">Audios</a>
          </li>
          <li>
            <a href="/galerias">Galerias</a>
          </li> 
       </ul>
    </li>
    <li data-item="item" class="n1">
       <a href="/entv">ENTV</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/tag/siete-dias/">Siete Días</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://el-nacional.us9.list-manage1.com/subscribe?u=5db5b9a43649eebaeeb406626&amp;id=87a064286a">Newsletter</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://anunciate-en.com/">Anúnciate EN</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://www.el-nacional.com/noticias/economia/gobierno-exige-los-empresarios-entregar-produccion_241947">Economía</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/">Síguenos</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="http://en-cdnmed.agilecontent.com/resources/jpg/8/8/1556209905588.jpg">Contacto</a>
       
    </li>
    <li data-item="item" class="n1">
       <a href="/pagina/aviso-legal/">Aviso Legal</a>
       
    </li>
 </ul>

        <!-- START: Content -->
        <main class="content margintop10" style="padding-top:8rem;">
             	
	<aside class="add interstitial">
		
	  	<div id="interstitial_1" class="center"><script>googletag.cmd.push(function() { googletag.display('interstitial_1'); });</script></div>
	  	
	</aside>

             
    <div class="breadcrumb">
    	<div class="container">
	        <div class="row">
	            <div class="col-xs-12">
	                <ol class="breadcrumb-list">
	                	 <li class="breadcrumb-item">
	                        <a class="breadcrumb-link" href="/">
	                            <span>Home</span>
	                        </a>
	                     </li>
	                	 <li class="breadcrumb-item">
	                	 	<a class="breadcrumb-link" href="/mundo/">
	                            <span>Mundo</span>
	                        </a>
	                	 </li>
	                	 <li class="breadcrumb-item">
	                	 	<a class="breadcrumb-link" href="/ee-uu/">
	                            <span>EE UU</span>
	                        </a>
	                	 </li>
	                </ol>
	            </div>
	        </div>
	    </div>
	</div>
	
            <script type="application/ld+json">
				{
  					"@context": "http://schema.org",
  					"@type": "BreadcrumbList",
  					"itemListElement": [
						{
    						"@type": "ListItem",
    						"position": 1,
    						"item": {
      							"@id": "http://www.el-nacional.com",
      							"name": "Home"
    						}
  						}
						
						,{
    						"@type": "ListItem",
    						"position": 2,
    						"item": {
      							"@id": "http://www.el-nacional.com/mundo/",
      							"name": "Mundo"
    						}
  						}
						
						
						,{
    						"@type": "ListItem",
    						"position": 3,
    						"item": {
      							"@id": "http://www.el-nacional.com/ee-uu/",
      							"name": "EE UU"
    						}
  						}
						
					]
				}
			</script>
        
    
            <div class="container">
                <!-- START: block -->
                <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                            	
	<aside class="add publi">
		
	  	<div id="megabanner_1" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_1'); });</script></div>
	  	
	</aside>

                        </div>
                    </div>
                </section>
                <!-- END: block -->
                <article itemscope="itemscope" item-type="http://schema.org/NewsArticle">
                    <section class="block03">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
	<header class="detail-header">
	    
	    <h1 class="title">EE UU afianza lazos con El Salvador contra migración, narcotráfico y Maduro</h1>
	    <div class="subtitle"><P>Mike Pompeo, el Secretario de Estado de los Estados Unidos visitó el país centroamericano, donde se reunión con Nayib Bukele, presidente salvadoreño&#160;</P></div>
	</header>
<!-- END: detail-header -->

                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    
            <!-- START: toolbar -->
            <aside class="toolbar">
                <ul class="share" id="detail_289438">
                    
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Facebook" onclick="window.open (&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.el-nacional.com/noticias/afianza-lazos-con-salvador-contra-migracion-narcotrafico-maduro_289438&amp;p=EE+UU+afianza+lazos+con+El+Salvador+contra+migraci%C3%B3n%2C+narcotr%C3%A1fico+y+Maduro&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;289438&#39;);">
                                        <i class="icon-facebook"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                                <li>
                                    <a href="javascript://;" class="btn" title="Twitter" onclick="window.open (&#39;https://twitter.com/intent/tweet?url=http://www.el-nacional.com/n/289438&amp;text=EE+UU+afianza+lazos+con+El+Salvador+contra+migraci%C3%B3n%2C+narcotr%C3%A1fico+y+Maduro&amp;via=elnacionalweb&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;289438&#39;);">
                                        <i class="icon-twitter"></i>
                                    </a>
                                </li>
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                        
                        
                            
                                <li class="lg-hidden">
                                    <a href="javascript://;" class="btn" title="whatssap" onclick="window.open (&#39;whatsapp://send?text=http://www.el-nacional.com/noticias/afianza-lazos-con-salvador-contra-migracion-narcotrafico-maduro_289438&#39;,&#39;&#39;,&#39;toolbar=0, status=0, width=550, height=350&#39;);CTVUtils.RecordEvent(&#39;SHARE&#39;,&#39;es&#39;,&#39;NEWS&#39;,&#39;289438&#39;);">
                                        <i class="icon-whatsapp lg-hidden"></i>
                                    </a>
                                </li>
                            
                        
                        <!--<li th:if="!${#lists.isEmpty(@social.getSocialNetworksMainPortalFiltered())}">
                            <a href="#" class="btn" th:title="#{share.title}"> <i class="icon-share"></i></a>-->
                            <!--  Por ahora lo comentamos hasta tener todos los css
                            <ul class="more-share">
                                            <th:block th:each="network : ${@social.getSocialNetworksMainPortalFiltered()}">
                                            <li th:class="${network.showOnlyPhone}?'lg-hidden':''">
                                                    <a th:title="${network.title}" href="javascript://;" class="btn"
                                                            th:onclick="${@social.getSharedUrlForSocialNetwork(shareItem,network,shareItem.titleSocial,'')}">
                                                       <i th:class="${network.classIcon}"></i>
                                                    </a>
                                            </li>
                                       </th:block>
                                    </ul> -->
                       <!-- </li> -->
                    
                    <li>
                        <a class="btn comments" href="http://www.el-nacional.com/noticias/afianza-lazos-con-salvador-contra-migracion-narcotrafico-maduro_289438#comments" title="Comentarios">
                            <i class="icon-comment"></i><span class="num fb-comments-count" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/afianza-lazos-con-salvador-contra-migracion-narcotrafico-maduro_289438"></span>
                        </a>
                    </li>
                </ul>
                <ul class="options">
                    <li><a href="javascript:window.print()" class="btn" title="Print"> <i class="icon-print"></i></a></li>
                </ul>
            </aside>
            <!-- END: toolbar -->
        
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "></div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                    <div class="apertura">
                         
            
            
                <figure data-component="image" class="thumb photo">
            
            	<span class="r16-9">
		            <picture class="objFitContent">
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/5/1563754695254.jpg" media="(max-width: 420px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/2/1563754695528.jpg" media="(max-width: 768px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/4/1563754695648.jpg" media="(max-width: 1024px)"><!-- void --></source>
		                <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/1/1563754695914.jpg" media="(min-width: 1024px)"><!-- void --></source>
		                
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/0/1563754695100.jpg" alt="Mike Pompeo y Nayib Bukele" title="Mike Pompeo y Nayib Bukele" />
        
		            </picture>
	            </span>
	            
            <div class="txt">
                
                <p class="subtitle">Foto: EFE</p>
            </div>
        
            
        </figure>
            
            
            
        
        
                    </div>
                </div>
            </div>
        </section>

                    <!-- START: block02 -->
                    <section class="block02">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-7 col-lg-8 ">
             <div class="author">
            <!-- <figure class="thumb">
                <img th:alt="${signature}" th:src="@{*{{'/img/autor.png'}}}"/>
            </figure> -->
            <div class="txt">
                Por&nbsp;<span class="author-link">EFE</span>
            </div>
        </div>
            
	<!-- START: detail-body-->
	<div class="detail-body">
		
	<time class="date" datetime="2019-07-203T07:55:47-0400" itemprop="dateModified">
		21 de julio de 2019 08:00 PM
		 | 
		Actualizado el 22 de julio de 2019 07:55 AM
	</time>
	<meta itemprop="datePublished" content="2019-07-202T08:00:00-0400" />

		
			<p style="text-align: justify;">El Salvador y Estados Unidos afianzaron este domingo sus lazos de cooperaci&oacute;n para frenar los flujos de migraci&oacute;n irregular, luchar contra el narcotr&aacute;fico y oponerse a Nicol&aacute;s Maduro con la visita de Mike Pompeo, secretario de Estado del pa&iacute;s norteamericano, a territorio salvadore&ntilde;o.</p>

			 	
	<aside class="add advwhite">
		
	  	<div id="box_mid_1" class="center" style="height:250px; width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_mid_1'); });</script></div>
	  	
	</aside>

			
			
			
			
		
		
			<p style="text-align: justify;">El jefe de la diplomacia estadounidense se reuni&oacute; con el presidente salvadore&ntilde;o, Nayib Bukele, para cerrar as&iacute; una gira que lo llev&oacute; previamente a Argentina, Ecuador y M&eacute;xico.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Se esperaba que el delegado de Donald Trump pasara revista a las acciones implementadas por el Ejecutivo de Bukele para frenar la migraci&oacute;n irregular, pero los dos pol&iacute;ticos evitaron entrar en detalles sobre los temas abordados despu&eacute;s de reunirse por m&aacute;s de una hora.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">La cita tuvo lugar en momentos en los que Trump ordenad&oacute;&nbsp;redadas para detener a migrantes indocumentados y la Agencia de Estados Unidos para el Desarrollo Internacional confirm&oacute; un recorte de la cooperaci&oacute;n a Centroam&eacute;rica para entregarla a Juan Guaid&oacute;, presidente interino de Venezuela.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Pompeo destac&oacute; en una conferencia de prensa, en la que solo se permitieron preguntas de los medios estadounidenses, que el gobierno de Bukele quiere trabajar con Estados Unidos&nbsp;para alcanzar sus objetivos de proteger&nbsp;la frontera sur del pa&iacute;s norteamericano.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Destac&oacute; que El Salvador es un pa&iacute;s que puede ser modelo en el tema migratorio&nbsp;con un trabajo conjunto con las fuerzas del orden, luchar contra las actividades de las pandillas e invertir por medio de la empresa privada.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">El secretario de Estado se&ntilde;al&oacute; su gobierno busca una seguridad fronteriza m&aacute;s fuerte&nbsp;en Centroam&eacute;rica, adem&aacute;s de reducir la violencia de las pandillas y la pobreza para que la gente se quede en sus propios pa&iacute;ses.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Pompeo a&ntilde;adi&oacute; que su gira por Latinoam&eacute;rica es parte de los esfuerzos de Estados Unidos para trabajar de manera mucho m&aacute;s solida con todo el hemisferio occidental.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">"El riesgo de la regi&oacute;n es Venezuela", subray&oacute; Pompeo, quien felicit&oacute; al Ejecutivo de Bukele por no reconocer, en la &uacute;ltima asamblea general de la Organizaci&oacute;n de los Estados Americanos, al "gobierno corrupto de Maduro como un gobierno legitimo de Venezuela".</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Pompeo aprovech&oacute; su visita para destacar los pasos importantes&nbsp;dados por M&eacute;xico para disminuir la llegada de migrantes indocumentados a Estados Unidos como parte de un acuerdo firmado el pasado 7 de junio y con el que el Ejecutivo de Manuel L&oacute;pez Obrador evit&oacute; un incremento de los aranceles a sus productos.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">"Hay menos detenciones en la frontera sur, pero todav&iacute;a queda mucho trabajo por hacer", explic&oacute;.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Por su parte, Bukele asegur&oacute; que durante la reuni&oacute;n con Pompeo evitaron referirse a temas que pudieran erosionar el di&aacute;logo, como el recorte de la ayuda.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">"Estamos tratando de fortalecer los lazos con nuestro socio, entonces nos concentramos en lo que podemos lograr juntos y no en las cosas en las que podamos discrepar o no estemos un cien por ciento de acuerdo", sostuvo el jefe de Estado salvadore&ntilde;o.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Apunt&oacute; que El Salvador no busca cheques en blanco&nbsp;o dinero gratis, dado que las administraciones de los &uacute;ltimos 30 a&ntilde;os recibieron unos 4.000 millones de d&oacute;lares en cooperaci&oacute;n y no lograron mejorar las condiciones del pa&iacute;s.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">A&ntilde;adi&oacute; que prefiere que la Administraci&oacute;n de Trump se&ntilde;ale&nbsp;que El Salvador est&aacute; por el buen camino&nbsp;con su llegada al poder el 1 de junio pasado para atraer a las empresas privadas y generar miles de millones de d&oacute;lares en inversi&oacute;n.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">"Lo que queremos es que la gente no muera en los desiertos, que no los secuestren, que no vendan sus &oacute;rganos, que las ni&ntilde;as no terminen violadas", destac&oacute; Bukele, de la derechista Gran Alianza por la Unidad Nacional.</p>

			
			
			
			
			
							
			
		
		
			<p style="text-align: justify;">Subray&oacute; que ambos gobiernos pretenden promover inversiones en El Salvador, crear fuentes de trabajo y desarrollo econ&oacute;mico&nbsp;para detener la migraci&oacute;n irregular.</p>

			
			
			
			
			
		
		
			<p style="text-align: justify;">Bukele dijo que durante la reuni&oacute;n tampoco se valor&oacute; que El Salvador se convierta en un tercer pa&iacute;s seguro&nbsp;para los migrantes de la regi&oacute;n centroamericana que buscan llegar a Estados Unidos.&nbsp;</p>

			
			
			
			
			
		
		
		<!-- END: Note Text-->
	</div>

            
	<!-- START: tags -->
	<div class="tags">
	    <div class="top">
	        <p class="title">Tags</p>
	    </div>
	    <div class="middle">
	        <p class="item">
		        
		        	<a href="/tag/nicolas-maduro">Nicolás Maduro</a>
		        	,
		        
		        
		        	<a href="/tag/mike-pompeo">Mike Pompeo</a>
		        	,
		        
		        
		        	<a href="/tag/estados-unidos">Estados Unidos</a>
		        	,
		        
		        
		        	<a href="/tag/mundo">Mundo</a>
		        	,
		        
		        
		        	<a href="/tag/el-salvador">El Salvador</a>
		        	
		        
	        </p>
	    </div>
	</div>
	<!-- END: tags -->

             <div id="taboola-below-article-thumbnails"></div><script>window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"})</script>
             <div class="ultimos-videos">
            <div class="top">
                <p class="title"><a href="/videos">&#218;ltimos Videos</a></p>
            </div>
            <div class="wrap carousel">
                <ul class="slides">
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/maria-corina-machado-regimen-hay-que-arrebatarle-poder_135311" title="María Corina Machado: “Al régimen hay que arrebatarle el poder”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/5/1563227992656.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/5/1563227992656.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/5/1563227992656.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/6/5/1563227992656.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/3/1563227982433.jpg" alt="María Corina Machado: “Al régimen hay que arrebatarle el poder”" title="María Corina Machado: “Al régimen hay que arrebatarle el poder”" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">15/07/2019.  15:20h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/maria-corina-machado-regimen-hay-que-arrebatarle-poder_135311" title="María Corina Machado: “Al régimen hay que arrebatarle el poder”">María Corina Machado: “Al régimen hay que arrebatarle el poder”</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/futbol/alejandro-araque-portero-que-estudia-videos-penales_135143" title="Alejandro Araque: un portero que estudia videos de penales">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/0/1563069118000.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/0/1563069118000.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/0/1563069118000.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/0/0/1563069118000.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/9/1563069118090.jpg" alt="Alejandro Araque: un portero que estudia videos de penales" title="Alejandro Araque: un portero que estudia videos de penales" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">13/07/2019.  21:46h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/futbol/alejandro-araque-portero-que-estudia-videos-penales_135143" title="Alejandro Araque: un portero que estudia videos de penales">Alejandro Araque: un portero que estudia videos de penales</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/victimas-organizaciones-del-estado-lara-respaldaron-informe-bachelet_135000" title="Víctimas y organizaciones del estado Lara respaldaron informe de Bachelet">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/1/1562958791312.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/1/1562958791312.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/1/1562958791312.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/1/1562958791312.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/8/1562958789584.jpg" alt="Víctimas y organizaciones del estado Lara respaldaron informe de Bachelet" title="Víctimas y organizaciones del estado Lara respaldaron informe de Bachelet" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">12/07/2019.  15:13h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/victimas-organizaciones-del-estado-lara-respaldaron-informe-bachelet_135000" title="Víctimas y organizaciones del estado Lara respaldaron informe de Bachelet">Víctimas y organizaciones del estado Lara respaldaron informe de Bachelet</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/politica/gonzalez-gente-esta-escondida-casa-esta-fallando-democracia_135279" title="González: Si la gente está escondida en casa, está fallando la democracia">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/5/1563217133658.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/5/1563217133658.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/5/1563217133658.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/8/5/1563217133658.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/8/3/1563217122138.jpg" alt="González: Si la gente está escondida en casa, está fallando la democracia" title="González: Si la gente está escondida en casa, está fallando la democracia" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">12/07/2019.  14:58h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/politica/gonzalez-gente-esta-escondida-casa-esta-fallando-democracia_135279" title="González: Si la gente está escondida en casa, está fallando la democracia">González: Si la gente está escondida en casa, está fallando la democracia</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/futbol/christian-rivas-despertado-grande-del-futbol-venezolano_134903" title="Christian Rivas: “Ha despertado un grande del fútbol venezolano”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1562938672773.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1562938672773.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1562938672773.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1562938672773.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/5/1562938672853.jpg" alt="Christian Rivas: “Ha despertado un grande del fútbol venezolano”" title="Christian Rivas: “Ha despertado un grande del fútbol venezolano”" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">11/07/2019.  20:09h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/futbol/christian-rivas-despertado-grande-del-futbol-venezolano_134903" title="Christian Rivas: “Ha despertado un grande del fútbol venezolano”">Christian Rivas: “Ha despertado un grande del fútbol venezolano”</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/miss-earth-venezuela-realizo-segundo-casting-rumbo-concurso-2019_134015" title="Miss Earth Venezuela realizó su segundo casting rumbo al concurso de 2019">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/1/1562260832014.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/1/1562260832014.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/1/1562260832014.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/1/1562260832014.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/6/1562261020267.jpg" alt="Miss Earth Venezuela realizó su segundo casting rumbo al concurso de 2019" title="Miss Earth Venezuela realizó su segundo casting rumbo al concurso de 2019" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">04/07/2019.  13:20h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/miss-earth-venezuela-realizo-segundo-casting-rumbo-concurso-2019_134015" title="Miss Earth Venezuela realizó su segundo casting rumbo al concurso de 2019">Miss Earth Venezuela realizó su segundo casting rumbo al concurso de 2019</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/caribu-apuesta-venezuela-lanza-primer-ron-especiado-nacional_133788" title="Caribú apuesta a Venezuela y lanza el primer ron especiado nacional">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1562094260162.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1562094260162.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1562094260162.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1562094260162.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/7/1562094440373.jpg" alt="Caribú apuesta a Venezuela y lanza el primer ron especiado nacional" title="Caribú apuesta a Venezuela y lanza el primer ron especiado nacional" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">02/07/2019.  15:04h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/caribu-apuesta-venezuela-lanza-primer-ron-especiado-nacional_133788" title="Caribú apuesta a Venezuela y lanza el primer ron especiado nacional">Caribú apuesta a Venezuela y lanza el primer ron especiado nacional</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/nacional-celebro-con-fervor-dia-del-periodista_133646" title="El Nacional celebró con fervor el día del periodista">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/2/1562016919125.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/2/1562016919125.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/2/1562016919125.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/2/1562016919125.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/9/1562017764891.jpg" alt="El Nacional celebró con fervor el día del periodista" title="El Nacional celebró con fervor el día del periodista" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">01/07/2019.  17:35h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/nacional-celebro-con-fervor-dia-del-periodista_133646" title="El Nacional celebró con fervor el día del periodista">El Nacional celebró con fervor el día del periodista</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/cultura/asi-celebro-parranda-san-pedro-guarenas-guatire_133466" title="Así se celebró la Parranda de San Pedro en Guarenas y Guatire">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/6/1561837420863.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/6/1561837420863.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/6/1561837420863.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/3/6/1561837420863.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/1/1561837414410.jpg" alt="Así se celebró la Parranda de San Pedro en Guarenas y Guatire" title="Así se celebró la Parranda de San Pedro en Guarenas y Guatire" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">29/06/2019.  15:43h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/cultura/asi-celebro-parranda-san-pedro-guarenas-guatire_133466" title="Así se celebró la Parranda de San Pedro en Guarenas y Guatire">Así se celebró la Parranda de San Pedro en Guarenas y Guatire</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/rocketman-llego-sistema-orquestas_133172" title="Rocketman llegó al sistema de orquestas">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/9/1561582568997.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/9/1561582568997.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/9/1561582568997.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/7/9/1561582568997.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/6/9/1561582549496.jpg" alt="Rocketman llegó al sistema de orquestas" title="Rocketman llegó al sistema de orquestas" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">26/06/2019.  16:56h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/rocketman-llego-sistema-orquestas_133172" title="Rocketman llegó al sistema de orquestas">Rocketman llegó al sistema de orquestas</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/cultura/curiepe-celebro-san-juan-son-los-tambores_133090" title="Curiepe celebró a San Juan al son de los tambores">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/6/1561518209264.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/6/1561518209264.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/6/1561518209264.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/4/6/1561518209264.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/0/1561518201503.jpg" alt="Curiepe celebró a San Juan al son de los tambores" title="Curiepe celebró a San Juan al son de los tambores" />
        
	                </picture>
	            </span>
                
            
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">25/06/2019.  23:03h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/cultura/curiepe-celebro-san-juan-son-los-tambores_133090" title="Curiepe celebró a San Juan al son de los tambores">Curiepe celebró a San Juan al son de los tambores</a>
        
            </h2>
        
                        </div>
                    </li>
                    <li class="item">
                        <div class="thumb"> 
            <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/salomon-rondon-delantero-estrella-vinotinto-para-copa-america_132830" title="Salomón Rondón, el delantero estrella de la Vinotinto para la Copa América">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/5/1561229139955.jpg" media="(max-width: 420px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/5/1561229139955.jpg" media="(max-width: 768px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/5/1561229139955.jpg" media="(max-width: 1024px)"><!-- void --></source>
	                    <source data-srcset="http://en-cdnmed.agilecontent.com//resources/jpg/5/5/1561229139955.jpg" media="(min-width: 1024px)"><!-- void --></source>
	                    
            <img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/5/1561229136057.jpg" alt="Salomón Rondón, el delantero estrella de la Vinotinto para la Copa América" title="Salomón Rondón, el delantero estrella de la Vinotinto para la Copa América" />
        
	                </picture>
	            </span>
                
            <figcaption class="by">
                Después de una exitosa temporada en el fútbol inglés, la figura principal de la Selección Nacional aspira lograr el sueño mundialista
                
                
                
                
            </figcaption>
        
            </a>
        </figure>
        </div>
                        <div class="txt">
                            <p class="date">22/06/2019.  14:45h</p>
                            
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/salomon-rondon-delantero-estrella-vinotinto-para-copa-america_132830" title="Salomón Rondón, el delantero estrella de la Vinotinto para la Copa América">Salomón Rondón, el delantero estrella de la Vinotinto para la Copa América</a>
        
            </h2>
        
                        </div>
                    </li>
                </ul>
            </div>
        </div>
             <div class="more-content">
    <div class="top">
        <p class="title">Te recomendamos</p>
    </div>
    <div class="middle">
        <!-- START: item -->
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sanciono-miembro-hezbola-por-atentado-1994-argentina_289253" title="Atentado de1994 en Argentina">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/4/7/1563556718474.jpg" alt="Atentado de1994 en Argentina" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sanciono-miembro-hezbola-por-atentado-1994-argentina_289253" title="EE UU sancionó a miembro de Hezbolá por atentado de 1994 en Argentina">EE UU sancionó a miembro de Hezbolá por atentado de 1994 en Argentina</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/vecchio-tras-anuncio-pence-seguimos-impulsando-presion-contra-maduro_289233" title="Carlos Vecchio">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/7/1563549877371.jpg" alt="Carlos Vecchio" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/vecchio-tras-anuncio-pence-seguimos-impulsando-presion-contra-maduro_289233" title="Vecchio tras anuncio de Pence: “Seguimos impulsando presión contra Maduro”">Vecchio tras anuncio de Pence: “Seguimos impulsando presión contra Maduro”</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/anuncio-mas-sanciones-contra-funcionarios-del-regimen-maduro_289222" title="ctv-alp-mike-pence-efe">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/6/1563481100361.jpg" alt="ctv-alp-mike-pence-efe" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/anuncio-mas-sanciones-contra-funcionarios-del-regimen-maduro_289222" title="EE UU anunció más sanciones contra funcionarios del régimen de Maduro">EE UU anunció más sanciones contra funcionarios del régimen de Maduro</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/rick-scott-exige-liberacion-inmediata-directivos-citgo_288682" title="Rick Scott">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/7/1522277779371.jpg" alt="Rick Scott" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/rick-scott-exige-liberacion-inmediata-directivos-citgo_288682" title="Rick Scott exige la liberación inmediata de ex directivos de Citgo">Rick Scott exige la liberación inmediata de ex directivos de Citgo</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/ordena-bloquear-solicitudes-asilo-inmigrantes-centroamericanos_288610" title="EE UU">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/2/1563199291323.jpg" alt="EE UU" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/ordena-bloquear-solicitudes-asilo-inmigrantes-centroamericanos_288610" title="EE UU ordena bloquear solicitudes de asilo a inmigrantes centroamericanos">EE UU ordena bloquear solicitudes de asilo a inmigrantes centroamericanos</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/tribunal-prohibe-trump-bloquear-sus-criticos-twitter_287996" title="ctv-m8c-twitter-trump">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/6/1562711315162.jpg" alt="ctv-m8c-twitter-trump" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/tribunal-prohibe-trump-bloquear-sus-criticos-twitter_287996" title="Tribunal de EE UU prohíbe a Trump bloquear a sus críticos en Twitter">Tribunal de EE UU prohíbe a Trump bloquear a sus críticos en Twitter</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/donald-trump-trataremos-mas-con-embajador-britanico-washington_287828" title="Donald Trump">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/6/1562616580465.jpg" alt="Donald Trump" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/donald-trump-trataremos-mas-con-embajador-britanico-washington_287828" title="Donald Trump: No trataremos más con el embajador británico en Washington">Donald Trump: No trataremos más con el embajador británico en Washington</a>
        
            </h3>
        
            </div>
        </article>
        <article class="item ">
             <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/bolton-ejercito-protejan-las-libertades-una-venezuela-democratica_287666" title="JOHN BOLTON">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/2/1562454765321.jpg" alt="JOHN BOLTON" />

	                </picture>
	            </span>
            </a>
        </figure>
            <div class="txt">
                
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/bolton-ejercito-protejan-las-libertades-una-venezuela-democratica_287666" title="Bolton al Ejército: Protejan las libertades de una Venezuela democrática">Bolton al Ejército: Protejan las libertades de una Venezuela democrática</a>
        
            </h3>
        
            </div>
        </article>
        <!-- END: item -->
    </div>
</div>
            
            <div class="fb-comments" id="listComments" data-width="100%" data-numposts="10" fb-xfbml-state="rendered" data-href="http://www.el-nacional.com/noticias/afianza-lazos-con-salvador-contra-migracion-narcotrafico-maduro_289438"><!-- void --></div>
        
        </div>
                            <div class="col-xs-12 col-sm-12 col-md-5 col-lg-4 ">
                            	 
             
             	
	<aside class="add publi">
		
	  	<div id="box_1" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_1'); });</script></div>
	  	
	</aside>

            
        
             
	<div class="en-portada">
		<div class="top">
        	<p class="title">Las<span>5</span>noticias de portada</p>
	    </div>
	    <div class="middle">
	    	 <div class="list">
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/investigan-muerte-directivo-pdvsa-enjuiciado-espana_289464" title="Pdvsa">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/1/6/1559174774061.jpg" alt="Pdvsa" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/mundo/investigan-muerte-directivo-pdvsa-enjuiciado-espana_289464">
			    	 	 	<h3 class="title">Investigan muerte de ex directivo de Pdvsa enjuiciado en España</h3>
			    	 	 	<p class="date">22 julio 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/sanchez-recalca-compromiso-buscar-una-salida-pacifica-venezuela_289456" title="Sánchez recalca su compromiso con Venezuela para buscar una salida pacífica">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/9/1563800781897.jpg" alt="Sánchez recalca su compromiso con Venezuela para buscar una salida pacífica" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/mundo/sanchez-recalca-compromiso-buscar-una-salida-pacifica-venezuela_289456">
			    	 	 	<h3 class="title">Sánchez recalca su compromiso de buscar una salida pacífica en Venezuela</h3>
			    	 	 	<p class="date">22 julio 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sucesos/siete-personas-fueron-asesinadas-una-parada-autobus-san-felix_289422" title="ctv-zi1-masacre">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/2/1563736030922.jpg" alt="ctv-zi1-masacre" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/sucesos/siete-personas-fueron-asesinadas-una-parada-autobus-san-felix_289422">
			    	 	 	<h3 class="title">Siete personas fueron asesinadas en una parada de autobús en San Félix</h3>
			    	 	 	<p class="date">22 julio 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/entretenimiento/netflix-une-con-planeta-para-sacar-libros-sus-principales-series_289455" title="Netflix se une con Planeta para sacar libros de sus principales series">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/7/1563798891572.jpg" alt="Netflix se une con Planeta para sacar libros de sus principales series" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/entretenimiento/netflix-une-con-planeta-para-sacar-libros-sus-principales-series_289455">
			    	 	 	<h3 class="title">Netflix se une con Planeta para sacar libros de sus principales series</h3>
			    	 	 	<p class="date">22 julio 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
		    	 
		    	 	<article class="item">
			    	 	  <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/entretenimiento/mel-gibson-detiene-rodaje-puerto-rico-por-paro-contra-gobernador_289444" title="Mel Gibson detiene rodaje en Puerto Rico por paro contra gobernador">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/7/3/1563795204837.jpg" alt="Mel Gibson detiene rodaje en Puerto Rico por paro contra gobernador" />

	                </picture>
	            </span>
            </a>
        </figure>
			    	 	 <a class="txt" href="http://www.el-nacional.com/noticias/entretenimiento/mel-gibson-detiene-rodaje-puerto-rico-por-paro-contra-gobernador_289444">
			    	 	 	<h3 class="title">Mel Gibson detiene rodaje en Puerto Rico por paro contra gobernador</h3>
			    	 	 	<p class="date">22 julio 2019</p>
			    	 	 </a>
		    	 	 </article>
		    	 
	    	</div>
	    </div>
	</div>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_2" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_2'); });</script></div>
	  	
	</aside>

            
        
             <div class="lo-mas">
            <div class="top">
                <p class="title">Lo <span>+</span> compartido</p>
            </div>
            <div class="middle">
                <div class="list">
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/sucesos/siete-personas-fueron-asesinadas-una-parada-autobus-san-felix_289422" title="Siete personas fueron asesinadas en una parada de autobús en San Félix">Siete personas fueron asesinadas en una parada de autobús en San Félix</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/sucesos/siete-personas-fueron-asesinadas-una-parada-autobus-san-felix_289422" title="ctv-zi1-masacre">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/2/1563736030922.jpg" alt="ctv-zi1-masacre" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/elliott-abrams-imposible-descartar-opcion-militar_289428" title="Elliott Abrams: Es imposible descartar la opción militar">Elliott Abrams: Es imposible descartar la opción militar</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/elliott-abrams-imposible-descartar-opcion-militar_289428" title="Elliott Abrams">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/9/7/1563742903079.jpg" alt="Elliott Abrams" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/politica/guaido-ratifico-convocatoria-para-este-martes-sesiones-calle_289436" title="Guaidó ratificó convocatoria para este martes de sesiones de calle">Guaidó ratificó convocatoria para este martes de sesiones de calle</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/guaido-ratifico-convocatoria-para-este-martes-sesiones-calle_289436" title="Juan Guaidó">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/1/1563752804210.jpg" alt="Juan Guaidó" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/mundo/fukuyama-militares-leales-maduro-estan-involucrados-narcotrafico_289409" title="Fukuyama: “Militares leales a Maduro están involucrados en narcotráfico”">Fukuyama: “Militares leales a Maduro están involucrados en narcotráfico”</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/mundo/fukuyama-militares-leales-maduro-estan-involucrados-narcotrafico_289409" title="ctv-zku-francisfukuyama">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/2/2/1563725409222.jpg" alt="ctv-zku-francisfukuyama" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                    
                        
            <article class="item">
                <div class="txt">
                    
            <h3 class="title">
                
            <a href="http://www.el-nacional.com/noticias/politica/vargas-llosa-maduro-dictador-mediocre_289398" title="Vargas Llosa: Maduro es un dictador mediocre">Vargas Llosa: Maduro es un dictador mediocre</a>
        
            </h3>
        
                    <!--<th:block th:include="commons/social/social :: shareTopSharesItem(${item})"/>-->
                </div>
                 <figure class="thumb photo">
            <a href="http://www.el-nacional.com/noticias/politica/vargas-llosa-maduro-dictador-mediocre_289398" title="ctv-mct-vargasllosa">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/1/1563717245810.jpg" alt="ctv-mct-vargasllosa" />

	                </picture>
	            </span>
            </a>
        </figure>
            </article>
        
                    
                </div>
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_3" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_3'); });</script></div>
	  	
	</aside>

            
        
             <div class="top-videos">
            <div class="top">
                <p class="title">Top V&iacute;deos</p>
            </div>
            <div class="middle">
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/entretenimiento/youtuber-prometio-hacer-video-sexual-llegar-millon-subscriptores_9521" title="Youtuber prometió hacer video sexual al llegar a un millón de subscriptores">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/5/6/1485974647565.jpg" alt="Youtuber prometió hacer video sexual al llegar a un millón de subscriptores" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/entretenimiento/youtuber-prometio-hacer-video-sexual-llegar-millon-subscriptores_9521" title="Youtuber prometió hacer video sexual al llegar a un millón de subscriptores">Youtuber prometió hacer video sexual al llegar a un millón de subscriptores</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/nacional--canales/maria-corina-machado-regimen-hay-que-arrebatarle-poder_135311" title="María Corina Machado: “Al régimen hay que arrebatarle el poder”">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/3/3/1563227982433.jpg" alt="María Corina Machado: “Al régimen hay que arrebatarle el poder”" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/nacional--canales/maria-corina-machado-regimen-hay-que-arrebatarle-poder_135311" title="María Corina Machado: “Al régimen hay que arrebatarle el poder”">María Corina Machado: “Al régimen hay que arrebatarle el poder”</a>
        
            </h2>
        
                </div>
            </article>
        
                
                
                    
            <article class="item">
                 <figure class="thumb video">
            <a href="http://www.el-nacional.com/videos/futbol/alejandro-araque-portero-que-estudia-videos-penales_135143" title="Alejandro Araque: un portero que estudia videos de penales">
            	<span class="r16-9">
	                <picture class="objFitContent">
	                	<img class="lazyload objFit" data-src="http://en-cdnmed.agilecontent.com//resources/jpg/0/9/1563069118090.jpg" alt="Alejandro Araque: un portero que estudia videos de penales" />

	                </picture>
	            </span>
            </a>
        </figure>
                <div class="txt">
                    
            <h2 class="title">
                
            <a href="http://www.el-nacional.com/videos/futbol/alejandro-araque-portero-que-estudia-videos-penales_135143" title="Alejandro Araque: un portero que estudia videos de penales">Alejandro Araque: un portero que estudia videos de penales</a>
        
            </h2>
        
                </div>
            </article>
        
                
            </div>
        </div>
            
        
             	
	<aside class="add publi">
		
	  	<div id="box_4" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_4'); });</script></div>
	  	
	</aside>

            
        
             	
	<aside class="add publi">
		
	  	<div id="box_5" class="center" style="width:300px;"><script>googletag.cmd.push(function() { googletag.display('box_5'); });</script></div>
	  	
	</aside>

            
        
        
                            </div>
                        </div>
                    </section>
                    <!-- END: block02 -->
                </article>
                <!-- START: block -->
        		<section class="block">
                  <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                       	
	<aside class="add publi">
		
	  	<div id="megabanner_3" class="center inside"><script>googletag.cmd.push(function() { googletag.display('megabanner_3'); });</script></div>
	  	
	</aside>

                    </div>
                 </div>
              </section>
              <section class="block">
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
                             
            <script>loadEvents.push(function() {console.log(':No existe configuraci\xF3n de publicidad para el slot solicitado'); });</script>
        
                        </div>
                    </div>
              </section>
             <!-- END: block -->
            </div>
        </main>
        
            <!-- START: COUNTER -->
            <script>
                loadEvents.push(function() { CTVUtils.RecordEvent('VIEW', 'es', 'NEWS', 289438); });
            </script>
            <!-- END: COUNTER -->
        
         
 <footer class="footer">
  <div class="container">
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div class="sitemap">
             <div class="brand"><img alt="El Nacional" src="http://en-cdnsta.agilecontent.com//img/bbd52eea.el-nacional-bn.png" /></div>
              <p class="sections">
                 
  <a target="_self" href="/politica/">Política</a>
  <a target="_self" href="/economia/">Economía</a>
  <a target="_self" href="/sucesos/">Sucesos</a>
  <a target="_self" href="/mundo/">Mundo</a>
  <a target="_self" href="/deportes/">Deportes</a>
  <a target="_self" href="/entretenimiento/">Entretenimiento</a>
  <a target="_self" href="/opinion/">Opinión</a>
  <a target="_self" href="/sociedad/">Sociedad</a>
  <a target="_self" href="/tag/diaspora">Diáspora</a>
  <a target="_self" href="/tag/reporte-ya">Reporte Ya</a>
  <a target="_self" href="/videos">Multimedia</a>
  <a target="_self" href="/entv">ENTV</a>

              </p>
          </div>
       </div>
    </div>
    <div class="row">
       <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center">
          <p class="sites">
             
            <script>loadEvents.push(function() {console.log('No hay un listado de links disponibles'); });</script>
        
           </p>
        </div>
     </div>
     <div class="row">
        <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9 text-left">
           <p class="about-us">
                
  <a target="_self" href="/">Política de Privacidad</a>
  <a target="_self" href="/">Quienes Somos</a>
  <a target="_self" href="http://en-cdnmed.agilecontent.com/resources/jpg/8/8/1556209905588.jpg">Contacto</a>
  <a target="_blank" href="/pagina/aviso-legal/">Aviso Legal</a>
  <a target="_self" href="/">Política de Cookies</a>
  <a target="_self" href="/">Ayuda</a>
  <a target="_self" href="/">Síguenos</a>

                
  <a target="_self" href="https://twitter.com/elnacionalweb">
     <i class="icon-twitter"></i>
  </a>
  <a target="_self" href="https://www.facebook.com/elnacionalfb">
     <i class="icon-facebook"></i>
  </a>
  <a target="_self" href="https://www.instagram.com/elnacionalweb/">
     <i class="icon-instagram"></i>
  </a>
  <a target="_self" href="/">
     <i class="icon-rss"></i>
  </a>

            </p>
         </div>
         <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 text-right">
             <p class="goto"><a href="#">Volver arriba</a></p>
          </div>
     </div>
     <div class="row bottom">
        <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 text-left">
           <p>EL NACIONAL WEB - CARACAS-VENEZUELA 2014 &#169; C.A. IBERONEWS LIMITED. TODOS LOS DERECHOS RESERVADOS RIF J-402838298.</p>
           <p>PROHIBIDA LA REPRODUCCI&Oacute;N TOTAL O PARCIAL DE CUALQUIER MATERIAL DE ESTE DIARIO SIN LA AUTORIZACION EXPRESA DE LOS EDITORES</p>
        </div>
        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-right">
           <a class="agile" href="https://www.agilecontent.com">Agile News</a>
        </div>
     </div>
  </div>
 </footer>
 <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script src="http://en-cdnsta.agilecontent.com/player/js/535d0c75.agile-player.min.js"></script><script async src="http://en-cdnsta.agilecontent.com/js/6e3dbb24.main.min.js"></script>

         <script>window._taboola=window._taboola||[],_taboola.push({flush:!0})</script>
    </body>
</html>

