<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta name="description" content="Una en Italia y otra en Estados Unidos. Cada año reciben miles de turistas. Descubre el secreto de sus encantos" />
<meta name="keywords" content="comun,Florencia,Nueva,Orleans" />
<meta name="generator" content="BBT bCube" />

<title>¿Qué tienen en común Florencia y Nueva Orleans?</title>

<link href="/static/NACNacional/min/nac_output.css?hash=80f47a0e07e4396410d303d32c48548f" rel="stylesheet" type="text/css" />
<link href="/static/NACNacional/addons/fancybox/jquery.fancybox-1.3.4.css?hash=b0dbd54d03dee4db492dc676dfad8193" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#async=1"></script>
<script type="text/javascript" src="/static/NACNacional/js/lib/jquery-1.7.2.min.js?hash=b8d64d0bc142b3f670cc0611b0aebcae"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=d2f1ec1936c0e8cbe005f192a284ae52"></script>
<script type="text/javascript" src="/static/NACNacional/min/nac_output.js?hash=32296210e745bb1f26ad38674e5f4403"></script>
<script type="text/javascript" src="/static/NACNacional/js/nac.handlers.js?hash=bf189dd32ab65073532817d76c4f64a4"></script>
<script type="text/javascript" src="/static/NACNacional/addons/fancybox/jquery.fancybox-1.3.4.pack.js?hash=8bc36a08c46719377528d962966ce37c"></script>
<script type="text/javascript" src="/static/NACNacional/js/nac.utils.js?hash=a7a6bf435c918427aa766a434adf78a4"></script>
<script type="text/javascript" src="/static/NACNacional/js/nac.validation.js?hash=d8afa6d3ae64ad187f5a9669616d867b"></script>
<script type="text/javascript" src="/static/NACUser/js/nac.users.js?hash=6570e405e9ce966f0a78a5e1d45a7dc7"></script>
<script type="text/javascript" src="/static/NACNacional/js/plugins/jquery.cookie.js?hash=384772142d1907d7d3aea3ac11fad9d0"></script>

<link rel="alternate" title="GDA" href="/rss/section/10122/" type="application/rss+xml" />



<!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
	if (window.location.hash.indexOf('apdAdmin')!= -1){if(typeof(Storage) !== 'undefined') {localStorage.apdAdmin = 1;}
	}
	var adminMode = ((typeof(Storage) == 'undefined') || (localStorage.apdAdmin == 1));
	window.apd_options = {
	 "accelerate": 0,
	 "dynamicElements": 1,
	 "websiteId": 5206
	};
	(function() {
		var apd = document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		if(adminMode){
			apd.src = 'https://ecdn.firstimpression.io/apd.js?id=' + apd_options.websiteId;
		}
		else{
			apd.src = (('https:' == document.location.protocol || window.parent.location!=window.location) ? 'https://' : 'http://') + 'ecdn.firstimpression.io/apd_client.js';
		}
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(apd, s);
	})();
</script>
<!-- END FIRSTIMPRESSION TAG -->


<!-- THIRD PARTY APIs -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
		// @see	http://www.addthis.com/help/client-api
		var addthis_config = {
		// basic options:
			username: "elnacionalweb",          // Always global to a page. (string)
			ui_508_compliant: true,	            // ui-508 Accesibility Compliance (set to true)
			ui_language: "es",					// UI language
			// ui_use_css: false,
			// data_track_clickback: true,
		// Cobrand:
			ui_cobrand: "El Nacional",
			ui_header_color: "#fff",
			ui_header_background: "#cc1e1e",
		// custom destinations:
			services_exclude: 'print'
		};

		// init Addthis safe container
		var initAddThis = function() {
			try {
				addthis.init();
			} catch(err) { BBT.log('addthis service not available'); }
		};

		// load AddThis when DOM is ready
		// I+D: in some cases throws an error
		//jQuery(window).load(function(){
		setTimeout("initAddThis()",3000);
		//});
</script>
<!-- ADDTHIS LIB/API LOAD (CDN), ASYNCHRONOUS TRUE -->
<!script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#async=1"
    /script--><!-- #async=1 -->

<meta name="dailymotion-domain-verification" content="dmwvi88suukg6d18h" />

<!--[if !IE]>-->
		          <script src="/static/NACNacional/addons/fancybox/jquery.easing-1.3.pack.js" type="text/javascript"></script>
		          <!--<![endif]-->
<meta http-equiv="refresh" content="750">
<meta property="fb:app_id" content="627681200622556"/>
<meta name="p:domain_verify" content="78331fd05c77304c2e9b53ef16430c85"/>
<link rel="image_src" type="image/jpeg" href="http://www.el-nacional.com/viajes/Plaza-Duomo-Foto-hoteldanycom_NACIMA20160913_0084_2.jpg"/>
</head>
<!-- t = 1473799416 -->
<body>

<!-- MAIN DOCUMENT -->
 <div id="main" class="document1 sticked">

  <!-- MAIN CONTAINER -->
  <div id="container" class=""><!-- addClass ".campaign" if background campaign is active -->

    <!-- REGION GROUP WRAP (ALL) -->
    <div class="rg-wrap rg-grp">

      <!-- REGION HEADER (MAIN) SECTION 10122 -->
<div id="hd" class="rg-header rg">
  <div class="limiter limiter2">

    
  










  




<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ry6Ak1aUy1X152", domain:"el-nacional.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ry6Ak1aUy1X152" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
 
<script type="text/javascript">
		//<![CDATA[
		function isMobileBrowser(a) {if (/android.+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge|maemo|meego.+mobile|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(di|rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0, 4))) return true; return false;}

function setCookie(cname,cvalue,exdays)
{
    var d = new Date();
    d.setTime(d.getTime() + (exdays*8*3600000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname+"="+cvalue+"; "+expires;
}
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");https:for (i=0;i<ARRcookies.length;i++)
  {
  x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));

  y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);

  x=x.replace(/^\s+|\s+$/g,"");

  if (x==c_name)
    {
    return unescape(y);
    }
  }
}
function checkCookie(coockie){
var username=getCookie(coockie);
if ( username!=null && username!="") {     
     return true; 
 } else   {
	return false;
  }
}
		//]]>
</script>

<!-- determinar seccion -->

<script type="text/javascript">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</script>

<script type="text/javascript">
// seccion asincronas
	var seccionA= new Array("-","UltimaHora","DetalleUltimaHora","Opinion","DetalleOpinion","Articulistas","DetalleArticulistas","Editorial","DetalleEditorial","Zapatazos","DetalleZapatazos","BBC","DetalleBBC","CienciayAmbiente","DetalleCienciayAmbiente","Espacios","DetalleEspacios","Sociales","DetalleSociales","Politica","DetallePolitica","Economia","DetalleEconomia","ContactoEmpresarial","DetalleContactoEmpresarial","Mundo","DetalleMundo","Sucesos","DetalleSucesos","CCS","DetalleCCS","Sociedad","DetalleSociedad","Deportes","DetalleDeportes","Escenas","DetalleEscenas","Iglesia","DetalleIglesia","SieteDias","DetalleSieteDias","TodoenDomingo","DetalleTodoenDomingo","PapelLiterario","DetallePapelLiterario","Viajes","DetalleViajes","Regiones","DetalleRegiones","BBC","DetalleBBC","SaludyBienestar","DetalleSaludyBienestar","Variedades","DetalleVariedades","Tecnologia","DetalleTecnologia","RedesSociales","DetalleRedesSociales","ReporteYa","DetalleReporteYa","Home","ComeryBeber","DetalleComeryBeber","Aniversario","DetalleAniversario","Multimedia","DetalleMultimedia","Twitter","DetalleTwitter","GDA","DetalleGDA","EfectoNaim","DetalleEfectoNaim","GPTW2015","DetalleGPTW2015","CopaAmerica","DetalleCopaAmerica","72aniversario","Detalle72aniversario","-"); 

	var esAdmin = true;
	var urlA= document.referrer;
	var adServerId="3977914";//adserver id	
		// determinar sincrona o asincrona
	var sincronoDFP=true;
	if(seccionA.indexOf(aliasSeccionA)>=0){sincronoDFP=false;	}

	// determinar si admin
	var matchA= urlA.toString().split("admin.el-nacional.com");
	 if(matchA.length<2){
		esAdmin=false;
	}		

</script>
<script type="text/javascript" >
	// load library DFP
	if(sincronoDFP){
/*
$.getScript( "" )
		   .done(function( script, textStatus ) {
			 ejecAds1();
                         ejecAds2();
			//GS_googleAddAdSenseService("ca-pub-1234819055948636");
		//	GS_googleEnableAllServices();	 
		  })
		  .fail(function( jqxhr, settings, exception ) {
		   // $( "div.log" ).text( "Triggered ajaxError handler." );
		});*/

		  (function() {
		var useSSL = "https:" == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt_mobile.js';
		  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		  })();	}else{
	
	  var googletag = googletag || {};	  googletag.cmd = googletag.cmd || [];
	  (function() {
	    var gads = document.createElement("script");
	    gads.async = true;
	    gads.type = "text/javascript";
	    var useSSL = "https:" == document.location.protocol;
	    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	    var node =document.getElementsByTagName("script")[0];
	    node.parentNode.insertBefore(gads, node);
  		 })();	
	
	
	}// fin sincrono	

</script>


<script type="text/javascript">
   // function ejecAds1(){
	if(!esAdmin && sincronoDFP){
		GS_googleAddAdSenseService("ca-pub-1234819055948636");
		GS_googleEnableAllServices();
	}
   // }
</script>
<script type="text/javascript">
 ////function ejecAds2(){	
    if(sincronoDFP){
		GA_googleFetchAds();
	}
// }
</script>
<script type="text/javascript">
if(sincronoDFP){
	googletag.pubads().set("adsense_background_colour", "FFFFFF");
}else{	  googletag.cmd.push(function() {	    googletag.pubads().set("adsense_background_color", "FFFFFF");	  });}
</script>

<script type="text/javascript">	// sistema Asincrono
	function registrarPublicidadDFP(posicion){if(posicion){GA_googleAddSlot("ca-pub-1234819055948636", posicion);	}
	}	
</script>

<script type="text/javascript">

function TamVentana() {
			  var Tamanyo = [0, 0];
			  if (typeof window.innerWidth != 'undefined')
			  {
				Tamanyo = [
					window.innerWidth,
					window.innerHeight
				];
			  }
			  else if (typeof document.documentElement != 'undefined'
				  && typeof document.documentElement.clientWidth !=
				  'undefined' && document.documentElement.clientWidth != 0)
			  {
			 Tamanyo = [
					document.documentElement.clientWidth,
					document.documentElement.clientHeight
				];
			  }
			  else   {
				Tamanyo = [
					document.getElementsByTagName('body')[0].clientWidth,
					document.getElementsByTagName('body')[0].clientHeight
				];
			  }
			  return Tamanyo;
			}


if(!sincronoDFP){
	 googletag.cmd.push(function() {
	
	 googletag.defineSlot('/'+adServerId+'/elnacional_interstitial', [1,1],'div-gpt-ad-elnacional_interstitial').setTargeting('SecEN',[aliasSeccionA]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
	 
	googletag.defineSlot('/'+adServerId+'/elnacional_footer', [[998,90]],'div-gpt-ad-elnacional_footer').setTargeting('SecEN',[aliasSeccionA]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

	  googletag.pubads().enableSingleRequest();
	  googletag.pubads().enableAsyncRendering();
	  googletag.enableServices();
	 });
 }	
 </script>
 
 
 <!-- publicidad -->
  <!--div style="position:absolute;top:0px;left:0;z-index: 0;width:100%;height:768px;overflow:hidden;visibility:hidden;">

<script type="text/javascript">
//registrarPublicidadDFP("nacional_"+aliasSeccion+"_orla");
//GA_googleFillSlot("nacional_"+aliasSeccion+"_orla");</script>

</div-->
<style type="text/css">
#bd .rg-main {z-index: 1;
position: relative;}
#hd .limiter{margin-top:30px}
#hd .limiter .masthead,
#hd .limiter .onsite-tools,
#hd .md-breakingnews{
position: relative;
z-index: 1;}

#hd .limiter .onsite-tools{z-index:3}

#google_ads_div_nacional_inicio_orla_ad_wrapper{
width:1200px;
height:768px;
border:0;position:absolute;visibility:visible;left:50%;margin-left:-600px;margin-right:0;
}
#bd .rg-ad{z-index:initial}
</style>
 
 <div style="position:absolute;top:0px;left:0;z-index:100;width:100%;height:768px;overflow:hidden;visibility:hidden;">
     <div style="position:absolute;visibility:visible;left:50%;margin-left:-662.5px;margin-right:0;">
<div id='elnacionalvleft'>
    <div id='elnacional_sky_left'></div>
<script type="text/javascript">

if(sincronoDFP){
	if(aliasSeccion!="inicio"){
		 registrarPublicidadDFP( "nacional_"+aliasSeccion+aliasDetalle+"_lateral_left");
			 GA_googleFillSlot("nacional_"+aliasSeccion+aliasDetalle+"_lateral_left");       
	}else{
		googletag.cmd.push(function() {
		  googletag.defineSlot('/3977914/elnacional_vleft', [160, 600], 'elnacionalvleft')
			.addService(googletag.pubads())
	 .setTargeting('Pos',['top'])
	 .setTargeting('Adpos',['vleft'])
	 .setTargeting('Seccion',['Home'])
		  googletag.enableServices();
		  googletag.display('elnacionalvleft');
	  });
	}
}else{
	
    googletag.cmd.push(function() {
      googletag.defineSlot('/'+adServerId+'/elnacional_sky_left', [160, 600], 'elnacional_sky_left')        .addService(googletag.pubads())  
  		.setTargeting('SecEN',[aliasSeccionA]);
      googletag.enableServices();
      googletag.display('elnacional_sky_left');
  });

}

</script>
</div>

</div></div>

<div style="position:absolute;top:0px;right:0;z-index:100;width:100%;height:768px;overflow:hidden;visibility:hidden;"><div style="position:absolute;visibility:visible;left:50%;margin-left:500.5px;margin-right:0;">
<div id='elnacionalvright'>
    <div id='elnacional_sky_right' >
<script type="text/javascript">
if(sincronoDFP){
	if(aliasSeccion!="inicio"){
		registrarPublicidadDFP( "nacional_"+aliasSeccion+aliasDetalle+"_lateral_right");
		GA_googleFillSlot("nacional_"+aliasSeccion+aliasDetalle+"_lateral_right");
	}else{
	
		googletag.cmd.push(function() {
		  googletag.defineSlot('/3977914/elnacional_vright', [160, 600], 'elnacionalvright')
			.addService(googletag.pubads())
	 .setTargeting('Pos',['top'])
	 .setTargeting('Adpos',['vright'])
	 .setTargeting('Seccion',['Home'])
		  googletag.enableServices();
		  googletag.display('elnacionalvright');
	  });
	
	}   
	
}else{

    googletag.cmd.push(function() {
      googletag.defineSlot('/'+adServerId+'/elnacional_sky_right' , [160, 600], 'elnacional_sky_right' )
	  .addService(googletag.pubads())
	  .setTargeting('SecEN',[aliasSeccionA]);
      googletag.enableServices();
      googletag.display('elnacional_sky_right' );
  });

}	  
	  
</script></div></div>
</div></div>

<div class="ad-top-split rg-ad rg overlap-all" style="z-index:5">
        <div class="ad-wrap">
               <div class="ad-2left ad" id="pubtoptop" align="center">
<div id='elnacionalsky1'>
<div id='elnacional_megabanner_1'>
<script type="text/javascript">
if(sincronoDFP){
     if(aliasSeccion!="inicio"){
		 registrarPublicidadDFP("nacional_"+aliasSeccion +aliasDetalle+"_top_full");
        GA_googleFillSlot("nacional_"+aliasSeccion +aliasDetalle+"_top_full");
     }else{

		googletag.cmd.push(function() {
		  googletag.defineSlot('/3977914/elnacional_sky1', [[728, 90], [970, 90], [974, 90]], 'elnacionalsky1')
			.addService(googletag.pubads())
	 .setTargeting('Pos',['top'])
	 .setTargeting('Adpos',['sky1'])
	 .setTargeting('Seccion',['Home']);
		  googletag.enableServices();
		  googletag.display('elnacionalsky1');
	  });

  	}
}else{
	
      googletag.cmd.push(function() {
      googletag.defineSlot('/'+adServerId+'/elnacional_megabanner_1', [[728, 90], [974, 90], [970, 250]], 'elnacional_megabanner_1')
   .addService(googletag.pubads())
   .setTargeting('SecEN',[aliasSeccionA]);
      googletag.enableServices();
      googletag.display('elnacional_megabanner_1');
  });

}

</script></div></div>
   </div><!-- .ad-left -->
                <div class="ad-right ad"></div><!-- .ad-right -->
	</div><!-- .ad-wrap -->
</div><!-- .ad-top-split -->

<!-- intersticial-->
<div id="ppublicidad_skin" style="position: fixed;top:0px;left: 0px;z-index:999998">
</div>
<div id="publicidad_skin" style="left:0px;top:0px;display:block;position:fixed !important;width:auto;z-index:999999;min-height:0px;text-align:center" >
<!-- Script mobile -->
<script type="text/javascript">

if (!isMobileBrowser(navigator.userAgent || navigator.vendor || window.opera)) {

   if(!checkCookie('en_inicio_skin') && aliasSeccion=="inicio"){ // home y no secciones

document.write('<div id="capa_cerrar" style="width:24px;height: 25px;z-index: 9999991;text-align: right;background: none !important;position: absolute;top: 11px;right: -12px;"><a href="#" onClick="closeSkinContent(); return false;" style="text-decoration:none;font-family:\'Trebuchet MS\';font-size: 12px;color:#FFFFFF;padding-bottom:3px;vertical-align:top; font-weight:bold"><img src="http://www.el-nacional.com/bbtfile/9998_20150127G0GUNx.png" style="width: 23px;display:none" border="0"/></a></div><div style="position:relative;z-index:999999;background-color:none !important" ><div id="div-gpt-ad-elnacional_interstitial">');

	if(sincronoDFP){ 
	 registrarPublicidadDFP("en_inicio_skin");
	 GA_googleFillSlot("en_inicio_skin");
//	 $(document).ready(function() {
		 setTimeout('cerrarPskin()',3000); 
//	 });
	}else{

		googletag.cmd.push(function() { googletag.display('div-gpt-ad-elnacional_interstitial'); });
//		$(document).ready(function() {
			 setTimeout('cerrarPskin()',3000); 
//		});		
	}


 document.write('</div></div>');

setCookie("en_inicio_skin","jl",1);

		
} 

if(!checkCookie('nacional_'+aliasSeccion+aliasDetalle+'_skin') && aliasSeccion!="inicio"){ //  secciones

document.write('<div id="capa_cerrar" style="width:24px;height: 25px;z-index: 9999991;text-align: right;background: none !important;position: absolute;top: 11px;right: -12px;"><a href="#" onClick="closeSkinContent(); return false;" style="text-decoration:none;font-family:\'Trebuchet MS\';font-size: 12px;color:#FFFFFF;padding-bottom:3px;vertical-align:top; font-weight:bold"><img src="http://www.el-nacional.com/bbtfile/9998_20150127G0GUNx.png" style="width: 23px;display:none" border="0"/></a></div><div style="position:relative;z-index:999999;background-color:none !important" ><div id="div-gpt-ad-elnacional_interstitial">');

if(sincronoDFP){ 

 registrarPublicidadDFP('nacional_'+aliasSeccion+aliasDetalle+'_skin');
GA_googleFillSlot('nacional_'+aliasSeccion+	 aliasDetalle+'_skin');
	// $(document).ready(function() {
		 setTimeout('cerrarPskin()',3000); 
	 //});
 
}else{

	
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-elnacional_interstitial'); });
	// $(document).ready(function() {
		 setTimeout('cerrarPskin()',3000); 
	// });
	
}

 document.write('</div></div>');

 setCookie('nacional_'+aliasSeccion+aliasDetalle+'_skin',"jl",1);
		
}
}
</script>
</div>
<script>
$(document).ready(function() {
    var aux = $("ul.parent-nav.cf:first a");
    aux[0].title="Home";
    console.log(aux[0].title);
	});

function slideDownIframe(el,h){
   if($(el).attr("height")<h){
  //    $(el).attr("height",$(el).attr("height")+1);
       $(el).attr("height",h+"px");
     //setTimeout("slideDownIframe('"+el+"',"+h+")",100);
   }
}
    
// JavaScript Document

function lightBoxJL(el){
    var tamVentanaW = TamVentana();
    var anchoW= tamVentanaW[0];
    var altoW= tamVentanaW[1];

$("#publicidad_skin").click(function(){
           closeSkinContent()
       }); 
       
       $(el).css("width",anchoW+"px")
       .css("height",altoW+"px")
       .css("background-color","#333")
       //.css("filter","alpha(opacity=50)")
       .css("opacity","0.5").click(function(){
           closeSkinContent()
       }); 
}

function closeSkinContent(){
$("#ppublicidad_skin").remove();
$("#publicidad_skin").remove();
    
}
var hjl=0;
function cerrarPskin(){

$(document).keyup(function(e) {
        if (e.keyCode == 27) {
//$('.cancel').click();   // esc
closeSkinContent();
}
});

while(hjl<25){
	var iframeWDiv=$("#div-gpt-ad-elnacional_interstitial > div > iframe" ).contents().find( "body" );

	if(iframeWDiv.height()<50 || iframeWDiv.width()<50){
		iframeWDiv=$("#div-gpt-ad-elnacional_interstitial > div > iframe" ).contents().find( "body > div" );
	}

	if(iframeWDiv.height()<50 || iframeWDiv.width()<50){
		iframeWDiv=$("#div-gpt-ad-elnacional_interstitial > div > iframe" ).contents().find( "body > div > div");
    }
                      
	if(iframeWDiv.height()<50 || iframeWDiv.width()<50){
		iframeWDiv=$("#div-gpt-ad-elnacional_interstitial > div > iframe" ).contents().find( "body > div" ).siblings();
	}
	
	if(iframeWDiv.height()<50 || iframeWDiv.width()<50){
		iframeWDiv=$(iframeWDiv).siblings();
	}                                  

	if(iframeWDiv.height()<50 || iframeWDiv.width()<50){
		iframeWDiv=$("#div-gpt-ad-elnacional_interstitial > div > iframe" ).contents().find("body div.fb_iframe_widget");
	}
              
	
	$("#div-gpt-ad-elnacional_interstitial > div > iframe" ).attr("width",iframeWDiv.width());

    if(iframeWDiv.height()>=90){
          $("#div-gpt-ad-elnacional_interstitial > div > iframe" ).attr("height",90);
          slideDownIframe("#div-gpt-ad-elnacional_interstitial > div > iframe",iframeWDiv.height());
          hjl=30;
    }else{
       hjl++;
      setTimeout('cerrarPskin()',1000); 

  }
           
}

	$("#capa_cerrar > a > img").css("display","block");
		
		if($("#capa_cerrar").parent().height()<90){
			closeSkinContent();
		}else{

			var tamVentanaW = TamVentana();
            var anchoW= tamVentanaW[0];
            var altoW= tamVentanaW[1];
                 //alert(anchoW+" x "+altoW);
            var leftSkin=0;
            var topSkin=0;
$("#capa_cerrar").css("position","relative");
			if($("#publicidad_skin").width()<anchoW){
				leftSkin = (anchoW - iframeWDiv.width())/2-10;
                                 $("#capa_cerrar").css("float","right");
		        
                       }else{
                           $("#capa_cerrar").css("float","none");
                           $("#capa_cerrar").css("left",(anchoW-40)+"px");
                         }
                  $("#publicidad_skin").css("left",leftSkin);
                   

		    if($("#publicidad_skin").height()<altoW){
				topSkin = (altoW - iframeWDiv.height())/2;
		
			}
		$("#publicidad_skin").css("top",topSkin);
                
                
                lightBoxJL("#ppublicidad_skin");
                     //alert(topSkin);
         }
		 
}
$(document).ready(function(){

     $('.md-article-entry .pic').find("img").each(function(){
       $(this).attr("width","100px").attr("height","90px");
    });
});
</script>


<style type="text/css">

.md-24h-nws .headline{clear:both}

.md-article-entry {
min-height: 90px !important;
}
.md-article-entry .pic {
width: 100px !important;
min-height: 84px !important;
}

.md-article-entry {
min-height: 90px !important;
}
.md-24h-nws .timestamp{display:block}

/*player*/

.playerMain{margin-left:7px;border-bottom:5px solid #223A66 ;border-right:2px solid #223A66;border-left:3px solid #223A66;margin-right:8px}
.imgPlayerIden {
background: url(http://www.el-nacional.com/tecnologia/playerholderlomasreciente_NACFIL20130319_0001.png)repeat scroll 0 0 

#3F3F3F; /* LO + RECIENTE */
height: 38px;

padding-left: 5px;
overflow: hidden;
margin-top:-1px;
}


</style>

<!-- Collpase TAGS -->
<script>
//googletag.pubads().collapseEmptyDivs(); 
</script>

<style type="text/css">
.columdestacados{
border-bottom: 7px solid #213A63;
margin-bottom:20px;
border-top:0px !important;
}


/* columnistas detalle*/
.pg-content .md-op-entry-title .author-pic{
	top:auto;
	bottom:0px !important;
}

.pg-content .md-op-entry-title .op-title.auth-tit{
min-height: 68px;
height:auto !important;
}

.pg-content .md-op-entry-title{
min-height: 110px;
height:auto !important;
}

</style>
<script type="text/javascript">
/*
if(!esAdmin){
  if(top != self) top.location.replace(location);
}*/
</script>







    


    


    <div class="onsite-tools slot hspace" style="margin-bottom:-30px;">

    <ul class="onsite-links cf">

    
    <li>
      
  <a class="lnk" rel="external" href="http://secure1.infotech-corp.com/elnacional/default.asp" title="">Impreso Digital
    
    
    <span class="printcover"><img src="/bbtfile/1012_20160913gY6F74.jpg" width="88px" height="73px"/></span>
    
  </a>
  
    </li>
    
    <li>
      
  <a class="lnk" rel="external" href="http://ovaciondeportes.com" title="">Ovación
    
    
  </a>
  
    </li>
    
    <li>
      
  <a class="lnk" rel="alternate" href="http://impresodigital.el-nacional.com/todoendomingo/" title="">Todo en Domingo
    
    
  </a>
  
    </li>
    
    <li>
      
  <a class="lnk" rel="external" href="http://www.emedemujer.com" title="">Eme de Mujer
    
    
  </a>
  
    </li>
    
    <li>
      
  <a class="lnk" rel="alternate" href="/archivo" title="">Archivo
    
    
  </a>
  
    </li>
    
    <li>
      
  <a class="lnk" rel="external" href="http://eepurl.com/50_eD" title="">Newsletter
    
    
  </a>
  
    </li>
    

  </ul><!-- .onsite-links -->

  


  <!-- AUX ZONE -->
  <div class="aux">
    <ul class="i-trail-set">
      <li class="item-set">
	<ul id="nac-login-tools" class="onsite-users">

	<div id="nac-logged-user" style="display:none;">
	  <li>
	    <span class="nac-login-username">Hola, </span>
	    <a class="lnk nac-edit-profile" href="/perfil.html" title="editar perfil">Editar</a>
	  </li>
	  <li><a class="lnk nac-disconect" href="#" title="desconectar">Desconectar</a></li>
	</div><!-- #nac-nologged-user -->


	<div id="nac-nologged-user" style="display:none;">
	  <li><a class="lnk nac-login" href="#" title="ingresar">Login</a></li>
	  <li><a class="lnk" href="/registro.html" title="registrarse">Regístrate</a></li>
	</div><!-- #nac-logged-user -->

</ul><!-- .onsite-users -->

<script type="text/javascript">
  elnacional.users.initLogin(jQuery("#nac-login-tools"));
</script>

      </li>
      <li class="item-set">
	<div class="main-search">
  <form id="mainSearchForm_24748" name="mainSearchForm" method="get" action="/buscador/">
    <span class="sk-field">
      <span class="inner cf">
	<label for="mainSearchField">buscador:</label>
	<input type="text" class="search-field" id="mainSearchField_24748" name="text" />
	<a class="bt-submit" href="#" title="buscar">Buscar</a>
      </span>
    </span><!-- .sk-field -->
  </form><!-- #mainSearchForm -->

  <script type="text/javascript">
    <!--
    var jObj = jQuery("#mainSearchForm_24748");
    NAC.handlers.search.main( jObj, {});

    FBSE.simpleSearchForm(jObj, {
         hint: 'Buscar',
	 searchField : "#mainSearchField_24748",
	 submit : true
    });

    //-->
  </script>
</div><!-- .main-search -->

      </li>
      <li class="item-set">
	<ul class="onsite-social">
  <li><a class="ico ico-twt" href="http://twitter.com/elnacionalweb" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="http://www.facebook.com/elnacionalfb" title="facebook" target="_blank">Facebook</a></li>  
  <li><a class="ico ico-pts" href="http://pinterest.com/elnacionalweb/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-ig" href="http://instagram.com/elnacionalweb" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-daily" href="http://www.dailymotion.com/elnacionalweb" title="DailyMotion" target="_blank">DailyMotion ElNacionalWeb</a></li>
  <li><a class="ico ico-rss" href="/rss/" title="RSS">RSS</a></li>
</ul><!-- .onsite-social --> 
      </li>
    </ul><!-- .trail-set -->
  </div><!-- .aux -->

</div><!-- .onsite-tools.slot -->


    <!-- MASTHEAD -->
    <div class="masthead cf hspace">

      <div class="widget">
	
      </div><!-- .widget -->
	
	<!-- Logo especial Top -->
		<style>
.especialTopImagen{ 
	background: url(/bbtfile/1014_20160805YAFpr6.jpg) no-repeat 0 0;
}

.masthead .brand .logo{
	background: url(/bbtfile/1013_20150704Yc6MIB.png);
	background-repeat: no-repeat;
	background-position: center;
}

</style>


<!-- BRANDING (LOGO) -->
      <div class="brand" align="center">
	<h1 class="main logo">
	  <a class="lnk" href="http://www.el-nacional.com" title="http://www.el-nacional.com/"></a>
	</h1><!-- .main.logo -->    
 
 
	<!-- fin logo especial top-->
        

        
        
	<p class="local-info">
	  	  
	  
	  <small class="dateline"><span id="clock" class="time" style="color: white">18:50 pm</span>&nbsp;&nbsp;13 de Septiembre de 2016</small>
	  

	  <span class="geo"> &bull; Caracas (Venezuela)</span>
	</p><!-- .local-info -->
	<!-- Logo Publicidad Top -->
		
  










  




<div style="display: block;position: absolute;top: 40px;right: 10px;width: 250px;height: 100px;padding:0px;overflow:hidden !important">
<div id="elnacional_logo_1">
<script type="text/javascript">


if(sincronoDFP){

	registrarPublicidadDFP( "elnacional_logo_1");
        GA_googleFillSlot("elnacional_logo_1");

}else{
    googletag.cmd.push(function() {
      googletag.defineSlot('/'+adServerId+'/elnacional_logo_1', [[250, 100]], 'elnacional_logo_1')
	  .addService(googletag.pubads())
	  .setTargeting('SecEN',[aliasSeccionA]);
      googletag.enableServices();
	  
      googletag.display('elnacional_logo_1');
  });

}

</script>
</div>
</div>





 
	<!-- fin logo Publicidad top-->
    </div><!-- .brand -->

    </div><!-- .masthead -->

  </div><!-- .limiter2 -->
  
</div><!-- #hd.rg-header -->



      <!-- REGION BODY -->
      <div id="bd" class="rg-body rg">

	<!-- REGION NAVIGATION -->
	<div class="rg-nav rg">
	  <div class="limiter limiter2">
	    <!-- MAIN NAVIGATION -->
	    <script type="text/javascript">
//comentario
/*$(function(){
	
	var menu = $('#nav'),
		pos = menu.offset();

		
		$(window).scroll(function(){
			if($(this).scrollTop() > pos.top+menu.height() && menu.hasClass('main-nav')  && !isMobileBrowser(navigator.userAgent || navigator.vendor || window.opera)){
					//var aumento = $(this).scrollTop()-256;
					var aumento = $(this).scrollTop()-pos.top;

				 	
			 					
					$('#barra_azul').css("display", "block");	
					$('#barra_azul').css("z-index", "99999999999");
					//menu.css("position", "fixed");
					menu.css("z-index", "99999999999");
					$('#todo_barra').css("top", aumento);	
					//menu.css("top", aumento);
					
			} else if($(this).scrollTop() <= pos.top && menu.hasClass('main-nav') && !isMobileBrowser(navigator.userAgent || navigator.vendor || window.opera)){
					$('#barra_azul').css("display", "none");	
					menu.css("position", "relative");
					menu.css("z-index", "99999");
					menu.css("top", "0");
					$('#todo_barra').css("top", "0");	
					
				
			}
		});

});
*/

</script>
<!-- hola -->
<div id="todo_barra" style="position: relative; z-index: 9999;">
<div id="barra_azul" style="background-image:url('/static/NACNacional/images/barra_top.PNG');display: none; height: 40px;background-repeat: no-repeat;margin: -20px 9px 15px;">
	<ul class="i-trail-set" style="float: right;padding-top: 8px;padding-right: 22px;">
		<li class="item-set">
			<ul class="onsite-social">
			  <li><a class="ico ico-twt" href="http://twitter.com/elnacionalweb" title="twitter" target="_blank">Twitter</a></li>
			  <li><a class="ico ico-fbk" href="http://www.facebook.com/elnacionalfb" title="facebook" target="_blank">Facebook</a></li>  
			  <li><a class="ico ico-pts" href="http://pinterest.com/elnacionalweb/" title="pinterest" target="_blank">Pinterest</a></li>
			  <li><a class="ico ico-ig" href="http://instagram.com/elnacionalweb" title="instagram" target="_blank">Instagram</a></li>
			  <li><a class="ico ico-rss" href="/rss/" title="RSS">RSS</a></li>
			</ul>
     	 </li>
      </ul>
</div>
<div id="nav" class="main-nav">

  <div class="inner">
    <ul class="parent-nav cf">

      

      
      <li class="nav-item ">
	
<a class="lnk" href="/" title="Home">Home</a>

      </li>
      

      

      

      
      <li class="nav-item ">
	
<a class="lnk" href="/politica/" title="Pol&iacute;tica">Política</a>

      </li>
      

      

      

      

      
      <li class="nav-item drop ">
	
<a class="lnk" href="/economia/" title="Econom&iacute;a">Economía</a>

	<div class="droplayer">
	  <div class="lyr">
	    <ul>
	      
	      <li>
		
<a class="lnk" href="/economia/contacto_empresarial" title="C. Empresarial">C. Empresarial</a>

	      </li>
	      
	      <li>
		
<a class="lnk" href="http://www.el-nacional.com/economia/rendivalores/" title="Rendivalores">Rendivalores</a>

	      </li>
	      
	    </ul><!-- .lst -->
	  </div><!-- .lyr.topics -->
	</div><!-- .child-nav -->
      </li><!-- .nav-item.drop -->
      

      

      
      <li class="nav-item ">
	
<a class="lnk" href="/mundo/" title="Mundo">Mundo</a>

      </li>
      

      

      

      
      <li class="nav-item ">
	
<a class="lnk" href="/sucesos/" title="Sucesos">Sucesos</a>

      </li>
      

      

      

      
      <li class="nav-item ">
	
<a class="lnk" href="/presos_politicos/" title="Presos pol&iacute;ticos">Presos políticos</a>

      </li>
      

      

      

      
      <li class="nav-item ">
	
<a class="lnk" href="/deportes/" title="Deportes">Deportes</a>

      </li>
      

      

      

      
      <li class="nav-item ">
	
<a class="lnk" href="/escenas/" title="Escenas">Escenas</a>

      </li>
      

      

      

      
      <li class="nav-item ">
	
<a class="lnk" href="/multimedia/" title="EN TV">EN TV</a>

      </li>
      

      

      

      

      
      <li class="nav-item drop ">
	
<a class="lnk" href="" title="Suplementos">Suplementos</a>

	<div class="droplayer">
	  <div class="lyr">
	    <ul>
	      
	      <li>
		
<a class="lnk" href="/sociedad/iglesia" title="Iglesia">Iglesia</a>

	      </li>
	      
	      <li>
		
<a class="lnk" href="/siete_dias/" title="Siete D&iacute;as">Siete Días</a>

	      </li>
	      
	      <li>
		
<a class="lnk" href="/todo_en_domingo" title="Todo en domingo">Todo en domingo</a>

	      </li>
	      
	      <li>
		
<a class="lnk" href="/papel_literario/" title="Papel Literario">Papel Literario</a>

	      </li>
	      
	      <li>
		
<a class="lnk" href="/viajes/" title="Viajes">Viajes</a>

	      </li>
	      
	      <li>
		
<a class="lnk" href="/comerybeber/" title="Comer y Beber">Comer y Beber</a>

	      </li>
	      
	    </ul><!-- .lst -->
	  </div><!-- .lyr.topics -->
	</div><!-- .child-nav -->
      </li><!-- .nav-item.drop -->
      

      

      

      
      <li class="nav-item drop selected">
	
<a class="lnk" href="/" title="M&aacute;s">Más</a>

	<div class="droplayer">
	  <div class="lyr">
	    <ul>
	      
	      <li>
		
<a class="lnk" href="/opinion/" title="Opini&oacute;n">Opinión</a>

	      </li>
	      
	      <li>
		
<a class="lnk" href="/bbc_mundo/" title="BBC Mundo">BBC Mundo</a>

	      </li>
	      
	      <li>
		
<a class="lnk" href="/efecto-naim/" title="Efecto Na&iacute;m">Efecto Naím</a>

	      </li>
	      
	      <li>
		
<a class="lnk" href="/caracas/" title="Gran Caracas">Gran Caracas</a>

	      </li>
	      
	      <li>
		
<a class="lnk" href="/sociedad/" title="Sociedad">Sociedad</a>

	      </li>
	      
	      <li>
		
<a class="lnk" href="/salud_y_bienestar" title="Salud y Bienestar">Salud y Bienestar</a>

	      </li>
	      
	      <li>
		
<a class="lnk" href="/regiones/" title="Regiones">Regiones</a>

	      </li>
	      
	      <li>
		
<a class="lnk" href="/variedades/" title="Variedades">Variedades</a>

	      </li>
	      
	      <li>
		
<a class="lnk" href="/tecnologia/" title="Tecnolog&iacute;a">Tecnología</a>

	      </li>
	      
	      <li>
		
<a class="lnk" href="/tecnologia/redes_sociales" title="Redes Sociales">Redes Sociales</a>

	      </li>
	      
	      <li>
		
<a class="lnk" href="/reporteya" title="Reporte Ya">Reporte Ya</a>

	      </li>
	      
	      <li>
		
<a class="lnk" href="http://www.el-nacional.com/GDA/" title="GDA ">GDA </a>

	      </li>
	      
	      <li>
		
<a class="lnk" href="/ciencia_y_ambiente/" title="Ciencia y Ambiente">Ciencia y Ambiente</a>

	      </li>
	      
	      <li>
		
<a class="lnk" href="/24_horas/" title="&Uacute;ltima Hora">Última Hora</a>

	      </li>
	      
	      <li>
		
<a class="lnk" href="/multimedia" title="Multimedia">Multimedia</a>

	      </li>
	      
	    </ul><!-- .lst -->
	  </div><!-- .lyr.topics -->
	</div><!-- .child-nav -->
      </li><!-- .nav-item.drop -->
      

      

    </ul><!-- .parent-nav -->
  </div><!-- .inner -->
</div><!-- .main-nav -->
</div>


<script type="text/javascript">
	// main navigation init
	var jObj = jQuery("#nav");
	FBSE.fitItems(jObj, {container: '.inner', items: '.nav-item', fitEnd: true});
	NAC.navigation.main.init(jObj);
</script>

	  </div><!-- .limiter2 -->
	</div><!-- #nav.rg-nav -->



      
  




<!-- start rich media -->
<script type="text/javascript">
var muestraRich=false;
function getMostro(){return muestraRich;}function setMostro(valor){return muestraRich=valor;}	

/*
$('.especialTopImagen a.especialLnk').attr("href","#beisbol.el-nacional.com").attr("target","");
$('.especialTopImagen a.especialLnk').click(function(){
	  // $('#pubRichMediaTop').css("display","none");
	  
	   var pub = new Publicidad();
	   pub.openTop();
	 return true;
});
*/

var backupRichMedia="";
var Publicidad = function(){
	
	this.openTop = function(){
	
		$('#pubRichMediaTop').hide().animate({height: "0px"}, 0);
		$('#google_ads_iframe_nacional_top_richmedia').contents().find('object').css("display","none");
		
		setTimeout('transicionPage("http://beisbol.el-nacional.com/#nacional")',2000);
	  
		$('#pubRichMediaTop').show().animate({height: "468px"}, 1000, function(){
			$('#google_ads_iframe_nacional_top_richmedia').contents().find('object').css("display","block");
			$('#google_ads_div_nacional_inicio_top_total_ad_wrapper').html('');
		});

	}
}
function	transicionPage (page){
	var tam = 	new TamVentana();
		var div =  $("<div>");
		div.attr("id","pageRight");
		div.css({position:"absolute",visibility:"visible",left:"50%",marginLeft:"500.5px",marginRight:"0",zIndex:"999999"});
		
		var content =  $("<div>");
		content.attr("id","contentPage").attr("style","position:fixed;top:0px;right:0;z-index:100;width:100%;overflow:hidden;visibility:hidden;");
		
		content.appendTo($("body"));
		
		div.appendTo($("#contentPage"));
		$("#contentPage").css("height","2454px");
		var iframe =  $("<iframe>");
		iframe.attr("src",page).attr("height","2454px").attr("width",tam[0]).css("border","0px");
		iframe.appendTo($("#contentPage #pageRight"));
		$('body').css("position","relative");
		$('#todo_barra').html('');
		setTimeout('transicionStart()',3000);
	}

function transicionStart(){
		$('body').show().animate({left: "-800px"}, 4000 ,function(){
		});
		
		$('#contentPage #pageRight').show().animate({left: "0%",marginLeft:"0px"}, 5000,function(){
		
			$("body #main").remove();

			$('#contentPage').css({position:""});
			$('body').css({left:"0px"});
                        $('meta[name="http-equiv"]').remove();
		 
		});
	}
	
</script>

<!--div id="pubRichMediaTop" style="height:0px; width:998px; margin: 0 auto;overflow:hidden" >

		<script type="text/javascript">
        registrarPublicidadDFP( "nacional_top_richmedia");
        GA_googleFillSlot("nacional_top_richmedia");       
   		</script>
</div-->


<!-- end richmedia -->

<div class="ad-total1 rg-ad rg overlap-all"><div class="ad-wrap"><div class="ad">
<div id='elnacionalsky2'>
<div id='elnacional_megabanner_2'></div>
<script type="text/javascript">
if(sincronoDFP){
if(aliasSeccion!="inicio"){
	 registrarPublicidadDFP( "nacional_"+aliasSeccion+aliasDetalle+"_top_total");
         GA_googleFillSlot("nacional_"+aliasSeccion+aliasDetalle+"_top_total");       
}else{
    googletag.cmd.push(function() {
      googletag.defineSlot('/3977914/elnacional_sky2', [[728, 90], [970, 90], [974, 90]], 'elnacionalsky2')
        .addService(googletag.pubads())
 .setTargeting('Pos',['top'])
 .setTargeting('Adpos',['sky2'])
 .setTargeting('Seccion',['Home']);
      googletag.enableServices();
      googletag.display('elnacionalsky2');
  });
}

}else{
    googletag.cmd.push(function() {
      googletag.defineSlot('/'+adServerId+'/elnacional_megabanner_2', [[728, 90], [974, 90]], 'elnacional_megabanner_2')
	  .addService(googletag.pubads())
	  .setTargeting('SecEN',[aliasSeccionA]);
      googletag.enableServices();
	  
      googletag.display('elnacional_megabanner_2');
  });

}
</script></div>
</div>

</div><!-- .ad --></div><!-- .ad-wrap --></div><!-- .ad-end-total --> 





  




<script type="text/javascript">
     /* if(aliasSeccion=="inicio" && aliasDetalle==""){
	 registrarPublicidadDFP( "nacional_top_rompe");
         GA_googleFillSlot("nacional_top_rompe");   
     } */   
</script>

<script type="text/javascript">

$(document).ready(function(){
if(!sincronoDFP){

var html24 = $(".u1-6-m .md-grp-24h .skin-sep-t-c1 .logo").html();

$(".u1-6-m .md-grp-24h .skin-sep-t-c1 .logo").html(html24+'<div id="header24h-01" style="display:none;position: absolute;top: 0px;left: 0px;"><div id="elnacional_microbanner_1"></div></div>');


    googletag.cmd.push(function() {
      googletag.defineSlot('/'+adServerId+'/elnacional_microbanner_1', [[140, 30]], 'elnacional_microbanner_1')
	  .addService(googletag.pubads())
	  .setTargeting('SecEN',[aliasSeccionA]);
      googletag.enableServices();
	  
      googletag.display('elnacional_microbanner_1');
  });

}
});
</script>



<script>

function menuCL(){
$(".main-nav .nav-item > a").css("min-width","55px").css("text-align","center");
$(".main-nav ul:first-child li:first-child  a").css("min-width","28px");
}

setTimeout("menuCL()",2000);  $(document).ready(function(){ menuCL(); });

</script>








	
<div class="rg">
	<div class="limiter limiter1">

		<!-- MODULE MAIN ENTITLE -->
		<div class="md-entitle md hspace">
			<p class="enclose"><strong class="title" title="GDA">GDA</strong></p>
		</div><!-- .md-entitle -->

	</div><!-- .limiter1 -->
</div><!-- .rg -->


<!-- INNER REGION (MAIN) -->
 
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=627681200622556";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="rg-main rg">
  <div class="limiter limiter2">


    <!-- PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->
    <div class="pg-story pg">

      <!-- MASTER GRID 1/6 - 5/6 (faux seamlines) -->
      <div class="gd gd6-m faux-seam-15g6">

	<!-- MASTER GRID "UNIT" 1/6 (FIRST) -->
	<div class="gdu u1-6-m u-first">
	  <div class="md-grp-24h md hspace">

  <div class="md-24h-topics md skin-sep-t-c1">

    <p class="logo">
      <a title="ir a la sección 24h" href="/24_horas/" class="lnk">
	<img  alt="24horas" src="/static/NACNacional/images/img_logo-head-24h.png">
      </a>
    </p><!-- .logo -->

    <div class="blk">
      <!-- TOPIC NAVIGATION -->
      <ul class="topic-nav">
	<li>
	  <em class="join-tit"></em>
	  <ul>
	    
	  </ul>
	</li>
      </ul><!-- .topic-nav -->
    </div><!-- .blk -->

  </div>

  <div id="scrollbox24h" class="md-24h-latestnews md">
    <h2 class="title">Al instante</h2>
    <div class="scrollbox noSelect">
      <div class="viewport">
	<div class="overview">
	  <ul class="lst-latestnews">
	    



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">06:42</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/mundo/Ban-Ki-moon-secretario-ONU-Foto_NACIMA20160330_0094_14.jpg" width="100" height="65" alt="Ban Ki-moon, secretario general de la ONU | Foto cortes&iacute;a" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/mundo/ONU-oficialmente-sesion-Asamblea-General_0_920908114.html" class="lnk">La ONU abre oficialmente la 71 sesi&oacute;n de su Asamblea General</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">06:41</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/deportes/Paiva-competicion-paralimpica-AVN_NACIMA20160913_0104_14.jpg" width="100" height="65" alt="Paiva durante la competici&oacute;n paral&iacute;mpica | AVN" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/deportes/Luis-Paiva-consiguio-diploma-paralimpico_0_920908113.html" class="lnk">Luis Paiva consigui&oacute; diploma paral&iacute;mpico en los 1.500 metros</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">06:38</small>
    

    
    
    <p class="headline"><a href="/sociedad/Apertura-Cumbre-Mnoal-lleno-carpas_0_920908103.html" class="lnk">Inicio de la Cumbre Mnoal se llen&oacute; de carpas</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">06:36</small>
    

    
    
    <p class="headline"><a href="/sucesos/Cadete-GNB-Academia-Militar-Tuy_0_920908097.html" class="lnk">Cadete de la GNB fue asesinado en la Academia Militar del Tuy</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">06:35</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/sociedad/Juan-Dugarte-director-general-Saime_NACIMA20160913_0103_14.jpg" width="100" height="65" alt="Juan Dugarte, director general del Saime " />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/sociedad/Director-Saime-Emision-pasaportes-regulara_0_920908108.html" class="lnk">Director del Saime: Emisi&oacute;n de pasaportes se regular&aacute; para octubre </a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">06:33</small>
    

    
    
    <p class="headline"><a href="/regiones/Comercios-Margarita-productos-Cumbre-Mnoal_0_920908085.html" class="lnk">Comercios de Margarita no vender&aacute;n &ldquo;productos sensibles&rdquo; por Cumbre del Mnoal </a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">06:28</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/salud_y_bienestar/internacional-relevancia-informacion-Foto-Archivo_NACIMA20160913_0101_14.jpg" width="100" height="65" alt="Esta campa&ntilde;a internacional tiene el objetivo de insistir en la relevancia que la opini&oacute;n p&uacute;blica se  preocupe por conocer que hay m&aacute;s de 60 subtipos y tenga mayor informaci&oacute;n cuando hable del tema |Foto: Archivo" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/salud_y_bienestar/Linfoma-cancer-ataca-sistema-inmunologico_0_920908101.html" class="lnk">Linfoma: un c&aacute;ncer que ataca al sistema inmunol&oacute;gico</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">06:27</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/GDA/Foto-Universal-Mexico_NACIMA20160913_0102_14.jpg" width="100" height="65" alt="Foto: El Universal M&eacute;xico" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/GDA/Miley-Cyrus-Alicia-Keys-Voice_0_920908107.html" class="lnk">Miley Cyrus y Alicia Keys ser&aacute;n &quot;coaches&quot; en The Voice</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">06:25</small>
    

    
    
    <p class="headline"><a href="/politica/Instaladas-comisiones-tecnicas-economia-MNOAL_0_920908104.html" class="lnk">Instaladas comisiones t&eacute;cnicas de pol&iacute;tica y econom&iacute;a del MNOAL 2016</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">06:24</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/escenas/Big-Bang-Theoryi-Foto-Mercurio_NACIMA20160913_0099_14.jpg" width="100" height="65" alt="El elenco de la d&eacute;cima temporada de &lt;i&gt; The Big Bang Theory&lt;/i&gt; | Foto: El Mercurio" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/escenas/Incomodos-familiares-Big-Bang-Theoryi_0_920908094.html" class="lnk">Inc&oacute;modos momentos familiares marcar&aacute;n el inicio de temporada de The Big ...</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">06:23</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/bbc_mundo/Yunique-Saafir-convertirse-Islam-igualdad_NACIMA20160913_0100_14.jpg" width="100" height="65" alt="Yunique Saafir quiso convertirse al Islam cuando aprendi&oacute; sobre el &eacute;nfasis de esta religi&oacute;n en la igualdad racial y de g&eacute;nero" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/bbc_mundo/creciendo-numero-conversos-islam-Unidos_0_920908102.html" class="lnk">Por qu&eacute; est&aacute; creciendo el n&uacute;mero de conversos al islam en Estados Unidos </a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">06:21</small>
    

    
    
    <p class="headline"><a href="/politica/Hoy-CNE-anunciar-recepcion-revocatorio_0_920908088.html" class="lnk">Hoy se vence el plazo del CNE para proponer los centros de recolecci&oacute;n de ...</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">06:18</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/politica/Alfredo_Javier_Marino-Nueva_Esparta-Union_NACIMA20160913_0067_14.jpg" width="100" height="65" alt=" Alfredo Javier D&iacute;az, alcalde del municipio Mari&ntilde;o en el estado Nueva Esparta/ Foto: Uni&oacute;n Radio" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/politica/Ministerio_Publico-investigaciones-Nueva_Esparta_0_920908025.html" class="lnk">Ministerio P&uacute;blico neg&oacute; investigaciones contra alcaldes de Nueva Esparta</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">06:18</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/deportes/futbol/Zamora-enfrentara-septiembre-GETTY-IMAGES_NACIMA20160913_0098_14.png" width="100" height="65" alt="El Zamora enfrentar&aacute; al equipo uruguayo este 14 de septiembre | GETTY IMAGES" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/deportes/futbol/Suspendido-Montevideo-Wanderers-Zamora-Sudamericana_0_920908100.html" class="lnk">Suspendido partido entre Montevideo Wanderers y Zamora en Copa Sudamericana</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">06:16</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/bbc_mundo/meteorito-grande-encontrado-Sudamerica_NACIMA20160913_0097_14.jpg" width="100" height="65" alt="Este es el meteorito m&aacute;s grande que se haya encontrado en Sudam&eacute;rica" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/bbc_mundo/meteorito-toneladas-encontrado-Argentina-sorprendio_0_920908099.html" class="lnk">El meteorito gigante de 30 toneladas encontrado en Argentina y que ...</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">06:15</small>
    

    
    
    <p class="headline"><a href="/politica/Dirigente-AD-golpeado-robado-residencia_0_920908098.html" class="lnk">Dirigente de AD fue golpeado y robado en su residencia</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">06:11</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/economia/Panaderia-Foto-Archivo-Nacional_NACIMA20150404_0051_14.jpg" width="100" height="65" alt="Panader&iacute;a | Foto Archivo El Nacional" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/economia/Sundde-desmintio-precios-publicados-canilla_0_920908090.html" class="lnk">Sundde desminti&oacute; precios publicados de pan canilla </a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">06:07</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/deportes/futbol/Messi-Suarez-partido-Celtic-EFE_NACIMA20160913_0095_14.jpg" width="100" height="65" alt="Messi y Su&aacute;rez durante el partido ante el Celtic | EFE" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/deportes/records-consiguio-Barcelona-Champions_0_920908080.html" class="lnk">Los r&eacute;cords que rompi&oacute; el Barcelona en Champions</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">06:06</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/politica/Capriles-Poder-Electoral-Archivo-Nacional_NACIMA20160523_0135_14.jpg" width="100" height="65" alt="Capriles reiter&oacute; que esta semana ir&aacute;n al Poder Electoral | Foto Archivo El Nacional" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/regiones/Capriles-llamado-cacerolazo-Nueva-Esparta_0_920908082.html" class="lnk">Capriles se uni&oacute; al llamado del gran cacerolazo de Nueva Esparta</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">06:05</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/salud_y_bienestar/Foto-Archivo_NACIMA20160913_0085_14.jpg" width="100" height="65" alt="Foto: Archivo" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/salud_y_bienestar/Alerta-Uruguay-aumento-casos-listeriosis_0_920908053.html" class="lnk">Alerta en Uruguay por aumento de casos de listeriosis</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">05:55</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/sociedad/Foto-Sistema_NACIMA20160913_0094_14.jpg" width="100" height="65" alt="Foto: El Sistema " />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/escenas/Sistema-temporada-conciertos-Sede-sociales_0_920908078.html" class="lnk">El Sistema abre su nueva temporada de conciertos y lanza las cuentas de La ...</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">05:50</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/tecnologia/Iphone-Foto-Archivo_NACIMA20150725_0081_14.jpg" width="100" height="65" alt="Iphone 7 | Foto: Archivo " />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/GDA/novedades-iOS-Apple_0_920908081.html" class="lnk">Estas son las novedades del iOS 10 de Apple</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">05:49</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/mundo/Bandera-Cuba_NACIMA20130528_0021_14.jpg" width="100" height="65" alt="Bandera de Cuba" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/mundo/Disidente-gobierno-cubano-internet-poder_0_920908077.html" class="lnk">Disidente dice que gobierno cubano odia a internet porque da poder</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">05:40</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/deportes/futbol/Marcelo-Cristiano-Real-Madrid-EFE_NACIMA20160913_0093_14.jpg" width="100" height="65" alt="Marcelo y Cristiano durante un partido del Real Madrid | EFE" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/deportes/futbol/Marcelo-Cristiano-duda-mejor-mundo_0_920908076.html" class="lnk">Marcelo: &quot;Cristiano es, sin duda, el mejor del mundo&quot;</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">05:33</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/GDA/Gregory-Frazier-asesinado-Foto-Nacion_NACIMA20160913_0092_14.jpg" width="100" height="65" alt="Gregory Frazier, el hombre asesinado por la polic&iacute;a | Foto: La Naci&oacute;n" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/GDA/Tension-EE-UU-afroamericano-policia_0_920908074.html" class="lnk">Tensi&oacute;n racial en EE UU aumenta tras muerte de afroamericano por polic&iacute;a</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">05:31</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/mundo/India-grupalmente-Foto-Getty-Images_NACIMA20160913_0090_14.jpg" width="100" height="65" alt="Cuatro hombres han sido arrestados en la India por ser sospechosos de violar grupalmente a una mujer | Foto: Getty Images" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/mundo/Mujer-musulmana-violada-grupalmente-supuestamente_0_920908064.html" class="lnk">Mujer musulmana fue violada grupalmente por supuestamente comer carne de vaca</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">05:31</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/politica/Barack-Obama_NACIMA20160614_0083_14.jpg" width="100" height="65" alt="Barack Obama" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/mundo/Obama-Pensilvania-Clinton-pesimismo-Trump_0_920908071.html" class="lnk">Obama pide en Pensilvania el voto por Clinton frente al &quot;oscuro pesimismo&quot; ...</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">05:27</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/deportes/Bayern-Munich-Franz-Beckenbauer-AP_NACIMA20140312_0002_14.jpg" width="100" height="65" alt="El presidente de honor del Bayern M&uacute;nich, Franz Beckenbauer | AP" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/deportes/futbol/Beckenbauer-recibio-millones-euros-Mundial_0_920908072.html" class="lnk">Beckenbauer recibi&oacute; 5,5 millones de euros por Mundial de 2006</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">05:26</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/politica/Foto-Archivo_NACIMA20160913_0089_14.jpg" width="100" height="65" alt="Foto: Archivo" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/politica/Delcy_Rodriguez-Dima_Rousseff-parlamentario_0_920908059.html" class="lnk">Delcy Rodr&iacute;guez rechaz&oacute; declaraciones del canciller de Brasil </a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">05:23</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/escenas/Melissa-Villasenor-comediante-Foto-Twitter_NACIMA20160913_0091_14.jpg" width="100" height="65" alt="Melissa Villase&ntilde;or es comediante de mon&oacute;logos | Foto: Twitter " />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/escenas/iSaturday-Night-Livei-primera-elenco_0_920908052.html" class="lnk">Saturday Night Live tendr&aacute; por primera vez una latina en su elenco</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">05:17</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/economia/Trueque-Economia-Consumidores-Panorama_NACIMA20150821_0051_14.jpg" width="100" height="65" alt="Redes sociales facilitan el intercambio de bienes | Foto: Panorama" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/sociedad/litros-aceite-almuerzo-trueque-Venezuela_0_920908069.html" class="lnk"> AFP: &quot;Dos litros de aceite por un almuerzo&quot;, el trueque crece en Venezuela</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">05:16</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/escenas/Tom-Holland-delHombre-Arna-Archivo_NACIMA20150623_0048_14.jpg" width="100" height="65" alt="Tom Holland encarnar&aacute; el papel delHombre Ar&ntilde;a enla gran pantalla / Archivo" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/escenas/Nuevo-Hombre-Arana-breakdance-pelicula_0_920908068.html" class="lnk">Nuevo Hombre Ara&ntilde;a baila breakdance en el set de la pel&iacute;cula</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">05:12</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/mundo/Secretario_General-OEA-Venezuela-Luis_Almagro_NACIMA20160105_0066_14.jpg" width="100" height="65" alt="El Secretario General de la OEA ha seguido activamente la situaci&oacute;n pol&iacute;tica en Venezuela | Foto: staticflickr.com" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/mundo/Almagro-EE-UU-Democratica-OEA_0_920908067.html" class="lnk">Almagro y EE UU defienden el &eacute;xito de Carta Democr&aacute;tica de OEA 15 a&ntilde;os despu&eacute;s</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">05:01</small>
    

    
    
    <p class="headline"><a href="/escenas/Magga-Braco-Shaky-Daddy-Yankee_0_920907980.html" class="lnk">Magga Braco, el cerebro tras las curvas del &ldquo;Shaky Shaky&rdquo; de Daddy Yankee</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">04:46</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/deportes/Barcelona-festin-Camp-Nou-EFE_NACIMA20160913_0088_14.jpg" width="100" height="65" alt="El Barcelona se dio un fest&iacute;n en el Camp Nou | EFE" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/deportes/futbol/Barcelona-humillo-Celtic-goles-Messi_0_920908057.html" class="lnk">El Barcelona humill&oacute; al Celtic con tres goles de Messi</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">04:44</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/sociedad/Trabajadores-Alimentos-Polar-concentraron-exigir-divisas_NACIMA20150818_0140_14.jpg" width="100" height="65" alt="Foto: Referencial / Alimentos Polar " />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/sucesos/Otorgan-libertad-Alimentos-Polar-Yaracuy_0_920908056.html" class="lnk">Otorgan libertad bajo fianza a gerente de Alimentos Polar en Yaracuy</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">04:43</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/viajes/Plaza-Duomo-Foto-hoteldanycom_NACIMA20160913_0084_14.jpg" width="100" height="65" alt="Plaza del Duomo / Foto hoteldany.com/" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/GDA/comun-Florencia-Nueva-Orleans_0_920908054.html" class="lnk">&iquest;Qu&eacute; tienen en com&uacute;n Florencia y Nueva Orleans?</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">04:29</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/viajes/Playa-Brighton-Melbourne-Foto-travelvictoriacomau_NACIMA20160913_0078_14.jpg" width="100" height="65" alt="Playa de Brighton en Melbourne / Foto travelvictoria.com.au" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/GDA/mejor-ciudad-vivir_0_920908050.html" class="lnk">La mejor ciudad para vivir... y visitar</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">04:29</small>
    

    
    
    <div class="mg fl">
      
      
<img class="photo" src="/deportes/Sharapova-meldonium-Abierto-Australia-EFE_NACIMA20160913_0081_14.jpg" width="100" height="65" alt="Sharapova dio positivo por meldonium en el Abierto de Australia | EFE" />

      
    </div><!-- .mg -->
    
    <p class="headline"><a href="/deportes/Sharapova-conocera-resultado-apelacion-octubre_0_920908049.html" class="lnk">Sharapova conocer&aacute; resultado de su apelaci&oacute;n hasta octubre</a></p>
  </div><!-- .md-24h-nws -->
</li>



<li class="item">
  <div class="md-24h-nws md">

    <small class="timestamp">04:24</small>
    

    
    
    <p class="headline"><a href="/sucesos/Asesinaron-Buhonero-avenida-Baralt_0_920908048.html" class="lnk">Asesinaron a buhonero cubano en la avenida Baralt</a></p>
  </div><!-- .md-24h-nws -->
</li>



	  </ul>
	</div>
      </div>
    </div>
  </div>

</div>





	</div><!-- .u1-6-m.u-first -->
	<!-- END: MASTER GRID "UNIT" 1/6 (FIRST) -->


	<!-- MASTER GRID "UNIT" 5/6 (LAST) -->
	<div class="gdu u5-6-m u-last">
	  <!--
	      PAGE MAIN CONTENTS AREA
	      ARTICLE / STORY
	      "BREAKDOWNs"
	    -->

	  <!-- PAGE MAIN (AREA) -->
	  <div class="pg-main skin-gd-sep-c2">

	    <!-- NESTED GRID 3/5 - 2/5 (faux seam) -->
	    <div class="gd gd5-n faux-seam-32g5">

	      <!-- NESTED GRID "UNIT" 3/5 (COL LEFT) -->
	      <div class="gdu u3-5-n first">

		<!-- PAGE CONTENT -->
		<div class="pg-content hspace" id="content">


  		  

		  
		  
		  <h2 class="pg-headline"><strong>¿Qué tienen en común Florencia y Nueva Orleans?</strong></h2>
		  


		  
		  
		  <div class="inset">
		    <div class="media-holder">
		      <!-- BLOCK: IMAGE -->
		      
		      
<img src="/viajes/Plaza-Duomo-Foto-hoteldanycom_NACIMA20160913_0084_19.jpg" width="460" height="257" alt="Plaza del Duomo / Foto hoteldany.com/" />

		      <div class="caption-inside">
			<p>Plaza del Duomo en Florencia / Foto hoteldany.com/</p>
		      </div><!-- .caption-inside -->
		      
		    </div><!-- .media-holder -->
		  </div><!-- .inset -->
		  

		  
		  

		  
		  

		  
		  
		  <p class="pg-summary">Una en Italia y otra en Estados Unidos. Cada año reciben miles de turistas. Descubre el secreto de sus encantos</p>		  
		  

		  <!-- PAGE BODY -->
		  <div class="pg-body">

		    <!-- PAGE TOOLBAR -->
		    <div class="pg-toolbar">
		      <!-- .bb-article-body -->

  <div class="scp-sharetools" id="shareToolbar">
    <ul>
      <li class="item">
	<p class="api-svc-name">Tweet:</p>
	<div class="api-svc-item shr-tweet">
	  <a class="addthis addthis_button_tweet" tw:count="horizontal" tw:url="http://www.el-nacional.com/GDA/comun-Florencia-Nueva-Orleans_0_920908054.html" tw:via="ElNacionalWeb"></a>
	</div><!-- .api-svc-item -->
      </li><!-- .item -->
      <li class="item first">
	<p class="api-svc-name">Facebook Like:</p>
	<div class="api-svc-item shr-fblike">
	  <a class="addthis addthis_button_facebook_like"  fb:like:width="110" fb:like:layout="button_count" fb:like:href="http://www.el-nacional.com/GDA/comun-Florencia-Nueva-Orleans_0_920908054.html"></a>
	</div><!-- .api-svc-item -->
      </li><!-- .item -->
      <li class="item">
	<p class="api-svc-name">Addthis Share:</p>
	<div class="api-svc-item shr-addthis">
	  <a id="atcounter" class="addthis addthis_counter addthis_pill_style" addthis:url="http://www.el-nacional.com/GDA/comun-Florencia-Nueva-Orleans_0_920908054.html" addthis:title="An excellent foo"></a>
	</div><!-- .api-svc-item -->
      </li><!-- .item -->
    </ul>
  </div><!-- .scp-sharetools -->


  <div class="scp-tools" id="pageTools">
    <ul class="lst-tools">
      <!-- lightbox: send to a friend -->
      <li class="item">
	<a class="lnk lbx_sendfriend" href="#" title="enviar a un amigo" id="send-mail">
	  <span class="ico msg"></span> <span>Enviar por mail</span>
	</a>
      </li><!-- .item -->

      <!-- print -->
      <li class="item"><a class="lnk pg-print" href="#" title="imprimir" id="print"><span class="ico prn"></span> Imprimir</a></li>

      <!-- lightbox: send story correction -->
      <li class="item">
	<a class="lnk lbx_correction cid_NACNWS20160913_0154" href="#" title="Corregir artículo" id="send-correction">
	  <span class="ico ret"></span> <span>Rectificar</span>
	</a>
      </li><!-- .item -->
    </ul><!-- .lst-tools -->
  </div><!-- .scp-tools -->

<script type="text/javascript">

      //print button
      var jObj = jQuery(".scp-tools #print");

      jQuery(jObj).click(function () {
          window.print();
          return false;
      });
</script>

<script type="text/javascript">

      // send mail lightbox
      jQuery("#send-mail").click(function () {

          var url = "/getSendMailLightBox.json";
          var params = { contentId: "NACNWS20160913_0154", param: "sendmail"};

          jQuery.post(url, params, function(_response) {
             var response = BBT.fixJson(_response);

             if(response["error"] == "0") {
                  var html = response["html"];

                  // fancybox setup
                  jQuery.fancybox({
                     // width: 530,
                     centerOnScroll: true,
                     scrolling: 'no',
                     titleShow: false,
                     transitionIn : 'none',
                     transitionOut : 'none',
                     content : html,
                     'onClosed' : function () {
                          elnacional.reloadCaptcha(jQuery(".md-frm-send-tofriend .captcha-wrapper"));
                      }
              });

              elnacional.reloadCaptcha(jQuery(".md-frm-send-tofriend .captcha-wrapper"));
             }
          });

       return false;
      });

</script>

<script type="text/javascript">

      // correct lightbox
      jQuery("#send-correction").click(function () {

          var url = "/getSendMailLightBox.json";
          var params = { contentId: "NACNWS20160913_0154", param: "send-correction"};

          jQuery.post(url, params, function(_response) {
             var response = BBT.fixJson(_response);

             if(response["error"] == "0") {
                  var html = response["html"];

                  // fancybox setup
                  jQuery.fancybox({
                     // width: 530,
                     centerOnScroll: true,
                     scrolling: 'no',
                     titleShow: false,
                     transitionIn : 'none',
                     transitionOut : 'none',
                     content : html,
                     'onClosed' : function () {
                          elnacional.reloadCaptcha(jQuery(".md-frm-send-correction .captcha-wrapper"));
                      }
              });

              elnacional.reloadCaptcha(jQuery(".md-frm-send-correction .captcha-wrapper"));
             }
          });

       return false;
      });

</script>


		      
		      


		    </div><!-- .pg-toolbar -->

		    
		    
		    
		    
		    <!-- DATELINE -->
		    <p class="pg-dateline"><span class="byline"><a href="http://www.gda.com" target="_blanck"><img src="/static/NACNacional/images/gda2.JPG"  style="margin-bottom: 10px; border: 1px solid black;" class="" alt=""></a><br>EL COMERCIO – PERÚ – GDA</span> <small class="timestamp">13 de septiembre 2016 - 04:43 pm</small></p>
		    
		    
		    <!-- MCE BODY CONTENT -->
                    
		    <div class="mce-body mce">
		      <p><span style="color: #000000;" _mce_style="color: #000000;"><span style="font-family: 'Times New Roman', serif;" _mce_style="font-family: 'Times New Roman', serif;"><span style="font-size: small;" _mce_style="font-size: small;"><span>Una crítica constante que reciben muchas de las grandes ciudades del mundo es que están diseñadas pensando en los vehículos más que en los peatones. </span>En estas dos ciudades la vida urbana gira en torno al peatón y son ideales para los aficionados a recorrer las calles a pie. Esta cualidad la convierte en grandes destinos turísticos. </span></span></span></p><p><span><strong>Florencia, Italia.</strong> La capital de la provincia de Toscana es una de las ciudades más bellas de Italia con un gran legado histórico. Alrededor del Duomo de Santa María del Fiore, la catedral, podrás caminar durante largas horas por calles de piedra, palacios y galerías de arte renacentista. Los puentes son un patrimonio invaluable de la ciudad y son zonas recorridas a pie por los turistas de todo el mundo. No puedes dejar de visitar el Ponte Vecchio o el puente Santa Trinidad.</span></p><p>&nbsp;<img src="/viajes/Nueva-Orleans_NACIMA20160913_0086_19.jpg" _mce_src="../../viajes/Nueva-Orleans_NACIMA20160913_0086_19.jpg" mce_src="/viajes/Nueva-Orleans_NACIMA20160913_0086_19.jpg"></p><p><strong>Nueva Orleans, Estados Unidos.</strong><span> En esta ciudad, a la que se le considera como la cuna del jazz, el lugar más recorrido por los turistas son las calles del Barrio Francés (French Quarter). Estas calles están llenas de salones de música, bares y zonas de música urbana. Hay un circuito de caminatas que se ha vuelto bastante popular entre </span>los visitantes: "Huracán Katrina, entonces y ahora ", donde podrás observar cómo el fenómeno metereológico afectó esta zona de la ciudad y cómo está revitalizando la vida urbana.</p><p><br _mce_bogus="1"></p>
                      
		    </div><!-- .mce-body -->
		  </div><!-- .pg-body -->
		  <!-- END: PAGE BODY -->

                  <!-- outb -->
                  <div style="margin-bottom: 20px;padding-top:10px; border-top: 4px solid #487b9e;">              
                      <div class="OUTBRAIN" data-src="http://www.el-nacional.com/GDA/comun-Florencia-Nueva-Orleans_0_920908054.html" data-widget-id="AR_1" data-ob-template="ElNacionalVenezuela" ></div>
                      <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>                       
                  </div>
                   <!-- END OUTB -->
		  <!-- PAGE FOOT -->
		  <div id="comentarios" class="pg-foot skin-sep-t-c3">
                    <div data-width="460" class="fb-comments" data-href="http://www.el-nacional.com/GDA/comun-Florencia-Nueva-Orleans_0_920908054.html" data-num-posts="10" ></div>
		  </div><!-- .pg-foot -->
                  
                  
		  <!-- END: PAGE FOOT -->

		</div><!-- .pg-content -->
		<!-- END: PAGE CONTENT -->

	      </div><!-- .u3-5-n.first -->


	      <!-- NESTED GRID "UNIT" 1/5 (COL RIGHT) -->
	      <div class="gdu u2-5-n">
		
  




<div class="md-advertisement md ad-quad hspace">

        <div class="ad">
<div id='elnacional_box_1'>
                <script type="text/javascript">
	           if(sincronoDFP){
                     registrarPublicidadDFP( "nacional_"+aliasSeccion+aliasDetalle+"_quad1");
                    GA_googleFillSlot("nacional_"+aliasSeccion+aliasDetalle+"_quad1");
                  }else{



    googletag.cmd.push(function() {
      googletag.defineSlot('/'+adServerId+'/elnacional_box_1', [300, 250], 'elnacional_box_1') 
	  .addService(googletag.pubads())
	  .setTargeting('SecEN',[aliasSeccionA]);
      googletag.enableServices();	  
      googletag.display('elnacional_box_1');
  });

                    }

</script>

</div>
    </div><!-- .ad -->

</div><!-- .md-advertisement -->


<!--div class="md-advertisement md ad-quad hspace">
        <div class="ad">
                <script type="text/javascript">
	registrarPublicidadDFP( "nacional_detalle_noticia_250x250_1");
</script>
<script type="text/javascript">GA_googleFillSlot("nacional_detalle_noticia_250x250_1");</script>
    </div>
</div-->








  




<div style="width:305px;margin:10px auto 5px auto">
       <div id="elnacional_microbanner_2"></div>
</div>
<script type="text/javascript">


if(!sincronoDFP){



    googletag.cmd.push(function() {
      googletag.defineSlot('/'+adServerId+'/elnacional_microbanner_2', [[305, 40]], 'elnacional_microbanner_2')
	  .addService(googletag.pubads())
	  .setTargeting('SecEN',[aliasSeccionA]);
      googletag.enableServices();
	  
      googletag.display('elnacional_microbanner_2');
  });

}

</script>


<script type="text/javascript">
//var aliasSeccion="mundo";
var videosCustom = function(list){
	this.list   = list;
}
var sVideos = new Array();

sVideos["inicio"] 	= new videosCustom("");
sVideos["deportes"] 	= new videosCustom("x31hc4_elnacionalweb_deportes");
sVideos["economia"] 	= new videosCustom("x31hc2_elnacionalweb_economia");
sVideos["mundo"] 	= new videosCustom("x31hbt_elnacionalweb_mundo");
sVideos["politica"] 	= new videosCustom("x31hc0_elnacionalweb_politica");
sVideos["sucesos"] 	= new videosCustom("x31ghv_elnacionalweb_sucesos");
sVideos["caracas"] 	= new videosCustom("x31hbu_elnacionalweb_caracas");
sVideos["escenas"] 	= new videosCustom("x31h0a_elnacionalweb_escenas");
sVideos["tecnologia"] 	= new videosCustom("x31hbs_elnacionalweb_tecnologia");
sVideos["bbc_mundo"] 	= new videosCustom("x31hbo_elnacionalweb_bbc-mundo");
sVideos["regiones"] 	= new videosCustom("x31h8p_elnacionalweb_regiones");
sVideos["salud_y_bienestar"] 	= new videosCustom("x31hc7_elnacionalweb_salud-y-bienestar");
sVideos["ciencia_y_ambiente"] 	= new videosCustom("x31hak_elnacionalweb_ciencia-y-ambiente");
sVideos["sociedad"] 		= new videosCustom("x31hag_elnacionalweb_sociedad");
sVideos["gptw-2015"] 	= new videosCustom("x3omjv_elnacionalweb_gptw-2015");

var seccionV = "inicio";
if(sVideos[aliasSeccion]){
  seccionV = sVideos[aliasSeccion];
}
</script>

                 
                    
<div class="playerMain" style="margin-bottom:20px;">
<img src="http://www.el-nacional.com/bbtfile/9998_20140203VoWlTe.png">
<div class="imgPlayerIden"></div>
                    <div id="dm_publisher_container"></div>
                    <script>
                    
			if(seccionV=="inicio"){
		        document.write('<div><iframe id="dm_jukebox_iframe" style="overflow:hidden; margin:0; padding:0; width: 300px; height: 270px;" width="300" align="center" frameborder="0" marginwidth="0" marginheight="0" src="http://www.dailymotion.com/widget/jukebox?list[]=/user/elnacionalweb&skin=default&autoplay=0&logo=1&no_tabs=0&syndication=162286"></iframe></div>');
			}else{
		
		        document.write('<div><iframe id="dm_jukebox_iframe" style="overflow:hidden; margin:0; padding:0; width: 300px; height: 270px;" width="300" align="center" frameborder="0" marginwidth="0" marginheight="0" src="http://www.dailymotion.com/widget/jukebox?list[]=/user/elnacionalweb/playlist/'+seccionV.list+'&skin=default&autoplay=0&logo=1&no_tabs=0&syndication=162286"></iframe></div>');		          			
			}
			
                    </script>
                                        
</div>

<div><div><div><div id="pubContent" style="width:300px;margin:10px auto;"></div>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js'>googletag.cmd.push(function() { googletag.defineSlot('/13474905/elnacional_box', [300, 250],'pubContent').addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('pubContent');});</script></div></div></div>





  




<div class="md-advertisement md ad-quad hspace">

        <div class="ad">
<div id='elnacional_box_2'>
                <script type="text/javascript">
	           if(sincronoDFP){
                     registrarPublicidadDFP( "nacional_"+aliasSeccion+aliasDetalle+"_miniquad1");
                    GA_googleFillSlot("nacional_"+aliasSeccion+aliasDetalle+"_miniquad1");
                  }else{



    googletag.cmd.push(function() {
      googletag.defineSlot('/'+adServerId+'/elnacional_box_2', [300, 250], 'elnacional_box_2') 
	  .addService(googletag.pubads())
	  .setTargeting('SecEN',[aliasSeccionA]);
      googletag.enableServices();	  
      googletag.display('elnacional_box_2');
  });

                    }

</script>

</div>
    </div><!-- .ad -->

</div><!-- .md-advertisement -->





  




<div class="md-advertisement md ad-quad hspace">

        <div class="ad">
<div id='elnacional_box_3'>
                <script type="text/javascript">
	           if(sincronoDFP){
                     registrarPublicidadDFP( "nacional_"+aliasSeccion+aliasDetalle+"_miniquad2");
                    GA_googleFillSlot("nacional_"+aliasSeccion+aliasDetalle+"_miniquad2");
                  }else{



    googletag.cmd.push(function() {
      googletag.defineSlot('/'+adServerId+'/elnacional_box_3', [300, 250], 'elnacional_box_3') 
	  .addService(googletag.pubads())
	  .setTargeting('SecEN',[aliasSeccionA]);
      googletag.enableServices();	  
      googletag.display('elnacional_box_3');
  });

                    }

</script>

</div>
    </div><!-- .ad -->

</div><!-- .md-advertisement -->





  




<!--iframe src="http://eventos.el-nacional.com/estaticasEN/twitterListas/" scrolling="no" frameborder="0" width="310px" height="370px" style="margin-top: -8px;">
</iframe-->





  




<div class="md-advertisement md ad-quad hspace">

        <div class="ad">
<div id='elnacional_box_4'>
                <script type="text/javascript">
	           if(sincronoDFP){
                     registrarPublicidadDFP( "nacional_"+aliasSeccion+aliasDetalle+"_quad2");
                    GA_googleFillSlot("nacional_"+aliasSeccion+aliasDetalle+"_quad2");
                  }else{



    googletag.cmd.push(function() {
      googletag.defineSlot('/'+adServerId+'/elnacional_box_4', [300, 250], 'elnacional_box_4') 
	  .addService(googletag.pubads())
	  .setTargeting('SecEN',[aliasSeccionA]);
      googletag.enableServices();	  
      googletag.display('elnacional_box_4');
  });

                    }

</script>

</div>
    </div><!-- .ad -->

</div><!-- .md-advertisement -->

















<div class="md-advertisement md ad-quad hspace">

        <div class="ad">
<div id='elnacional_box_5'>
                <script type="text/javascript">
	           if(sincronoDFP){
                     registrarPublicidadDFP( "nacional_"+aliasSeccion+aliasDetalle+"_quad3");
                    GA_googleFillSlot("nacional_"+aliasSeccion+aliasDetalle+"_quad3");
                  }else{



    googletag.cmd.push(function() {
      googletag.defineSlot('/'+adServerId+'/elnacional_box_5', [300, 250], 'elnacional_box_5') 
	  .addService(googletag.pubads())
	  .setTargeting('SecEN',[aliasSeccionA]);
      googletag.enableServices();	  
      googletag.display('elnacional_box_5');
  });

                    }

</script>

</div>
    </div><!-- .ad -->

</div><!-- .md-advertisement -->






	      </div><!-- .u2-5-n -->
	    </div><!-- .gd5-n.faux-seam -->
	    <!-- END: NESTED GRID 3/5 - 2/5 (faux seam) -->

	  </div><!-- .pg-main -->
	  <!-- END: PAGE MAIN (AREA) -->

	</div><!-- .u5-6-m.u-last -->
	<!-- END: MASTER GRID "UNIT" 5/6 (LAST) -->

      </div><!-- .gd6-m.faux-seam -->
      <!-- END: MASTER GRID 1/6 - 5/6 (faux seamlines) -->

    </div><!-- .pg-story -->
    <!-- END: PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->

  </div><!-- .limiter2 -->
</div><!-- .rg-main -->





<div class="rg-main rg">
	<div class="limiter limiter2">
            <div class="gd gd6-m">

  




<div class="ad-total1 rg-ad rg overlap-all" style="margin-bottom:20px;">
<div class="ad-wrap">
<div class="ad">
<div id='elnacional_megabanner_3'>
 <script type="text/javascript">
         if(sincronoDFP){
	 registrarPublicidadDFP( "nacional_"+aliasSeccion+aliasDetalle+"_total_1");
         GA_googleFillSlot("nacional_"+aliasSeccion+aliasDetalle+"_total_1");   
        }else{


    googletag.cmd.push(function() {
      googletag.defineSlot('/'+adServerId+'/elnacional_megabanner_3', [[728, 90], [974, 90]], 'elnacional_megabanner_3')      
	  .addService(googletag.pubads())
	  .setTargeting('SecEN',[aliasSeccionA]);
      googletag.enableServices(); 
	  
      googletag.display('elnacional_megabanner_3');
  });

      }


    
</script></div>
</div><!-- .ad --></div><!-- .ad-wrap --></div><!-- .ad-end-total --> 





  
<!-- ini html -->
    <div style="margin-bottom: 20px;" id="rompe-pag-7904978931473799416"></div>


  
    <script type="text/javascript">
           $("#rompe-pag-7904978931473799416").css("display","block");   </script>
    




            </div>
        </div>
</div>



<div class="rg-multimedia rg shadow-t">
  <div class="shadow-b">
    <div class="filler">

      <div class="limiter limiter2">		  
	
	<div id="coverflow_" class="md-imageflow  bv_ b_">
	  
	  <div class="hd">
	    <div class="enclose">
	      <h2 class="title"><a class="lnk" href="/multimedia">Multimedia:</a></h2>
	      <p id="imageFlowFilters" class="filters">
		<a class="filter" href="" data-type="VID">videos</a> :
		<a class="filter" href="" data-type="PGL">fotogalerías</a> :
		<a class="filter" href="" data-type="INF">infografías</a> :
		<a class="filter" href="" data-type="AUD">audios</a>
	      </p><!-- .filters -->
	    </div><!-- .enclose -->
	  </div><!-- .hd -->
	  
	  <div class="bd">
	    
	    
    <div id="imageflowContainer" class="ajax-container">

      <!-- IMAGE FLOW OBJECT -->
      <div id="imageFlow" class="roundabout">
	<ul class="roundabout-holder">
	  
	  	  
	  <li class="roundabout-moveable-item">
	    <a href="/escenas/Video-robaron-celular-Osmariel-Villalobos_3_920937917.html" title="">
	      <img src="/escenas/Video-robaron-celular-Osmariel-Villalobos_NACVID20160913_0020_19.png" width="614" height="400" class="" alt=""/>  
	      <span class="media-stp mid vid"></span><!-- .media-stp -->
	    </a>
	    <p class="caption">
	      <small class="dateline">13-Sep 04:40 pm</small>
	      <strong class="headline"><a class="lnk" href="/escenas/Video-robaron-celular-Osmariel-Villalobos_3_920937917.html">Video muestra el momento en el que le robaron el celular a Osmariel Villalobos</a></strong>
	      <em class="rider"><span></span></em>
	    </p><!-- .caption -->
	  </li><!-- item -->
	  	  
	  <li class="roundabout-moveable-item">
	    <a href="/escenas/Beyonce-conciertos-inesperada-propuesta-matrimonio_3_920937916.html" title="">
	      <img src="/escenas/Beyonce-conciertos-inesperada-propuesta-matrimonio_NACVID20160913_0019_19.png" width="614" height="400" class="" alt=""/>  
	      <span class="media-stp mid vid"></span><!-- .media-stp -->
	    </a>
	    <p class="caption">
	      <small class="dateline">13-Sep 04:26 pm</small>
	      <strong class="headline"><a class="lnk" href="/escenas/Beyonce-conciertos-inesperada-propuesta-matrimonio_3_920937916.html">Beyoncé detuvo uno de sus conciertos por inesperada propuesta de matrimonio</a></strong>
	      <em class="rider"><span></span></em>
	    </p><!-- .caption -->
	  </li><!-- item -->
	  	  
	  <li class="roundabout-moveable-item">
	    <a href="/escenas/mensaje-grabo-Juan-Gabriel-fallecimiento_3_920937915.html" title="">
	      <img src="/escenas/mensaje-grabo-Juan-Gabriel-fallecimiento_NACVID20160913_0018_19.png" width="614" height="400" class="" alt=""/>  
	      <span class="media-stp mid vid"></span><!-- .media-stp -->
	    </a>
	    <p class="caption">
	      <small class="dateline">13-Sep 04:06 pm</small>
	      <strong class="headline"><a class="lnk" href="/escenas/mensaje-grabo-Juan-Gabriel-fallecimiento_3_920937915.html">Este fue el mensaje que grabó Juan Gabriel poco antes de su fallecimiento</a></strong>
	      <em class="rider"><span></span></em>
	    </p><!-- .caption -->
	  </li><!-- item -->
	  	  
	  <li class="roundabout-moveable-item">
	    <a href="/escenas/intentaron-polemico-olimpico-Ryan-Lochte_3_920937914.html" title="">
	      <img src="/escenas/intentaron-polemico-olimpico-Ryan-Lochte_NACVID20160913_0017_19.jpg" width="614" height="400" class="" alt=""/>  
	      <span class="media-stp mid vid"></span><!-- .media-stp -->
	    </a>
	    <p class="caption">
	      <small class="dateline">13-Sep 04:04 pm</small>
	      <strong class="headline"><a class="lnk" href="/escenas/intentaron-polemico-olimpico-Ryan-Lochte_3_920937914.html">Dos hombres intentaron agredir al polémico nadador olímpico Ryan Lochte</a></strong>
	      <em class="rider"><span></span></em>
	    </p><!-- .caption -->
	  </li><!-- item -->
	  	  
	  <li class="roundabout-moveable-item">
	    <a href="/variedades/buzo-grabo-atacado-tiburon-blanco_3_920937909.html" title="">
	      <img src="/variedades/buzo-grabo-atacado-tiburon-blanco_NACVID20160913_0012_19.jpg" width="614" height="400" class="" alt=""/>  
	      <span class="media-stp mid vid"></span><!-- .media-stp -->
	    </a>
	    <p class="caption">
	      <small class="dateline">13-Sep 03:57 pm</small>
	      <strong class="headline"><a class="lnk" href="/variedades/buzo-grabo-atacado-tiburon-blanco_3_920937909.html">Un buzo grabó como fue atacado por un tiburón blanco</a></strong>
	      <em class="rider"><span></span></em>
	    </p><!-- .caption -->
	  </li><!-- item -->
	  	  

	</ul><!-- .roundabout-holder -->
      </div><!-- .roundabout -->

      <script type="text/javascript">
	var jObj = jQuery("#imageFlow");
	NAC.modules.imageFlow.init(jObj);
      </script>


    </div><!-- .ajax-container -->

	    
	  </div><!-- .bd -->
	</div><!-- md-imageflow -->
	
	<script type="text/javascript">
	  jQuery("#imageFlowFilters a.filter").click(function () {
	  jQuery("#imageFlowFilters a.filter").removeClass("selected");
	  jQuery(this).addClass("selected");

	  jQuery("#coverflow_ .bd").empty();
	  jQuery.get("/getcoverflowdata.json", { type: jQuery(this).data("type")}, function (_response) {
	  var response = BBT.fixJson(_response);
	  jQuery("#coverflow_ .bd").empty().append(response["html"]);
	  });
	  return false;
	  });
	</script>
	
	
	
      </div><!-- .limiter2 -->
      
    </div><!-- .filler -->
    <div class="clr"></div>
  </div><!-- .shadow-b -->
</div><!-- .rg-multimedia -->


<div class="rg-main rg">
	<div class="limiter limiter2">


  <script>var __adobewebfontsappname__="dreamweaver"</script><script src="http://use.edgefonts.net/bebas-neue:n4:default.js" type="text/javascript"></script>
<style>

  
  .contenedor_rompe_ep { height:340px;
width:974px;
background-color:#DE2E26; 
background-image:url(http://www.el-nacional.com/static/NACNacional/images/bg.jpg);
background-repeat:repeat;
padding-top:20px;
  text-align: left!important;
  margin-bottom: 20px;
  }
.contenedor_rompe_ep a{
    text-decoration: none;
    text-transform: uppercase;
}
.contenedor_rompe_ep a img{border:0px;}
.contenedor_rompe_ep a:hover{
    text-decoration:underline;
}
.contenedor_rompe_ep .contenedor_dos{ width:937px;
height:323px;
margin-left:auto;
margin-right:auto;}
.contenedor_rompe_ep .titular_logo{ height:323px;
width:422px;
float:left;}
.contenedor_rompe_ep .logo{ width:422px;
height:85px; margin-bottom:20px;}

.contenedor_rompe_ep .titular{ width:auto;
height:219px;
background-color:#333;}
.contenedor_rompe_ep .contenedor_secundarias{ width:505px;height: 324px;
float:right;
background-color:#FFF;}
.contenedor_rompe_ep .antetitulo{
	width: auto;
	color: #FCE211;
	font-style: normal;
	font-weight: 400;
	font-family: bebas-neue;
	font-variant: normal;
	font-size: 22px;
	padding-left: 5px;
	padding-top: 5px;
	padding-right: 5px;
}
.contenedor_rompe_ep #secundario{
	width: auto;
	color: #FCE211;
	font-style: normal;
	font-weight: 400;
	font-family: bebas-neue;
	font-variant: normal;
	font-size: 20px;
	padding-left: 5px;
	padding-top: 5px;
	padding-right: 5px;
}
.contenedor_rompe_ep .titular_principal{
	
	padding: 5px;
	height: 165px;
	width: 412px;

}
.contenedor_rompe_ep .titular_principal a{
        line-height: 40px;
	color: #FFF;
	font-family: bebas-neue;
	font-size: 40px;	
        font-style: normal;
	font-weight: 400;
        letter-spacing: 0px;
}


.contenedor_rompe_ep .contenedor_secundarias_a{ width:487px; height:306px; margin-left:auto; margin-right:auto; margin-top:10px;}
.contenedor_rompe_ep .titular_secundario{
	height: 60px;
	width: auto;
	padding-bottom: 0px;
	padding-left: 5px;
	padding-right: 5px;
	padding-top: 5px;

}
.contenedor_rompe_ep .titular_secundario a{
	color: #FFF;
	font-family: bebas-neue;
	font-size: 20px;
	line-height: 20px;
	font-style: normal;
	font-weight: 400;        
}

.contenedor_rompe_ep .sumario{
	color: #CCC;
	font-size: 14px;
	padding-left: 5px;
	padding-right: 5px;
	font-family: "Arial";
	padding-top: 5px;
}

.contenedor_rompe_ep .noticia2{ width:228px;
height:306px; background-color:#333; float:left;        position:relative;}

.contenedor_rompe_ep .imagen_noticia_secundaria{ 
  background-color:#000;
clear:both; margin-top:5px;position:absolute; bottom: 0px;}

.contenedor_rompe_ep .mini_noticias{ width:250px;
height:306px; float:right;}

.contenedor_rompe_ep #noticia3{ height:105px;
width:auto; }
.contenedor_rompe_ep .antetitulo_mini{
        
        width: 139px;
        height: 14px;
        color: #000;
        font-family: bebas-neue;
        font-size: 14px;
        margin: 0px 0px 3px;
        padding: 2px 0px 2px 5px;
        float: left;
        letter-spacing: 1px;
        overflow: hidden;        
}

.contenedor_rompe_ep #antetitulo_mini_1{
	background-color: #009de0;
}
.contenedor_rompe_ep #antetitulo_mini_2{
	background-color: #FDDF00;
}
.contenedor_rompe_ep #antetitulo_mini_3{
	background-color: #DD4897;
}


.contenedor_rompe_ep .imagen_mini{
	width: 106px;
	height: 95px;
	background-color: #000;
	float: right;
}
.contenedor_rompe_ep .titular_mini{
	width: 134px;
	height: 71px;
	margin: 0px;
	padding: 0px;
	clear:left;
	margin-bottom:2px;
        overflow:hidden;
}
.contenedor_rompe_ep .titular_mini a{
	color: #333;
	font-family: "Arial";
	font-weight:bold;
	font-size: 12px;
	line-height:13px;

}
.contenedor_rompe_ep .seccion{ width:134px;
height:auto;
font-family:"Arial";
font-size:9px;
color:#666;text-transform: uppercase;
display:none;
}
</style>


<!-- ini html -->
<div class="contenedor_rompe_ep" id="contenedor_rompe_ep">
  <div class="contenedor_dos">
    <div class="titular_logo">
      <div class="logo"><a href="http://www.elpropio.com/" target="_blank"><img src="/static/NACNacional/images/logoElPropio.png" width="214" height="85"  alt=""/></a></div>
      
      <div class="titular">
        <div class="antetitulo">Fama</div>
        <div class="titular_principal"><a href="http://www.elpropio.com/fama/Osmariel-Villalobos-robaron-heladeria-Caracas_0_1030096999.html" target="_blank">A Osmariel Villalobos le robaron el celular en heladería de Caracas</a></div>
      </div>
      
    </div>
    
    <div class="contenedor_secundarias">
      <div class="contenedor_secundarias_a">
          
        <div class="noticia2">
          <div id="secundario">Actualidad</div>
          <div class="titular_secundario"><a href="http://www.elpropio.com/actualidad/expones-lavas-fundas-almohadas_0_1030096998.html" target="_blank">Esto es a lo que te expones si no lavas las fundas de las almohadas</a></div>
          
          <div class="imagen_noticia_secundaria"><a  target="_blank" href=http://www.elpropio.com/actualidad/expones-lavas-fundas-almohadas_0_1030096998.html><img src="http://www.elpropio.com/actualidad/salud/Dormir_ELPIMA20160713_0031_8.jpg" width="228px" height="200px" alt=""/></a></div>
        </div>
        
        <div class="mini_noticias">
            
            <div id="noticia3">
            <div class="antetitulo_mini" id="antetitulo_mini_1">Fama</div>
            <div class="imagen_mini"><a  target="_blank" href=http://www.elpropio.com/fama/Marjorie-Sousa-publica-primer-bebe_0_1030097000.html><img src="http://www.elpropio.com/fama/Marjorie-Sousa-Julian-Gil_ELPIMA20160826_0001_8.jpg" width = "106px"  height= "95px" alt=""/></a></div>
            <div class="titular_mini"><a  target="_blank" href=http://www.elpropio.com/fama/Marjorie-Sousa-publica-primer-bebe_0_1030097000.html>Marjorie de Sousa publica el primer eco de su bebé</a></div>
                <div class="seccion">Fama</div>
            </div>
            
            <div id="noticia3">
            <div class="antetitulo_mini" id="antetitulo_mini_2">Belleza</div>
            <div class="imagen_mini"><a  target="_blank" href=http://www.elpropio.com/actualidad/Aprende-hacer-base-maquillaje-recetas_0_1030096994.html><img src="http://www.elpropio.com/actualidad/maquillaje-contorno_ELPIMA20160712_0024_8.jpg" width = "106px"  height= "95px" alt=""/></a></div>
            <div class="titular_mini"><a  target="_blank" href=http://www.elpropio.com/actualidad/Aprende-hacer-base-maquillaje-recetas_0_1030096994.html>Aprende a hacer base de maquillaje con estas dos recetas</a></div>
                <div class="seccion">Actualidad</div>
            </div>
            
            <div id="noticia3">
            <div class="antetitulo_mini" id="antetitulo_mini_3">Fama</div>
            <div class="imagen_mini"><a  target="_blank" href=http://www.elpropio.com/fama/Ivette-Dominguez-anuncia-padece-cancer_0_1030096981.html><img src="http://www.elpropio.com/fama/Ivette-Dominguez_ELPIMA20160913_0001_8.png" width = "106px"  height= "95px" alt=""/></a></div>
            <div class="titular_mini"><a  target="_blank" href=http://www.elpropio.com/fama/Ivette-Dominguez-anuncia-padece-cancer_0_1030096981.html>Ivette Domínguez anuncia que padece de cáncer de piel</a></div>
                <div class="seccion">Fama</div>
            </div>
            
        </div>
    </div>
  </div>
</div>
        </div>
<!-- fin html rompe-->

        
        <script type="text/javascript">
            if(!esAdmin){
               $("#contenedor_rompe_ep").css("display","none");
            }
                            
              
        </script>




        </div>
        </div>

                                                                                                       



<!-- [[ END VAR:BODY ]] -->



	
  




<div class="total-1 ad-total rg-ad rg overlap-all">
  <div class="ad-wrap">
<div class="ad">

<div id='elnacionalsky8'>
    <div id='elnacional_megabanner_4'>
<script type="text/javascript">
if(sincronoDFP){
if(aliasSeccion!="inicio"){
	registrarPublicidadDFP( "nacional_"+aliasSeccion+aliasDetalle+"_footer_total");
       GA_googleFillSlot("nacional_"+aliasSeccion+aliasDetalle+"_footer_total");
}else{
    googletag.cmd.push(function() {
      googletag.defineSlot('/3977914/elnacional_sky8', [[728, 90], [970, 90], [974, 90]], 'elnacionalsky8')
        .addService(googletag.pubads())
 .setTargeting('Pos',['bot'])
 .setTargeting('Adpos',['sky8'])
 .setTargeting('Seccion',['Home']);
      googletag.enableServices();
      googletag.display('elnacionalsky8');
  });
}
}else{

    googletag.cmd.push(function() {
      googletag.defineSlot('/'+adServerId+'/elnacional_megabanner_4', [[728, 90], [974, 90]], 'elnacional_megabanner_4')     
	  
	  .addService(googletag.pubads())
	  .setTargeting('SecEN',[aliasSeccionA]);
      googletag.enableServices();
	  
      googletag.display('elnacional_megabanner_4');
  });


}
</script>
</div>
</div></div></div></div>


<div class="total-1 ad-total rg-ad rg overlap-all">
  <div class="ad-wrap">
<div class="ad">

<script type="text/javascript">
    if(sincronoDFP){
        registrarPublicidadDFP( "nacional_"+aliasSeccion+aliasDetalle+"_footer_rompe");
        GA_googleFillSlot("nacional_"+aliasSeccion+aliasDetalle+"_footer_rompe");
    }
</script>


</div></div></div>


		<style>
		#bannerBottom {
		  width:100%;
		  position: fixed;
		  bottom: 0px;	  
		  z-index:9999;		  
background: rgba(226,226,226,0.04);background: -moz-linear-gradient(left, rgba(226,226,226,0.04) 0%, rgba(226,226,226,0.4) 0%, rgba(209,209,209,0.4) 51%, rgba(254,254,254,0.4) 100%);background: -webkit-gradient(left top, right top, color-stop(0%, rgba(226,226,226,0.04)), color-stop(0%, rgba(226,226,226,0.4)), color-stop(51%, rgba(209,209,209,0.4)), color-stop(100%, rgba(254,254,254,0.4)));background: -webkit-linear-gradient(left, rgba(226,226,226,0.04) 0%, rgba(226,226,226,0.4) 0%, rgba(209,209,209,0.4) 51%, rgba(254,254,254,0.4) 100%);background: -o-linear-gradient(left, rgba(226,226,226,0.04) 0%, rgba(226,226,226,0.4) 0%, rgba(209,209,209,0.4) 51%, rgba(254,254,254,0.4) 100%);background: -ms-linear-gradient(left, rgba(226,226,226,0.04) 0%, rgba(226,226,226,0.4) 0%, rgba(209,209,209,0.4) 51%, rgba(254,254,254,0.4) 100%);background: linear-gradient(to right, rgba(226,226,226,0.04) 0%, rgba(226,226,226,0.4) 0%, rgba(209,209,209,0.4) 51%, rgba(254,254,254,0.4) 100%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#e2e2e2', endColorstr='#fefefe', GradientType=1 );
		}

		#bannerBottom > div{
		  padding-top:5px;
		}
                .cerrarP{
               /*      background-color:#3d3d3c;*/
                }
                .cerrarP:hover{
/*                     background-color:#3d3d3c;*/
                }

                .cerrarPF{
                     /*background-color:#3d3d3c;*/
                }
                .cerrarPF:hover{
                     /*background-color:#3d3d3c;*/
                }
		</style>
		<script type="text/javascript" >
			
		function preShowExpandTotalPub(){
			var tam = new TamVentana();				
			//$("#bannerBottom").css("visibility","hidden");
			//$('div[id^="dclk_banner_"]').css("visibility","visible");
			//$('div[id^="dclk_expand_"]').css("visibility","visible");
			
			var object = $("#bannerBottom div:first-child");
			var objectBanner = object.find("div");
			objectBanner.find("div").css("visibility","visible");
						
			
			$("#bannerBottom").css("top",tam[1]+"px");
			//$("#bannerBottom").css("bottom","auto");
			
			if($('#backupPub').html().trim()!=""){
				objectBanner.find("div").html("");
				objectBanner.find("div").html($('#backupPub').html());					  				  
			}	
				  			

			$("#bannerBottom").animate({top:"0px"},1000,function(){						
			
			$("#bannerBottom").css("width",tam[0]+"px");
			$("#bannerBottom").css("height",tam[1]+"px");
			
			
			
			//$("#bannerBottom").slideUp();
			var object = $("#bannerBottom div:first-child");
			var objectBanner = object.find("div");

				if(object){

					object.css("width",tam[0]+"px");
					object.css("height",tam[1]+"px");
					
					var objectExp=objectBanner.find("div");
					objectExp.css("left","0");
					
					if($('#backupPub').html().trim()==""){
						var object = objectExp.find("object");
						object.attr("width",tam[0]);
						object.attr("height",tam[1]);
						
						var object = object.find("embed");
						object.attr("width",tam[0]);
						object.attr("height",tam[1]);	
									
						var object= $("#bannerBottom div:first-child");			
									
						 $('#backupPub').html(objectExp.html());
					
				  }
				  
				  
		
				}	
			});
		}
		
		function closeExpandTotalPub(){
			var tam = new TamVentana();
			$("#bannerBottom").css("width","100%");

			$("#bannerBottom").animate({top:(tam[1]-100)+"px"},1000, function(){

			
			var object = $("#bannerBottom div:first-child");
			var objectBanner = object.find("div");
								
			if(object){
				object.css("width","100%");
				object.css("height","90px");
				
				objectBanner.css("visibility","visible");
				objectBanner.find("div").css("visibility","hidden");
			
				var object = objectBanner.find("div").find("object");
				
				object.attr("width",tam[0]);
				object.attr("height",tam[1]);
				
				var object = object.find("embed");
				object.attr("width",tam[0]);
				object.attr("height",tam[1]);	
			}			
			
				$("#bannerBottom").css("height","90px").css("visibility","visible").css("padding-bottom","5px");

//				$('div[id^="dclk_expand_"]').html($('#backup').html());	
				objectBanner.find("div").css("visibility","hidden");
			
			});	

		}		
		
		function preClosePubBoton(){
			//$("#bannerBottom").css("display","none");				
			$("#bannerBottom").slideUp();
			
		}
		
	

if (!isMobileBrowser(navigator.userAgent || navigator.vendor || window.opera)) {

   if((!checkCookie("nacional_"+aliasSeccion+"_footer_fijo2") && sincronoDFP) ||
       (!checkCookie("nacional_"+aliasSeccionA+aliasDetalle+"_footer_fijo2") && !sincronoDFP)
            ){ // home y no secciones

document.write('<div id="bannerBottom"  style="min-height:15px;text-align:right;"><div class="cerrarPF" onclick="$(this).parent().css(\'display\',\'none\')" style="position:relative;float:right;width:30px;top:2px;right: 5px;cursor:pointer;z-index:99999999" ><img src="http://www.el-nacional.com/bbtfile/9998_20150126st8Swg.png" border="0" style="width: 13px;padding: 5px;" /></div>');

if(sincronoDFP){

    registrarPublicidadDFP( "nacional_"+aliasSeccion+"_footer_fijo");	
    GA_googleFillSlot("nacional_"+aliasSeccion+"_footer_fijo"); 
  $(document).ready(function(){
      setTimeout('cerrarPF()',10000); 
});
setCookie("nacional_"+aliasSeccion+"_footer_fijo2","juanloreto",1);
}else{

 document.write("<div id='div-gpt-ad-elnacional_footer' style='text-align:center'></div>");	
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-elnacional_footer'); });

  $(document).ready(function(){
      setTimeout('cerrarPF()',15000); 
});

setCookie("nacional_"+aliasSeccionA+aliasDetalle+"_footer_fijo2","juanloreto",1);
}

document.write('</div><div id="backupPub" style="display:none"></div>');

}
}


        function cerrarPF(){
          if($(".cerrarPF").parent().height()<90)
                 $(".cerrarPF").remove();
       }
</script>







<div class="rg-tops rg">
  <div class="limiter limiter2">
    
  </div><!-- .limiter1 -->
</div><!-- .rg-tops-->


      </div><!-- #bd.rg-body -->
      <!-- END: REGION BODY -->

      <div id="ft" class="rg-footer rg">
	<div class="limiter limiter2">

		<!-- UPPER SLOT -->
		<div class="slot">
			<!-- FOOTER BRANDING-LOGO -->
			<p class="brand fl">
				<a class="logo" href="http://www.el-nacional.com/" title="El Nacional">El Nacional</a>
			</p><!-- .brand -->
			<p style="font-size: 10px;width: 250px;height: 25px;">RIF: J-00012242-3</p>

			<!-- SPONSORED LINKS -->
			<!-- DEVNOTE: Important!!! Do not hardcode target attribute on externa links,
				          JS automatically handles target behaviour if rel and location host is external 
			 -->
			<ul class="sponsorship fr">
				<li>
					<a class="lnk" rel="external" href="http://www.gda.com/" title="web del Grupo de diarios de América">
						<img src="/static/NACNacional/images/footer/img-logo-ft_gda.png" width="115px" height="30px" alt="Grupo de Diarios de América" />
					</a>
				</li>
				<li>
					<a class="lnk" rel="external" href="http://www.bbc.co.uk/mundo/" title="web de BBC Mundo">
						<img src="/static/NACNacional/images/footer/img-logo-ft_bbc-mundo.png" width="107px" height="30px" alt="BBC Mundo" />
					</a>
				</li>
				<li>
					<a class="lnk" rel="external" href="http://www.iab.net/" title="web del IAB">
						<img src="/static/NACNacional/images/footer/img-logo-ft_iab.png" width="52px" height="30px" alt="IAB" />
					</a>
				</li>
				<li>
					<a class="lnk" rel="external" href="http://www.certifica.com/2007/es/index.html" title="web de Certifica">
						<img src="/static/NACNacional/images/footer/img-logo-ft_certifica.png" width="129px" height="30px" alt="Certifica" />
					</a>
				</li>
			</ul><!-- .sponsorship -->
		</div><!-- .slot -->


		<!-- LOWER SLOT -->
		<div class="slot">
			<!-- SITE QUICK LINKS -->
			<ul class="quick-links cf">
				
				
				<li><a class="lnk" href="/" title="Inicio" target="_self">Inicio</a></li>
				
				
				
				<li><a class="lnk" href="/terminos_y_condiciones/" title="T&eacute;rminos y condiciones" target="_self">Términos y condiciones</a></li>
				
				
				
				<li><a class="lnk" href="/mapa-del-sitio/" title="Mapa del sitio" target="_self">Mapa del sitio</a></li>
				
				
				
				<li><a class="lnk" href="/contacto.html" title="Contacto" target="_self">Contacto</a></li>
				
				
				
				<li><a class="lnk" href="http://www.el-nacional.com/24_horas/TARIFAS-VIGENTES-JUNIO-COMPLETO_NACFIL20160608_0006.pdf" title="Tarifas" target="_blank">Tarifas</a></li>
				
				

			</ul><!-- .quick-links -->

			<!-- ABOUT INFO -->
			<div class="about-info clr">
				<p class="copy">2014 &copy; C.A. IB NEWS SERVICIOS C.A.. Todos los derechos reservados. RIF: J-40287550-9</p>
				<p class="advice"><small>Prohibida la reproducción total o parcial de cualquier material de este diario sin la autorizacion expresa de los editores</small></p>
				<!--
				<address class="adr">
					<p>Avd. Principal Los Cortijos de Lourdes con 3ra Transversal</p>
					<p>Caracas. Venezuela.</p>
					<p>Teléfono: (0212) 203-33-36</p>
				</address>
				-->
			</div><!-- .about-info -->
		</div><!-- .slot -->

	</div><!-- .limiter2 -->
</div><!-- #ft.rg-footer -->




    </div><!-- .rg-wrap.rg-grp -->
    <!-- END: REGION GROUP WRAP (ALL) -->

  </div><!-- #container -->
  <!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->

<!-- BOTTOM SCRIPTS -->
<script src="/static/NACNacional/js/nac.inits.js" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
	<script src="/static/NACNacional/js/elp.ie-polyfills.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(["_setAccount", "UA-16172116-1"]);
  _gaq.push(["_trackPageview"]);
  var ga = null;
  (function() {
  ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
  ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
  var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>



<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFT6S9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFT6S9');</script>
<!-- End Google Tag Manager -->


<!--script type="text/javascript" src="/static/NACNacional/js/nac.paywalltracker2.js"></script-->

<!-- The Digital Analytix Tag consists of two code snippets. Please include both code snippets in your web pages. -->

<!-- The following code snippet should be place directly (or as close as possible) after the opening <body> tag. 
Please replace the sample c2 value of 1234567 with your assigned c2 value, and the ns_site with your assigned ns_site. --> 

<!-- Begin Digital Analytix Tag --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=14368341&ns_site=el-nacional&name=gda.que_tienen_en_comun_florencia_y_nueva_orleans');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=14368341&ns_site=el-nacional&name=gda.que_tienen_en_comun_florencia_y_nueva_orleans" height="1" width="1" alt="*"></p></noscript> 
<!-- End Digital Analytix Tag -->


<!-- The following code snippet should be place directly (or as close as possible) before the closing </body> tag.
Please replace the sample c2 value of 1234567 with your assigned c2 value, and the ns_site with your assigned ns_site. -->

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/14368341/ct.js"></script>
<!-- End DAx ct.js import -->



<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=10122" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=10122&rand=18873485" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=NACNWS20160913_0154" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=NACNWS20160913_0154&rand=1851033773" />
</noscript>
</body>
</html>